PRESENTACION
 Top Next

REPUBLICA DE COLOMBIA

DEPARTAMENTO DE CUNDINAMARCA

MUNICIPIO DE CAPARRAPI

ESTATUTO TRIBUTARIO MUNICIPAL

ACUERDO 017 DE 2013


PRINCIPIOS GENERALES
 Previous Top Next
ESTATUTO TRIBUTARIO MUNICIPAL

LIBRO PRIMERO

PARTE SUSTANTIVA

TITULO PRELIMINAR

PRINCIPIOS GENERALES

Artículo 1. Objeto y Contenido. El presente Estatuto tiene por objeto compilar y actualizar los aspectos sustanciales de los impuestos, tasas, sobre tasas, que se señalan en el artículo 8 y las normas para su administración, determinación, discusión, control y recaudo, así como el Régimen Sancionatorio.

El Estatuto contempla igualmente las normas procedimentales que regulan la competencia y la actuación de los funcionarios y de las autoridades encargadas del recaudo, fiscalización y cobro, correspondientes a la Administración de los tributos.

Las modificaciones a las normas procedimentales que se deban realizar serán establecidas por Decreto Municipal.

Artículo 2. Deber ciudadano y obligación tributaria. Es deber de la persona y del ciudadano contribuir con los gastos e inversiones del Municipio de Caparrapí, dentro de los conceptos de justicia y de igualdad.
Los contribuyentes deben cumplir con la obligación tributaria que surge a favor del Municipio de Caparrapí, cuando en calidad de sujetos pasivos del impuesto, realizan el hecho generador del mismo.

Artículo 3. Obligación Tributaria. La obligación tributaria sustancial se origina a favor del Municipio y a cargo de los sujetos pasivos al realizarse los presupuestos previstos en la Ley como hechos generadores del tributo.

Artículo 4. Principios del Sistema Tributario. El sistema tributario se fundamenta en los principios de equidad horizontal o universalidad, de equidad vertical o progresividad y de eficiencia en el recaudo. Las normas tributarias no se aplicaran con retroactividad.

Artículo 5. Administración y Control. La Administración y control de los tributos Municipales es competencia de la Secretaria de Hacienda. Dentro de las funciones de Administración y control de los tributos se encuentran, en otras, la fiscalización, el cobro, la liquidación oficial, la discusión, el recaudo y las devoluciones.

Los contribuyentes, responsables, agentes de retención y terceros, están obligados a facilitar las tareas de la Administración Tributaria Municipal, observando los deberes y obligaciones que les impongan las normas tributarias

Artículo 6. Autonomía. El Municipio de Caparrapí goza de autonomía para el establecimiento de los tributos necesarios para el cumplimiento de sus funciones, dentro de los límites de la Constitución y la Ley.

Artículo 7. Imposición de tributos. Corresponde al Concejo Municipal, de conformidad con la Constitución y la Ley, establecer, reformar o eliminar tributos, impuestos y sobretasas, ordenar exenciones tributarias y establecer sistemas de retención y anticipos con el fin de garantizar el efectivo recaudo de aquellos.

Artículo 8. Estructura de los tributos municipales. La estructura de los tributos del municipio de Caparrapí está conformada así:
CONCEPTO | CLASIFICACIÓN | TIPO DE GRAVAMEN
INGRESOS CORRIENTES TRIBUTARIOS | Directos | 1. Impuesto Predial Unificado
 |  | 2. Impuesto Unificado de Vehículos
 | Indirectos | 1. Impuesto de Industria y Comercio
 |  | 2. Impuesto de Avisos y tableros
 |  | 3. Impuesto de Delineación Urbana
 |  | 4. Impuesto de Espectáculos Públicos
 |  | 5. Impuesto de Publicidad Exterior Visual
 |  | 6. Impuesto de Degüello de Ganado Menor
 |  | 7. Impuesto a la Plusvalía
 |  | 8. Sobretasa a la Gasolina Motor
 |  | 9. Sobretasa Bomberil
 |  | 10. Sobretasa Medio ambiente CAR
 | Rentas con destinación especifica | 1. Contribución Especial de Seguridad
 |  | 2. Impuesto con Destino al Deporte
 |  | 3. Estampilla Pro-Cultura
 |  | 4. Estampilla Bienestar adulto mayor
INGRESOS CORRIENTES NO TRIBUTARIOS | Tasas, Importes y Derechos | 1. Derechos de explotación de rifas
 |  | 2. Registro de Patentes, Marcas y Herretes
 |  | 3. Coso Municipal
 |  | 4. Guías Movilización de Ganado
 | Rentas Contractuales | 1. Arrendamientos o Alquileres
 | Participaciones, contribuciones | 1. Contribución de Valorización
 |  | 2. Generación de energía
 | Tarifas | 3. Tarifas


Articulo 1. Objeto y Contenido.

Artículo 1. Objeto y Contenido.
 Previous Top Next
Artículo 1. Objeto y Contenido. El presente Estatuto tiene por objeto compilar y actualizar los aspectos sustanciales de los impuestos, tasas, sobre tasas, que se señalan en el artículo 8 y las normas para su administración, determinación, discusión, control y recaudo, así como el Régimen Sancionatorio.

El Estatuto contempla igualmente las normas procedimentales que regulan la competencia y la actuación de los funcionarios y de las autoridades encargadas del recaudo, fiscalización y cobro, correspondientes a la Administración de los tributos.

Las modificaciones a las normas procedimentales que se deban realizar serán establecidas por Decreto Municipal.


Articulo 2. Deber ciudadano y obligacion tributaria.

Artículo 2. Deber ciudadano y obligación tributaria.
 Previous Top Next
Artículo 2. Deber ciudadano y obligación tributaria. Es deber de la persona y del ciudadano contribuir con los gastos e inversiones del Municipio de Caparrapí, dentro de los conceptos de justicia y de igualdad.
Los contribuyentes deben cumplir con la obligación tributaria que surge a favor del Municipio de Caparrapí, cuando en calidad de sujetos pasivos del impuesto, realizan el hecho generador del mismo.


Articulo 3. Obligacion Tributaria

Artículo 3. Obligación Tributaria
Artículo 3. Obligación Tributaria. La obligación tributaria sustancial se origina a favor del Municipio y a cargo de los sujetos pasivos al realizarse los presupuestos previstos en la Ley como hechos generadores del tributo.


Articulo 4. Principios del Sistema Tributario

Artículo 4. Principios del Sistema Tributario
Artículo 4. Principios del Sistema Tributario. El sistema tributario se fundamenta en los principios de equidad horizontal o universalidad, de equidad vertical o progresividad y de eficiencia en el recaudo. Las normas tributarias no se aplicaran con retroactividad.


Articulo 5. Administracion y Control

Artículo 5. Administración y Control
Artículo 5. Administración y Control. La Administración y control de los tributos Municipales es competencia de la Secretaria de Hacienda. Dentro de las funciones de Administración y control de los tributos se encuentran, en otras, la fiscalización, el cobro, la liquidación oficial, la discusión, el recaudo y las devoluciones.

Los contribuyentes, responsables, agentes de retención y terceros, están obligados a facilitar las tareas de la Administración Tributaria Municipal, observando los deberes y obligaciones que les impongan las normas tributarias


Articulo 6. Autonomia

Artículo 6. Autonomía
Artículo 6. Autonomía. El Municipio de Caparrapí goza de autonomía para el establecimiento de los tributos necesarios para el cumplimiento de sus funciones, dentro de los límites de la Constitución y la Ley.


Articulo 7. Imposicion de tributos

Artículo 7. Imposición de tributos
Artículo 7. Imposición de tributos. Corresponde al Concejo Municipal, de conformidad con la Constitución y la Ley, establecer, reformar o eliminar tributos, impuestos y sobretasas, ordenar exenciones tributarias y establecer sistemas de retención y anticipos con el fin de garantizar el efectivo recaudo de aquellos.


Articulo 8. Estructura de los tributos municipales

Artículo 8. Estructura de los tributos municipales
Artículo 8. Estructura de los tributos municipales. La estructura de los tributos del municipio de Caparrapí está conformada así:
CONCEPTO | CLASIFICACIÓN | TIPO DE GRAVAMEN
INGRESOS CORRIENTES TRIBUTARIOS | Directos | 1. Impuesto Predial Unificado
 |  | 2. Impuesto Unificado de Vehículos
 | Indirectos | 1. Impuesto de Industria y Comercio
 |  | 2. Impuesto de Avisos y tableros
 |  | 3. Impuesto de Delineación Urbana
 |  | 4. Impuesto de Espectáculos Públicos
 |  | 5. Impuesto de Publicidad Exterior Visual
 |  | 6. Impuesto de Degüello de Ganado Menor
 |  | 7. Impuesto a la Plusvalía
 |  | 8. Sobretasa a la Gasolina Motor
 |  | 9. Sobretasa Bomberil
 |  | 10. Sobretasa Medio ambiente CAR
 | Rentas con destinación especifica | 1. Contribución Especial de Seguridad
 |  | 2. Impuesto con Destino al Deporte
 |  | 3. Estampilla Pro-Cultura
 |  | 4. Estampilla Bienestar adulto mayor
INGRESOS CORRIENTES NO TRIBUTARIOS | Tasas, Importes y Derechos | 1. Derechos de explotación de rifas
 |  | 2. Registro de Patentes, Marcas y Herretes
 |  | 3. Coso Municipal
 |  | 4. Guías Movilización de Ganado
 | Rentas Contractuales | 1. Arrendamientos o Alquileres
 | Participaciones, contribuciones | 1. Contribución de Valorización
 |  | 2. Generación de energía
 | Tarifas | 3. Tarifas


ELEMENTOS DE LA OBLIGACION TRIBUTARIA
TITULO PRIMERO

INGRESOS CORRIENTES TRIBUTARIOS

CAPITULO INICIAL

ELEMENTOS DE LA OBLIGACION TRIBUTARIA

Artículo 9. Obligación tributaria. La obligación tributaria sustancial se origina a favor del Municipio y a cargo de los sujetos pasivos al realizarse el presupuesto previsto en la ley y en este estatuto, como hecho generador del impuesto y tiene por objeto la liquidación del impuesto y el pago del Tributo.

Artículo 10. Sujeto activo. El Municipio de Caparrapí es el sujeto activo de todos los impuestos que se causen en su jurisdicción, y en él radican las potestades tributarias de administración, control, fiscalización, liquidación, discusión, recaudo, devolución, compensación y cobro de los mismos.

Artículo 11. Sujeto pasivo. Es sujeto pasivo de los impuestos municipales, la persona natural o jurídica o sociedad de hecho, sobre quien recaiga la obligación formal y material de declarar y pagar dicho impuesto. En cada uno de los impuestos se definirá expresamente el sujeto pasivo del mismo.

Artículo 12. Hecho generador. Es hecho generador de impuestos, la circunstancia, el suceso o el acto que da lugar a la imposición del tributo. En cada uno de los impuestos se definirá expresamente el hecho generador del mismo.

Artículo 13. Base gravable. La base gravable es el valor sobre el cual se aplica la tarifa y del cual resulta el impuesto. En cada uno de los impuestos se definirá expresamente la base gravable del mismo.

Artículo 14. Tarifa. La tarifa es el factor que se aplica a la base gravable para determinar el impuesto. En cada uno de los impuestos se definirá expresamente las tarifas del mismo.

Artículo 15. Administración de los tributos. Le corresponde a la Secretaria de Hacienda Municipal la gestión y administración de los tributos municipales, sin perjuicio de las normas especiales.


Articulo 9. Obligacion tributaria

Artículo 9. Obligación tributaria
Artículo 9. Obligación tributaria. La obligación tributaria sustancial se origina a favor del Municipio y a cargo de los sujetos pasivos al realizarse el presupuesto previsto en la ley y en este estatuto, como hecho generador del impuesto y tiene por objeto la liquidación del impuesto y el pago del Tributo.


Articulo 10. Sujeto activo

Artículo 10. Sujeto activo
Artículo 10. Sujeto activo. El Municipio de Caparrapí es el sujeto activo de todos los impuestos que se causen en su jurisdicción, y en él radican las potestades tributarias de administración, control, fiscalización, liquidación, discusión, recaudo, devolución, compensación y cobro de los mismos


Articulo 11. Sujeto pasivo

Artículo 11. Sujeto pasivo
Artículo 11. Sujeto pasivo. Es sujeto pasivo de los impuestos municipales, la persona natural o jurídica o sociedad de hecho, sobre quien recaiga la obligación formal y material de declarar y pagar dicho impuesto. En cada uno de los impuestos se definirá expresamente el sujeto pasivo del mismo


Articulo 12. Hecho generador

Artículo 12. Hecho generador
Artículo 12. Hecho generador. Es hecho generador de impuestos, la circunstancia, el suceso o el acto que da lugar a la imposición del tributo. En cada uno de los impuestos se definirá expresamente el hecho generador del mismo.


Articulo 13. Base gravable

Artículo 13. Base gravable
Artículo 13. Base gravable. La base gravable es el valor sobre el cual se aplica la tarifa y del cual resulta el impuesto. En cada uno de los impuestos se definirá expresamente la base gravable del mismo.


Articulo 14. Tarifa.

Artículo 14. Tarifa.
 Previous Top Next
Artículo 14. Tarifa. La tarifa es el factor que se aplica a la base gravable para determinar el impuesto. En cada uno de los impuestos se definirá expresamente las tarifas del mismo.


Articulo 15. Administracion de los tributos

Artículo 15. Administración de los tributos
Artículo 15. Administración de los tributos. Le corresponde a la Secretaria de Hacienda Municipal la gestión y administración de los tributos municipales, sin perjuicio de las normas especiales.


IMPUESTO PREDIAL UNIFICADO
CAPITULO I

IMPUESTOS DIRECTOS

1. IMPUESTO PREDIAL UNIFICADO

Artículo 16. Conformación del impuesto predial unificado. El impuesto predial unificado es el resultado de la fusión de los siguientes gravámenes:

a) El Impuesto Predial.
b) El Impuesto de Parques y Arborización.
c) El Impuesto de Estratificación Socio–Económica.
d) La Sobretasa de Levantamiento Catastral.

Artículo 17. Liquidación oficial. El Impuesto Predial Unificado se liquidará oficialmente por parte de la Secretaria de Hacienda Municipal.

Parágrafo primero. El hecho de no recibir la factura, cuenta de cobro o estado de cuenta del impuesto predial unificado no exime al contribuyente del pago respectivo y oportuno del mismo, así como de los intereses moratorios que se causen en caso de pago extemporáneo.

Parágrafo segundo. Respecto a la reliquidación del impuesto por modificaciones de la base gravable, las normas vigentes a la fecha de expedición del presente Estatuto Tributario Municipal relativas a la liquidación del Impuesto Predial Unificado, continuarán aplicándose para los períodos gravables anteriores.

Artículo 18. Hecho generador. El Impuesto Predial Unificado se genera por la existencia del predio, como quiera que es un gravamen real que recae sobre los bienes raíces ubicados en la Jurisdicción del Municipio de Caparrapí.

Artículo 19. Causación y periodo gravable. El Impuesto Predial Unificado se causa el 1º de enero del respectivo año gravable, y su período gravable es anual, el cual está comprendido entre el 1º de enero y el 31 de diciembre del respectivo año fiscal.

Artículo 20. Vencimientos para el pago. Los vencimientos para el pago del Impuesto Predial Unificado son los establecidos en la siguiente tabla:

DESCUENTO POR PRONTO PAGO
Por pago total hasta el último día del mes de Febrero | 15%
Por pago total hasta el último día del mes de Abril | 10%
Por pago total hasta el último día del mes de Mayo | Sin descuento

Parágrafo primero. Intereses Moratorios. A partir del 1° de Junio se causan intereses moratorios a la tasa tributaria Nacional vigente, por cada día de retraso en el pago.

Parágrafo segundo. Los contribuyentes en mora podrán cancelar la vigencia actual y celebrar acuerdos de pago por el saldo, según parámetros que se establezcan en el reglamento de cobro

Artículo 21. Sujeto pasivo. Es sujeto pasivo del Impuesto Predial Unificado, la persona natural o jurídica, propietaria o poseedora de predios ubicados en la jurisdicción del Municipio de Caparrapí.
Son solidariamente responsables por el pago del impuesto, el propietario y el poseedor del predio.

Si los predios están sometidos al régimen de comunidad, serán sujetos pasivos del gravamen los respectivos propietarios, cada uno en proporción a su cuota, acción o derecho del bien indiviso.

Si el dominio del predio estuviere desmembrado, como en el caso del usufructo, la carga tributaria será satisfecha por el usufructuario.

Parágrafo. Los Establecimientos Públicos y Sociedades de Economía Mixta del orden Nacional, Departamental y Municipal son sujetos pasivos del impuesto predial unificado, que recaiga sobre los predios de su propiedad; de igual manera, son sujetos pasivos del impuesto predial unificado, las Empresas Industriales y Comerciales del Estado del orden Nacional, Departamental y Municipal.

Artículo 22. Base gravable. La base gravable para liquidar el impuesto predial unificado, será el avalúo catastral del año inmediatamente anterior, incrementado en el 100% de la variación porcentual del índice nacional de precios al consumidor también del año calendario inmediatamente anterior, certificado por el Departamento Administrativo Nacional de Estadística (DANE).
Cuando el avalúo catastral provenga de formación o actualización catastral, realizada en el año inmediatamente anterior, se liquidará únicamente con éste valor, sin incluir el I.P.C., para el respectivo año.

Artículo 23. Definiciones de Destinación económica. Para la asignación de las tarifas aplicables por concepto del impuesto predial unificado se tendrán en cuenta las definiciones establecidas por la Autoridad catastral y las que llegare a establecer, así:
Habitacional. Predios destinados a la vivienda. Se incluyen dentro de esta clase los parqueaderos, garajes y depósitos contenidos en el reglamento de propiedad horizontal, ligados a este destino.
Industrial: Predios en los cuales se desarrollan actividades de elaboración y transformación de materias primas.
Comercial: Predios destinados al intercambio de bienes y/o prestación de servicios con el fin de satisfacer las necesidades de una colectividad.
Agropecuario: Predios con destinación agrícola y pecuaria.
Minero: Predios destinados a la extracción y explotación de minerales.
Cultural: Predios destinados al desarrollo de actividades artísticas y/o intelectuales. Tales como: Bibliotecas, museos, hemerotecas, entre otros.
Recreacional: Predios dedicados al desarrollo y/o a la práctica de actividades de esparcimiento y entretenimiento.
Salubridad: Predios destinados a la prestación de servicios médicos tales como: Clínicas, hospitales, sanatorios y puestos de salud.
Institucional: Predios destinados a la administración y prestación de servicios del estado y que no sean clasificados en los demás literales, tales como Alcaldías, Gobernaciones, Registradurías, Cárceles, Estaciones Militares y Policiales entre otros.
Educativo: Predios destinados al desarrollo de actividades académicas.
Religioso: Predios destinados a la práctica del culto exclusivamente.
Agrícola: Predios destinados exclusivamente a la siembra y aprovechamiento de especies vegetales, exceptuando los predios con destinación forestal.
Pecuario: Predios destinados a la cría, beneficios y aprovechamiento de especies animales.
Agroindustrial: Predios destinados a la actividad que implica cultivo y su transformación en los sectores agrícola, pecuario y forestal.
Forestal: Predios destinados al cultivo, conservación o explotación de especies bosques maderables y no maderables.
Uso Público: Predios cuyo dominio pertenece al Estado y su uso es abierto a la comunidad, tales como: calles, plazas, puentes, caminos, plazoletas, zonas verdes entre otros.
Lotes urbanizables no urbanizados: Predios urbanos que no han tenido desarrollo por urbanización ni por construcción y/o edificación.
Lotes urbanizados no construido y/o edificado: Predios urbanos que han tenido proceso de desarrollo por urbanización, pero no por construcción.
Lote no urbanizable: Predios urbanos que presentan una característica especial que limita su explotación económica por lo cual no pueden ser urbanizados.
Servicios Especiales: Predios cuya actividad genera alto impacto ambiental y/o social. Estos son: Centro de Almacenamiento de Combustible, Cementerios, Embalses, Rellenos Sanitarios y Lagunas de Oxidación.

Artículo 24. Tarifas. Las tarifas del Impuesto Predial Unificado serán las siguientes:

T A R I F A I M P U E S T O P R E D I A L U N I F I C A D O
PREDIOS URBANOS CONSTRUIDOS
D E S T I N O | R A N G O S A V A L U O S | T A R I F A S P O R M I L
Habitacional | INICIAL FINAL | ESTRATO 1 | ESTRATO 2 |  | ESTRATO 3
 | 0 - 3.000.000 | 5,00 | 7,00 |  | 9,00
 | 3.000001 10.000.000 | 5,50 | 7,50 |  | 9,50
 | 10.000.001 – 30.000.000 | 6,00 | 8,00 |  | 10,00
 | 30.000.001 – 70.000.000 | 6,50 | 8,50 |  | 10,50
 | 70.000.001 - 200.000.000 | 7,00 | 9,00 |  | 11,00
 | 200.000.000 en adelante | 7,50 | 9,50 |  | 11,50
D E S T I N O | R A N G O S A V A L U O S | T A R I F A S P O R M I L
Comercial , Recreacional, salubridad, cultural, educativo, religioso, servicios especiales | INICIAL FINAL | ESTRATO 1 | ESTRATO 2 |  | ESTRATO 3
 | 0 - 3.000.000 | 6,00 | 8,00 |  | 10,00
 | 3.000001 10.000.000 | 6,50 | 8,50 |  | 10,50
 | 10.000.001 – 30.000.000 | 7,00 | 9,00 |  | 11,00
 | 30.000.001 – 70.000.000 | 7,50 | 9,50 |  | 11,50
 | 70.000.001 - 200.000.000 | 8,00 | 10,00 |  | 12,00
 | 200.000.000 en adelante | 8,50 | 10,50 |  | 12,50
D E S T I N O | R A N G O S A V A L U O S | T A R I F A S P O R M I L
Industrial, Agroindustrial, minero, forestal, agropecuario | INICIAL FINAL | ESTRATO 1 | ESTRATO 2 |  | ESTRATO 3
 | 0 - 3.000.000 | 7,00 | 9,00 |  | 11,00
 | 3.000001 10.000.000 | 7,50 | 9,50 |  | 11,50
 | 10.000.001 – 30.000.000 | 8,00 | 10,00 |  | 12,00
 | 30.000.001 – 70.000.000 | 8,50 | 10,50 |  | 12,50
 | 70.000.001 - 200.000.000 | 9,00 | 11,00 |  | 13,00
 | 200.000.000 en adelante | 9,50 | 11,50 |  | 13,50
D E S T I N O | R A N G O S A V A L U O S | T A R I F A S P O R M I L
Institucional, público | INICIAL FINAL | ESTRATO 1 | ESTRATO 2 |  | ESTRATO 3
 | 0 - 3.000.000 | 8,00 | 10,00 |  | 12,00
 | 3.000001 10.000.000 | 8,50 | 10,50 |  | 12,50
 | 10.000.001 – 30.000.000 | 9,00 | 11,00 |  | 13,00
 | 30.000.001 – 70.000.000 | 9,50 | 11,50 |  | 13,50
 | 70.000.001 - 200.000.000 | 10,00 | 12,00 |  | 14,00
 | 200.000.000 en adelante | 10,50 | 12,50 |  | 14,50
PREDIOS URBANOS NO CONSTRUIDOS ( LOTES )
D E S T I N O | R A N G O S A V A L U O S | T A R I F A S P O R M I L
Urbanizable no urbanizado, urbanizado no construido | INICIAL FINAL | ESTRATO 1 | ESTRATO 2 |  | ESTRATO 3
 | 0 - 3.000.000 | 6,00 | 8,00 |  | 10,00
 | 3.000001 10.000.000 | 6,50 | 8,50 |  | 10,50
 | 10.000.001 – 30.000.000 | 7,00 | 9,00 |  | 11,00
 | 30.000.001 – 70.000.000 | 7,50 | 9,50 |  | 11,50
 | 70.000.001 - 200.000.000 | 8,00 | 10,00 |  | 12,00
 | 200.000.000 en adelante | 8,50 | 10,50 |  | 12,50
D E S T I N O | R A N G O S A V A L U O S | T A R I F A S P O R M I L
No urbanizables y de Reserva. | Todos los rangos de Avalúos | ESTRATO 1 | ESTRATO 2 |  | ESTRATO 3
 |  | 7.00 | 7.00 |  | 7.00
PREDIOS RURALES
SUPERFICIE DEL PREDIO |  |  |  | T A R I F A S P O R M I L
Desde 0 hasta 15 Hectáreas |  |  |  | 5.00
Más de 15 Hectáreas y hasta 50 Hectáreas |  |  |  | 6.00
Más de 50 Hectáreas y hasta 100 Hectáreas |  |  |  | 7.00
Más de 100 Hectáreas y hasta 200 hectáreas |  |  |  | 8.00
Más de 200 hectáreas |  |  |  | 9.00
Predios inexplotables 100% del área (bosque nativo) |  |  |  | 3.00
Predios de uso agropecuario con reserva forestal mayor al 75% del área |  |  |  | 4.00
Predios de uso agropecuario con reserva forestal mayor al 50% del área |  |  |  | 5.00
Predios de uso agropecuario con reserva forestal mayor al 25% del área |  |  |  | 6.00
Predios Recreativos, conjuntos cerrados y/o parcelaciones con cualquier superficie |  |  |  | 15.00
Institucionales, mineros, explotación de hidrocarburos con cualquier superficie |  |  |  | 16.00
No construidos y no explotados con cualquier superficie |  |  |  | 16.00
Pequeña propiedad rural. (Ley 160/94) |  |  |  | 5.00

Parágrafo primero. Se consideran predios Urbanizables no edificados y urbanizables no urbanizados aquellos lotes cuya área construida no supere el 30% del total del área del predio.

Parágrafo segundo. Los centros poblados son clasificados como urbanos para efectos de la liquidación del impuesto predial.

Artículo 25. Límite del impuesto a liquidar. Si por objeto de las formaciones y/o actualizaciones catastrales, el impuesto resultante fuere superior al doble del monto establecido en el año anterior por el mismo concepto, únicamente se liquidará como incremento del tributo una suma igual al cien por ciento (100%) del impuesto predial unificado del año inmediatamente anterior.

La limitación prevista en el inciso anterior, no se aplicará cuando se trate de terrenos urbanizables no urbanizados o urbanizados no edificados. Tampoco se aplicará esta limitación, cuando el inmueble correspondía a un predio urbano no edificado y este pasa a ser urbano edificado, así como aquellos predios que sean incorporados por primera vez en catastro.

Artículo 26. Exclusiones. Están excluidos del Impuesto Predial Unificado los siguientes inmuebles:

Los inmuebles de propiedad de la administración central del Municipio de Caparrapí.
En consideración a su especial destinación, los bienes de uso público de que trata el artículo 674 del Código Civil.
Los predios de propiedad de legaciones extranjeras, acreditadas ante el Gobierno Colombiano y destinados a la sede, uso y servicio exclusivo de la misión diplomática respectiva.
El inmueble de propiedad de la Iglesia Católica o de otras religiones distintas a ésta, reconocidas por el Estado Colombiano, destinado exclusivamente para el culto y vivienda pastoral
Las tumbas y bóvedas de los cementerios, siempre y cuando estén en cabeza de personas naturales, no tengan ánimo de lucro respecto del bien inmueble, debiendo cancelarse los impuestos por el resto de áreas libres y comunes a nombre de los parques cementerios y/o de sus dueños.
Los inmuebles contemplados en tratados internacionales que obligan al Gobierno Colombiano

Artículo 27. Exenciones. A partir del año 2014 y hasta el año 2018, están exentos del Impuesto Predial Unificado:

a) Los edificios declarados específicamente como monumentos nacionales por el Concejo Municipal, siempre y cuando el sujeto pasivo del tributo no tenga ánimo de lucro.
b) Las edificaciones sometidas a tratamientos especiales de conservación histórica, artística, o arquitectónica, durante el tiempo en el que se mantengan bajo el imperio de las normas específicas de dichos tratamientos.
c) Los inmuebles de propiedad de la defensa civil, debidamente certificados por la Defensa Civil Colombiana.
d) Los predios de propiedad de las juntas de acción comunal.
e) Los Predios de propiedad de los Establecimientos Públicos del orden Municipal.
.
Parágrafo primero. Así mismo para las demás exenciones contempladas en el presente Artículo, debe solicitarse por escrito ante la Secretaria de Hacienda, en el plazo límite para el pago de cada vigencia fiscal contemplado en éste Acuerdo.

Artículo 28. Reconocimiento de las exenciones. Para que se haga efectivo el beneficio de la exención del Impuesto Predial Unificado, es necesario que se haga el reconocimiento por parte de la Secretaria de Hacienda Municipal, la cual establecerá, mediante Resolución, los requisitos que deben satisfacer los peticionarios.

Parágrafo. La modificación sustancial en alguna de las condiciones exigidas para el reconocimiento del beneficio concedido, traerá como consecuencia la pérdida del derecho a partir de la vigencia inmediatamente siguiente.

Artículo 29. Obligación de acreditar el paz y salvo del impuesto predial unificado y de la contribución de valorización. – Para autorizar el otorgamiento de escrituras públicas que recaigan sobre inmuebles ubicados en el Municipio de Caparrapí, deberá acreditarse ante el Notario, el Paz y Salvo del Impuesto Predial Unificado del predio objeto de la escritura, así como el de la Contribución por Valorización, y/o quien haga sus veces.
El Paz y Salvo de Impuesto Predial Unificado, será expedido por la Administración Tributaria Municipal con la presentación del Pago por parte del contribuyente, debidamente recepcionado por la Entidad Recaudadora autorizada para tal fin, previa confrontación en el sistema en cuanto al valor del impuesto, los intereses moratorios y sus vigencias.

Artículo 30. Pago del impuesto predial unificado con el predio. EI impuesto predial unificado, por ser un gravamen real que recae sobre los bienes raíces, podrá hacerse efectivo con el respectivo predio independientemente de quien sea su propietario.

Artículo 31. Impuestos y contribuciones que gravan la propiedad raíz. Para efectos tributarios, en la enajenación de inmuebles, la obligación de pago de los impuestos y/o contribuciones que graven el bien raíz, corresponderá al enajenante y esta obligación no podrá transferirse o descargarse en el comprado


Articulo 16. Conformacion del impuesto predial unificado

Artículo 16. Conformación del impuesto predial unificado
Artículo 16. Conformación del impuesto predial unificado. El impuesto predial unificado es el resultado de la fusión de los siguientes gravámenes:

a) El Impuesto Predial.
b) El Impuesto de Parques y Arborización.
c) El Impuesto de Estratificación Socio–Económica.
d) La Sobretasa de Levantamiento Catastral.


Articulo 17. Liquidacion oficial

Artículo 17. Liquidación oficial
Artículo 17. Liquidación oficial. El Impuesto Predial Unificado se liquidará oficialmente por parte de la Secretaria de Hacienda Municipal.

Parágrafo primero. El hecho de no recibir la factura, cuenta de cobro o estado de cuenta del impuesto predial unificado no exime al contribuyente del pago respectivo y oportuno del mismo, así como de los intereses moratorios que se causen en caso de pago extemporáneo.

Parágrafo segundo. Respecto a la reliquidación del impuesto por modificaciones de la base gravable, las normas vigentes a la fecha de expedición del presente Estatuto Tributario Municipal relativas a la liquidación del Impuesto Predial Unificado, continuarán aplicándose para los períodos gravables anteriores.


Articulo 18. Hecho generador

Artículo 18. Hecho generador
Artículo 18. Hecho generador. El Impuesto Predial Unificado se genera por la existencia del predio, como quiera que es un gravamen real que recae sobre los bienes raíces ubicados en la Jurisdicción del Municipio de Caparrapí.


Articulo 19. Causacion y periodo gravable

Artículo 19. Causación y periodo gravable
Artículo 19. Causación y periodo gravable. El Impuesto Predial Unificado se causa el 1º de enero del respectivo año gravable, y su período gravable es anual, el cual está comprendido entre el 1º de enero y el 31 de diciembre del respectivo año fiscal.


Articulo 20. Vencimientos para el pago

Artículo 20. Vencimientos para el pago
Artículo 20. Vencimientos para el pago. Los vencimientos para el pago del Impuesto Predial Unificado son los establecidos en la siguiente tabla:

DESCUENTO POR PRONTO PAGO
Por pago total hasta el último día del mes de Febrero | 15%
Por pago total hasta el último día del mes de Abril | 10%
Por pago total hasta el último día del mes de Mayo | Sin descuento

Parágrafo primero. Intereses Moratorios. A partir del 1° de Junio se causan intereses moratorios a la tasa tributaria Nacional vigente, por cada día de retraso en el pago.

Parágrafo segundo. Los contribuyentes en mora podrán cancelar la vigencia actual y celebrar acuerdos de pago por el saldo, según parámetros que se establezcan en el reglamento de cobro


Articulo 21. Sujeto pasivo

Artículo 21. Sujeto pasivo
Artículo 21. Sujeto pasivo. Es sujeto pasivo del Impuesto Predial Unificado, la persona natural o jurídica, propietaria o poseedora de predios ubicados en la jurisdicción del Municipio de Caparrapí.
Son solidariamente responsables por el pago del impuesto, el propietario y el poseedor del predio.

Si los predios están sometidos al régimen de comunidad, serán sujetos pasivos del gravamen los respectivos propietarios, cada uno en proporción a su cuota, acción o derecho del bien indiviso.

Si el dominio del predio estuviere desmembrado, como en el caso del usufructo, la carga tributaria será satisfecha por el usufructuario.

Parágrafo. Los Establecimientos Públicos y Sociedades de Economía Mixta del orden Nacional, Departamental y Municipal son sujetos pasivos del impuesto predial unificado, que recaiga sobre los predios de su propiedad; de igual manera, son sujetos pasivos del impuesto predial unificado, las Empresas Industriales y Comerciales del Estado del orden Nacional, Departamental y Municipal.


Articulo 22. Base gravable

Artículo 22. Base gravable
Artículo 22. Base gravable. La base gravable para liquidar el impuesto predial unificado, será el avalúo catastral del año inmediatamente anterior, incrementado en el 100% de la variación porcentual del índice nacional de precios al consumidor también del año calendario inmediatamente anterior, certificado por el Departamento Administrativo Nacional de Estadística (DANE).
Cuando el avalúo catastral provenga de formación o actualización catastral, realizada en el año inmediatamente anterior, se liquidará únicamente con éste valor, sin incluir el I.P.C., para el respectivo año.


Articulo 23. Definiciones de Destinacion economica

Artículo 23. Definiciones de Destinación económica
Artículo 23. Definiciones de Destinación económica. Para la asignación de las tarifas aplicables por concepto del impuesto predial unificado se tendrán en cuenta las definiciones establecidas por la Autoridad catastral y las que llegare a establecer, así:

Habitacional. Predios destinados a la vivienda. Se incluyen dentro de esta clase los parqueaderos, garajes y depósitos contenidos en el reglamento de propiedad horizontal, ligados a este destino.

Industrial: Predios en los cuales se desarrollan actividades de elaboración y transformación de materias primas.

Comercial: Predios destinados al intercambio de bienes y/o prestación de servicios con el fin de satisfacer las necesidades de una colectividad.

Agropecuario: Predios con destinación agrícola y pecuaria.

Minero: Predios destinados a la extracción y explotación de minerales.

Cultural: Predios destinados al desarrollo de actividades artísticas y/o intelectuales. Tales como: Bibliotecas, museos, hemerotecas, entre otros.

Recreacional: Predios dedicados al desarrollo y/o a la práctica de actividades de esparcimiento y entretenimiento.

Salubridad: Predios destinados a la prestación de servicios médicos tales como: Clínicas, hospitales, sanatorios y puestos de salud.

Institucional: Predios destinados a la administración y prestación de servicios del estado y que no sean clasificados en los demás literales, tales como Alcaldías, Gobernaciones, Registradurías, Cárceles, Estaciones Militares y Policiales entre otros.

Educativo: Predios destinados al desarrollo de actividades académicas.

Religioso: Predios destinados a la práctica del culto exclusivamente.

Agrícola: Predios destinados exclusivamente a la siembra y aprovechamiento de especies vegetales, exceptuando los predios con destinación forestal.

Pecuario: Predios destinados a la cría, beneficios y aprovechamiento de especies animales.

Agroindustrial: Predios destinados a la actividad que implica cultivo y su transformación en los sectores agrícola, pecuario y forestal.

Forestal: Predios destinados al cultivo, conservación o explotación de especies bosques maderables y no maderables.

Uso Público: Predios cuyo dominio pertenece al Estado y su uso es abierto a la comunidad, tales como: calles, plazas, puentes, caminos, plazoletas, zonas verdes entre otros.
Lotes urbanizables no urbanizados: Predios urbanos que no han tenido desarrollo por urbanización ni por construcción y/o edificación.

Lotes urbanizados no construido y/o edificado: Predios urbanos que han tenido proceso de desarrollo por urbanización, pero no por construcción.

Lote no urbanizable: Predios urbanos que presentan una característica especial que limita su explotación económica por lo cual no pueden ser urbanizados.

Servicios Especiales: Predios cuya actividad genera alto impacto ambiental y/o social. Estos son: Centro de Almacenamiento de Combustible, Cementerios, Embalses, Rellenos Sanitarios y Lagunas de Oxidación.


Articulo 24. Tarifas

Artículo 24. Tarifas
Artículo 24. Tarifas. Las tarifas del Impuesto Predial Unificado serán las siguientes:
T A R I F A I M P U E S T O P R E D I A L U N I F I C A D O
PREDIOS URBANOS CONSTRUIDOS
D E S T I N O | R A N G O S A V A L U O S | T A R I F A S P O R M I L
Habitacional | INICIAL FINAL | ESTRATO 1 | ESTRATO 2 |  | ESTRATO 3
 | 0 - 3.000.000 | 5,00 | 7,00 |  | 9,00
 | 3.000001 10.000.000 | 5,50 | 7,50 |  | 9,50
 | 10.000.001 – 30.000.000 | 6,00 | 8,00 |  | 10,00
 | 30.000.001 – 70.000.000 | 6,50 | 8,50 |  | 10,50
 | 70.000.001 - 200.000.000 | 7,00 | 9,00 |  | 11,00
 | 200.000.000 en adelante | 7,50 | 9,50 |  | 11,50
D E S T I N O | R A N G O S A V A L U O S | T A R I F A S P O R M I L
Comercial , Recreacional, salubridad, cultural, educativo, religioso, servicios especiales | INICIAL FINAL | ESTRATO 1 | ESTRATO 2 |  | ESTRATO 3
 | 0 - 3.000.000 | 6,00 | 8,00 |  | 10,00
 | 3.000001 10.000.000 | 6,50 | 8,50 |  | 10,50
 | 10.000.001 – 30.000.000 | 7,00 | 9,00 |  | 11,00
 | 30.000.001 – 70.000.000 | 7,50 | 9,50 |  | 11,50
 | 70.000.001 - 200.000.000 | 8,00 | 10,00 |  | 12,00
 | 200.000.000 en adelante | 8,50 | 10,50 |  | 12,50
D E S T I N O | R A N G O S A V A L U O S | T A R I F A S P O R M I L
Industrial, Agroindustrial, minero, forestal, agropecuario | INICIAL FINAL | ESTRATO 1 | ESTRATO 2 |  | ESTRATO 3
 | 0 - 3.000.000 | 7,00 | 9,00 |  | 11,00
 | 3.000001 10.000.000 | 7,50 | 9,50 |  | 11,50
 | 10.000.001 – 30.000.000 | 8,00 | 10,00 |  | 12,00
 | 30.000.001 – 70.000.000 | 8,50 | 10,50 |  | 12,50
 | 70.000.001 - 200.000.000 | 9,00 | 11,00 |  | 13,00
 | 200.000.000 en adelante | 9,50 | 11,50 |  | 13,50
D E S T I N O | R A N G O S A V A L U O S | T A R I F A S P O R M I L
Institucional, público | INICIAL FINAL | ESTRATO 1 | ESTRATO 2 |  | ESTRATO 3
 | 0 - 3.000.000 | 8,00 | 10,00 |  | 12,00
 | 3.000001 10.000.000 | 8,50 | 10,50 |  | 12,50
 | 10.000.001 – 30.000.000 | 9,00 | 11,00 |  | 13,00
 | 30.000.001 – 70.000.000 | 9,50 | 11,50 |  | 13,50
 | 70.000.001 - 200.000.000 | 10,00 | 12,00 |  | 14,00
 | 200.000.000 en adelante | 10,50 | 12,50 |  | 14,50
PREDIOS URBANOS NO CONSTRUIDOS ( LOTES )
D E S T I N O | R A N G O S A V A L U O S | T A R I F A S P O R M I L
Urbanizable no urbanizado, urbanizado no construido | INICIAL FINAL | ESTRATO 1 | ESTRATO 2 |  | ESTRATO 3
 | 0 - 3.000.000 | 6,00 | 8,00 |  | 10,00
 | 3.000001 10.000.000 | 6,50 | 8,50 |  | 10,50
 | 10.000.001 – 30.000.000 | 7,00 | 9,00 |  | 11,00
 | 30.000.001 – 70.000.000 | 7,50 | 9,50 |  | 11,50
 | 70.000.001 - 200.000.000 | 8,00 | 10,00 |  | 12,00
 | 200.000.000 en adelante | 8,50 | 10,50 |  | 12,50
D E S T I N O | R A N G O S A V A L U O S | T A R I F A S P O R M I L
No urbanizables y de Reserva. | Todos los rangos de Avalúos | ESTRATO 1 | ESTRATO 2 |  | ESTRATO 3
 |  | 7.00 | 7.00 |  | 7.00
PREDIOS RURALES
SUPERFICIE DEL PREDIO |  |  |  | T A R I F A S P O R M I L
Desde 0 hasta 15 Hectáreas |  |  |  | 5.00
Más de 15 Hectáreas y hasta 50 Hectáreas |  |  |  | 6.00
Más de 50 Hectáreas y hasta 100 Hectáreas |  |  |  | 7.00
Más de 100 Hectáreas y hasta 200 hectáreas |  |  |  | 8.00
Más de 200 hectáreas |  |  |  | 9.00
Predios inexplotables 100% del área (bosque nativo) |  |  |  | 3.00
Predios de uso agropecuario con reserva forestal mayor al 75% del área |  |  |  | 4.00
Predios de uso agropecuario con reserva forestal mayor al 50% del área |  |  |  | 5.00
Predios de uso agropecuario con reserva forestal mayor al 25% del área |  |  |  | 6.00
Predios Recreativos, conjuntos cerrados y/o parcelaciones con cualquier superficie |  |  |  | 15.00
Institucionales, mineros, explotación de hidrocarburos con cualquier superficie |  |  |  | 16.00
No construidos y no explotados con cualquier superficie |  |  |  | 16.00
Pequeña propiedad rural. (Ley 160/94) |  |  |  | 5.00

Parágrafo primero. Se consideran predios Urbanizables no edificados y urbanizables no urbanizados aquellos lotes cuya área construida no supere el 30% del total del área del predio.

Parágrafo segundo. Los centros poblados son clasificados como urbanos para efectos de la liquidación del impuesto predial.


Articulo 25. Limite del impuesto a liquidar

Artículo 25. Límite del impuesto a liquidar
Artículo 25. Límite del impuesto a liquidar. Si por objeto de las formaciones y/o actualizaciones catastrales, el impuesto resultante fuere superior al doble del monto establecido en el año anterior por el mismo concepto, únicamente se liquidará como incremento del tributo una suma igual al cien por ciento (100%) del impuesto predial unificado del año inmediatamente anterior.

La limitación prevista en el inciso anterior, no se aplicará cuando se trate de terrenos urbanizables no urbanizados o urbanizados no edificados. Tampoco se aplicará esta limitación, cuando el inmueble correspondía a un predio urbano no edificado y este pasa a ser urbano edificado, así como aquellos predios que sean incorporados por primera vez en catastro.


Articulo 26. Exclusiones

Artículo 26. Exclusiones
Artículo 26. Exclusiones. Están excluidos del Impuesto Predial Unificado los siguientes inmuebles:

Los inmuebles de propiedad de la administración central del Municipio de Caparrapí.
En consideración a su especial destinación, los bienes de uso público de que trata el artículo 674 del Código Civil.
Los predios de propiedad de legaciones extranjeras, acreditadas ante el Gobierno Colombiano y destinados a la sede, uso y servicio exclusivo de la misión diplomática respectiva.
El inmueble de propiedad de la Iglesia Católica o de otras religiones distintas a ésta, reconocidas por el Estado Colombiano, destinado exclusivamente para el culto y vivienda pastoral
Las tumbas y bóvedas de los cementerios, siempre y cuando estén en cabeza de personas naturales, no tengan ánimo de lucro respecto del bien inmueble, debiendo cancelarse los impuestos por el resto de áreas libres y comunes a nombre de los parques cementerios y/o de sus dueños.
Los inmuebles contemplados en tratados internacionales que obligan al Gobierno Colombiano


Articulo 27. Exenciones

Artículo 27. Exenciones
Artículo 27. Exenciones. A partir del año 2014 y hasta el año 2018, están exentos del Impuesto Predial Unificado:

a) Los edificios declarados específicamente como monumentos nacionales por el Concejo Municipal, siempre y cuando el sujeto pasivo del tributo no tenga ánimo de lucro.
b) Las edificaciones sometidas a tratamientos especiales de conservación histórica, artística, o arquitectónica, durante el tiempo en el que se mantengan bajo el imperio de las normas específicas de dichos tratamientos.
c) Los inmuebles de propiedad de la defensa civil, debidamente certificados por la Defensa Civil Colombiana.
d) Los predios de propiedad de las juntas de acción comunal.
e) Los Predios de propiedad de los Establecimientos Públicos del orden Municipal.
.
Parágrafo primero. Así mismo para las demás exenciones contempladas en el presente Artículo, debe solicitarse por escrito ante la Secretaria de Hacienda, en el plazo límite para el pago de cada vigencia fiscal contemplado en éste Acuerdo.


Articulo 28. Reconocimiento de las exenciones

Artículo 28. Reconocimiento de las exenciones
Artículo 28. Reconocimiento de las exenciones. Para que se haga efectivo el beneficio de la exención del Impuesto Predial Unificado, es necesario que se haga el reconocimiento por parte de la Secretaria de Hacienda Municipal, la cual establecerá, mediante Resolución, los requisitos que deben satisfacer los peticionarios.

Parágrafo. La modificación sustancial en alguna de las condiciones exigidas para el reconocimiento del beneficio concedido, traerá como consecuencia la pérdida del derecho a partir de la vigencia inmediatamente siguiente.


Articulo 29. Obligacion de acreditar el paz y salvo del impuesto predial unificado y de la contribucion de valorizacion

Artículo 29. Obligación de acreditar el paz y salvo del impuesto predial unificado y de la contribución de valorización
 Previous Top Next
Artículo 29. Obligación de acreditar el paz y salvo del impuesto predial unificado y de la contribución de valorización. – Para autorizar el otorgamiento de escrituras públicas que recaigan sobre inmuebles ubicados en el Municipio de Caparrapí, deberá acreditarse ante el Notario, el Paz y Salvo del Impuesto Predial Unificado del predio objeto de la escritura, así como el de la Contribución por Valorización, y/o quien haga sus veces.
El Paz y Salvo de Impuesto Predial Unificado, será expedido por la Administración Tributaria Municipal con la presentación del Pago por parte del contribuyente, debidamente recepcionado por la Entidad Recaudadora autorizada para tal fin, previa confrontación en el sistema en cuanto al valor del impuesto, los intereses moratorios y sus vigencias.


Articulo 30. Pago del impuesto predial unificado con el predio

Artículo 30. Pago del impuesto predial unificado con el predio
 Previous Top Next
Artículo 30. Pago del impuesto predial unificado con el predio. EI impuesto predial unificado, por ser un gravamen real que recae sobre los bienes raíces, podrá hacerse efectivo con el respectivo predio independientemente de quien sea su propietario.


Articulo 31. Impuestos y contribuciones que gravan la propiedad raiz

Artículo 31. Impuestos y contribuciones que gravan la propiedad raíz


IMPUESTO DE VEHICULOS
2. IMPUESTO UNIFICADO DE VEHICULOS

Artículo 32. Beneficiario del impuesto. La renta de los vehículos automotores corresponderá al municipio según el domicilio principal de vehículos en las condiciones y términos establecidos en la Ley 488 de 1998.

Artículo 33. Hecho generador. Constituye hecho generador del impuesto la propiedad o posesión de los vehículos gravados con domicilio en el Municipio de Caparrapí. Dichos vehículos serán gravados según lo establecido en el artículo 141 de la Ley 488 de 1998.

Artículo 34. Sujeto pasivo. Es el propietario o poseedor de los vehículos gravados.

Artículo 35. Base gravable. Está constituida por el valor comercial de los vehículos gravados, establecido anualmente mediante resolución, expedida en el mes de noviembre del año inmediatamente anterior al gravable, por el Ministerio de Transporte.

Artículo 36. Tarifas. Las tarifas aplicadas a los vehículos gravados serán las establecidas por el departamento de Cundinamarca de acuerdo con los avalúos expedidos por el ministerio del transporte.
Parágrafo. Todas las motos independientemente de su cilindraje deberán adquirir el seguro obligatorio.

El Municipio será beneficiario del 20% del valor total cancelado por impuesto, sanciones e intereses.

Artículo 37. Declaración y pago. El impuesto de vehículos automotores se declarara y pagará anualmente, el impuesto será administrado por los departamentos.

La Dirección de Apoyo Fiscal del Ministerio de Hacienda y Crédito Público, prescribirá los formularios correspondientes, en los cuales habrá una casilla para indicar la compañía que expidió los seguros obligatorios de accidentes de tránsito y el número de la póliza, así mismo discriminará el porcentaje correspondiente al Municipio al Departamento y al Corpes respectivo.

La institución financiera consignará en las respectivas cuentas el monto correspondiente a los Municipios, al departamento y al Corpes.

Artículo 38. Administración y control. El recaudo, fiscalización liquidación, discusión, cobro, y devolución de impuestos sobre vehículos automotores es competencia del Departamento.

El municipio deberá efectuar un censo de vehículos gravados, cuyos propietarios o poseedores residan en la jurisdicción del mismo.

El municipio deberá efectuar campañas que motiven a los responsables de los vehículos gravados para que al momento de declarar y pagar la obligación informen en la declaración la dirección del Municipio de Caparrapí.

El municipio informará a la Secretaria de Hacienda Departamental para identificar las entidades financieras autorizadas con convenio para la recepción de las declaraciones y pagos del impuesto. Además informará a cada entidad financiera recaudadora (o directamente a la Secretaría Departamental) el número de cuenta y entidad financiera ante la cual deben consignarle a favor del municipio el 20% que le corresponde.

De igual forma el municipio deberá hacerle saber a cada entidad financiera recaudadora la dirección a la cual ésta deberá remitirle al municipio copia de la declaración del impuesto, (el diseño oficial de la Dirección de Apoyo Fiscal del formulario de declaración del impuesto prevé una copia para el municipio beneficiario del recaudo).

El municipio controlará el envío periódico, por parte de las entidades recaudadoras de las copias de las declaraciones en las que el contribuyente declarante informó la del Municipio de Caparrapí y verificar en cada una de ellas la liquidación correcta del 20%, así como la sumatoria de los valores liquidados en todas las declaraciones frente a las consignaciones efectuadas por cada entidad recaudadora en la cuenta informada.

Si el Municipio encuentra inexactitudes en las declaraciones, susceptibles de corrección aritmética u otras que perjudiquen al Municipio de Caparrapí respecto de su participación en el recaudo, deberá informar de ello al Departamento, ante quien presento la declaración pues es solo él quien puede requerir al contribuyente para que corrija o en dado caso iniciar un proceso de terminación oficial del tributo.


Articulo 32. Beneficiario del impuesto

Artículo 32. Beneficiario del impuesto
Artículo 32. Beneficiario del impuesto. La renta de los vehículos automotores corresponderá al municipio según el domicilio principal de vehículos en las condiciones y términos establecidos en la Ley 488 de 1998.


Articulo 33. Hecho generador

Artículo 33. Hecho generador
Artículo 33. Hecho generador. Constituye hecho generador del impuesto la propiedad o posesión de los vehículos gravados con domicilio en el Municipio de Caparrapí. Dichos vehículos serán gravados según lo establecido en el artículo 141 de la Ley 488 de 1998.


Articulo 34. Sujeto pasivo

Artículo 34. Sujeto pasivo
Artículo 34. Sujeto pasivo. Es el propietario o poseedor de los vehículos gravados.


Articulo 35. Base gravable

Artículo 35. Base gravable
Artículo 35. Base gravable. Está constituida por el valor comercial de los vehículos gravados, establecido anualmente mediante resolución, expedida en el mes de noviembre del año inmediatamente anterior al gravable, por el Ministerio de Transporte.


Articulo 36. Tarifas.

Artículo 36. Tarifas.
 Previous Top Next
Artículo 36. Tarifas. Las tarifas aplicadas a los vehículos gravados serán las establecidas por el departamento de Cundinamarca de acuerdo con los avalúos expedidos por el ministerio del transporte.

Parágrafo. Todas las motos independientemente de su cilindraje deberán adquirir el seguro obligatorio.

El Municipio será beneficiario del 20% del valor total cancelado por impuesto, sanciones e intereses.


Articulo 37. Declaracion y pago

Artículo 37. Declaración y pago
Artículo 37. Declaración y pago. El impuesto de vehículos automotores se declarara y pagará anualmente, el impuesto será administrado por los departamentos.

La Dirección de Apoyo Fiscal del Ministerio de Hacienda y Crédito Público, prescribirá los formularios correspondientes, en los cuales habrá una casilla para indicar la compañía que expidió los seguros obligatorios de accidentes de tránsito y el número de la póliza, así mismo discriminará el porcentaje correspondiente al Municipio al Departamento y al Corpes respectivo.

La institución financiera consignará en las respectivas cuentas el monto correspondiente a los Municipios, al departamento y al Corpes.


Articulo 38. Administracion y control.

Artículo 38. Administración y control.
 Previous Top Next
Artículo 38. Administración y control. El recaudo, fiscalización liquidación, discusión, cobro, y devolución de impuestos sobre vehículos automotores es competencia del Departamento.

El municipio deberá efectuar un censo de vehículos gravados, cuyos propietarios o poseedores residan en la jurisdicción del mismo.

El municipio deberá efectuar campañas que motiven a los responsables de los vehículos gravados para que al momento de declarar y pagar la obligación informen en la declaración la dirección del Municipio de Caparrapí.

El municipio informará a la Secretaria de Hacienda Departamental para identificar las entidades financieras autorizadas con convenio para la recepción de las declaraciones y pagos del impuesto. Además informará a cada entidad financiera recaudadora (o directamente a la Secretaría Departamental) el número de cuenta y entidad financiera ante la cual deben consignarle a favor del municipio el 20% que le corresponde.

De igual forma el municipio deberá hacerle saber a cada entidad financiera recaudadora la dirección a la cual ésta deberá remitirle al municipio copia de la declaración del impuesto, (el diseño oficial de la Dirección de Apoyo Fiscal del formulario de declaración del impuesto prevé una copia para el municipio beneficiario del recaudo).

El municipio controlará el envío periódico, por parte de las entidades recaudadoras de las copias de las declaraciones en las que el contribuyente declarante informó la del Municipio de Caparrapí y verificar en cada una de ellas la liquidación correcta del 20%, así como la sumatoria de los valores liquidados en todas las declaraciones frente a las consignaciones efectuadas por cada entidad recaudadora en la cuenta informada.

Si el Municipio encuentra inexactitudes en las declaraciones, susceptibles de corrección aritmética u otras que perjudiquen al Municipio de Caparrapí respecto de su participación en el recaudo, deberá informar de ello al Departamento, ante quien presento la declaración pues es solo él quien puede requerir al contribuyente para que corrija o en dado caso iniciar un proceso de terminación oficial del tributo.


IMPUESTO DE INDUSTRIA Y COMERCIO
CAPITULO II

IMPUESTOS INDIRECTOS

1. IMPUESTO DE INDUSTRIA Y COMERCIO

Artículo 39. Hecho generador. El hecho generador del impuesto de industria y comercio está constituido por el ejercicio o realización directa o indirecta de cualquier actividad industrial, comercial de servicios o financiera en la jurisdicción del Municipio de Caparrapí, ya sea que se cumplan de forma permanente u ocasional, en inmueble determinado, con establecimientos de comercio o sin ellos.

Artículo 40. Actividad industrial. Es actividad industrial la producción, extracción, fabricación, manufactura, confección, preparación, reparación, ensamblaje de cualquier clase de materiales y bienes y en general cualquier proceso de transformación por elemental que éste sea.

Parágrafo. Para efecto del impuesto de industria y comercio, es actividad artesanal aquella realizada por personas naturales de manera manual y desautomatizada, cuya fabricación en serie no sea repetitiva e idéntica, sin la intervención en la transformación de más de cinco personas, simultáneamente.

Artículo 41. Actividad comercial. Es actividad comercial, la destinada al expendio, compraventa o distribución de bienes y/o mercancías, tanto al por mayor como al por menor y las demás actividades definidas como tales por el Código de Comercio, siempre y cuando no estén consideradas por la ley como actividades industriales o de servicios.

Artículo 42. Actividad de servicio. Se entiende por actividad de servicio, lo señalado en los artículos 36 de la Ley 14 de 1983 y 199 del Decreto Ley 1333 de 1986 y demás normas que los modifiquen.

Artículo 43. Periodo gravable, de causación y declarable. Por período gravable se entiende el tiempo dentro del cual se causa la obligación tributaria del impuesto de industria y comercio, el cual será anual.

El período declarable en el impuesto de Industria y Comercio y Avisos y Tableros también será anual.

Artículo 44. Vencimientos para la declaración y el pago. Los contribuyentes del Impuesto de Industria y Comercio, deberán presentar su declaración privada y pagar el impuesto a más tardar el último día hábil del tercer mes siguiente al período correspondiente.

Artículo 45. Percepción del ingreso. Son percibidos en el municipio de Caparrapí, como ingresos originados en la actividad industrial, los generados en la venta de bienes producidos en el mismo, sin consideración a su lugar de destino o a la modalidad que se adopte para su comercialización.
Para el sector financiero, los ingresos operacionales generados por los servicios prestados a personas naturales o jurídicas, se entenderán realizados en el Municipio de Caparrapí, donde opera la principal, sucursal o agencia u oficina abierta al público. Para estos efectos, las entidades financieras deberán comunicar a la Superintendencia Bancaria el movimiento de sus operaciones discriminadas por las principales, sucursales, agencias u oficinas abiertas al público que operen en el Municipio de Caparrapí.

Artículo 46. Actividades no sujetas. Son aquellas determinadas por el artículo 39 de la Ley 14 de 1983 y normas concordantes o las que sean determinadas por ley.

La de imponer gravámenes de ninguna clase o denominación a la producción primaria, agrícola, ganadera y avícola, sin que se incluyan en esta prohibición las fabricas de productos alimenticios o toda industria donde haya un proceso de transformación por elemental que ésta sea;
La de gravar los artículos de producción nacional destinados a la exportación
La de gravar con el impuesto de Industria y Comercio la explotación de canteras y minas diferentes de sal, esmeraldas y metales preciosos, cuando las regalías o participaciones para el municipio sean iguales o superiores a lo que corresponderá pagar por concepto del impuesto de Industria y Comercio;
La de gravar con el impuesto de Industria y Comercio, los establecimientos educativos públicos, las entidades de beneficencia, las culturales y deportivas, los sindicatos, las asociaciones de profesionales y gremiales sin ánimo de lucro, los partidos políticos y los hospitales adscritos o vinculados al sistema nacional de salud

Parágrafo. Quienes realicen las actividades no sujetas de que trata el presente artículo no estarán obligados a presentar declaración del impuesto de industria y comercio.

Artículo 47. Sujeto pasivo. Es sujeto Pasivo del impuesto de industria y comercio la persona natural o jurídica, o la sociedad de hecho, que realice el hecho generador de la obligación tributaria. Los profesionales independientes son contribuyentes del impuesto de industria y comercio y su impuesto será igual a las sumas retenidas por tal concepto.
También son contribuyentes del impuesto de industria y comercio, las sociedades de economía mixta y las empresas industriales y comerciales del Estado del orden Nacional, Departamental y Municipal.

Los establecimientos de crédito definidos como tales por la Superintendencia Bancaria y las instituciones financieras reconocidas por la ley, son contribuyentes con base gravable especial.

Las personas jurídicas sometidas al control y vigilancia de la Superintendencia Bancaria, no definidas o reconocidas por ésta o por la ley, como entidades o establecimientos de crédito o instituciones financieras, pagarán el impuesto de industria y comercio conforme a las reglas generales que regulan dicho impuesto.

Artículo 48. Base gravable. Se liquidará el impuesto de industria y comercio correspondiente, con base en los ingresos netos del contribuyente obtenidos durante el período, expresados en moneda nacional.

Para determinar los ingresos netos gravables, se restará de la totalidad de los ingresos ordinarios y extraordinarios, los correspondientes a actividades exentas y no sujetas, así como las devoluciones, rebajas y descuentos, la venta de activos fijos y los ingresos obtenidos en otra jurisdicción municipal.

Hacen parte de la base gravable, los ingresos obtenidos por rendimientos financieros, comisiones y en general todos los que no estén expresamente excluidos en este artículo.

Parágrafo primero. Los contribuyentes que desarrollen actividades parcialmente exentas o no sujetas, deducirán de la base gravable de sus declaraciones, el monto de los ingresos correspondientes a la parte exenta o no sujeta.

Parágrafo segundo. Las agencias de publicidad, administradoras y corredoras de bienes inmuebles, y corredores de seguros, pagarán el impuesto sobre el promedio mensual de ingresos brutos, entendiendo como tales el valor de los honorarios, las comisiones y demás ingresos propios percibidos para sí.

Artículo 49. Requisitos para la procedencia de las exclusiones de la base gravable. Para efectos de excluir de la base gravable los ingresos que no conforman la misma, se deberá cumplir con las siguientes condiciones:

a) Cuando los ingresos sean provenientes de la venta de artículos de producción nacional destinados a la exportación, al contribuyente se le exigirá, en caso de investigación, el formulario único de exportación o copia del mismo y copia del conocimiento de embarque.
b) En el caso de los ingresos provenientes de la venta de artículos de producción nacional destinados a la exportación, cuando se trate de ventas hechas al exterior por intermedio de una comercializadora internacional debidamente autorizada, en caso de investigación se le exigirá al interesado:
1) La presentación del certificado de compra al productor que haya expedido la comercializadora internacional a favor del productor, o copia auténtica del mismo, y
2) Certificación expedida por la sociedad de comercialización internacional, en la cual se identifique el número del documento único de exportación y copia auténtica del conocimiento de embarque, cuando la exportación la efectúe la sociedad de comercialización internacional dentro de los noventa días calendario siguientes a la fecha de expedición del certificado de compra al productor.
Cuando las mercancías adquiridas por la sociedad de comercialización internacional ingresen a una zona franca colombiana o a una zona aduanera de propiedad de la comercializadora con reglamento vigente, para ser exportadas por dicha sociedad dentro de los ciento ochenta (180) días calendario siguientes a la fecha de expedición del certificado de compra al productor, copia auténtica del documento anticipado de exportación -DAEX- de que trata el artículo 25 del Decreto 1519 de 1984.
c) En el caso de los ingresos por venta de activos fijos, cuando lo solicite la administración tributaria municipal, se informará el hecho que los generó, indicando el nombre, documento de identidad o NIT y dirección de las personas naturales o jurídicas de quienes se recibieron los correspondientes ingresos.
d) Cuando los ingresos sean obtenidos en otra jurisdicción municipal, en el momento que lo solicite la administración tributaria municipal en caso de investigación, deberá mostrar la declaración tributaria presentada en el municipio donde se presentó el hecho generador del impuesto.

Artículo 50. Tratamiento especial para el sector financiero. El tratamiento especial para éste sector será el establecido por el artículo 41 de la Ley 14 de 1983 y demás normas concordantes.

Artículo 51. Base gravable especial para el sector financiero. La base gravable será la determinada por el artículo 42 de la Ley 14 de 1983 y demás normas concordantes.

Artículo 52. Pago complementario para el sector financiero. Los establecimientos de crédito, instituciones financieras y compañías de seguros y reaseguros, de que tratan los artículos anteriores, que realicen sus operaciones en el Municipio de Caparrapí a través de más de un establecimiento, sucursal, agencia u oficina abierta al público, además de la cuantía que resulte liquidada como impuesto de industria y comercio, pagarán por cada unidad comercial adicional la suma equivalente a diez UVT (10 UVT).

Artículo 53. Base especial para la distribución de derivados del petróleo. Para la actividad comercial de distribución de derivados del petróleo, sometidos al control oficial de precios, se entenderá como ingresos netos, los correspondientes al margen bruto de comercialización fijado por el Gobierno Nacional para los respectivos distribuidores.
Lo anterior se entiende sin perjuicio de la determinación de la base gravable respectiva, de conformidad con las normas generales, cuando los distribuidores desarrollen paralelamente otras actividades sometidas al impuesto.

Artículo 54. Tarifas. Las tarifas del impuesto de industria y comercio, sin incluir el impuesto complementario de avisos y tableros, según actividad, son las siguientes:
CLASE DE ACTIVIDAD | CODIGO | TARIFA Por Miles
ACTVIDADES INDUSTRIALES
Actividades Industriales en general | 101 | 7.00
ACTIVIDADES COMERCIALES
Actividades Comerciales en general | 201 | 9.00
Venta de combustibles derivados del petróleo | 202 | 10.00
ACTIVIDADES DE SERVICIOS
Actividades de Servicios en general | 301 | 10.00
ACTIVIDADES FINANCIERAS
Actividades financieras. | 401 | 5.0

Parágrafo primero. Los ingresos obtenidos por rendimientos financieros, tributarán con la tarifa correspondiente a la actividad principal que desarrolle el contribuyente.

Artículo 55. Tarifas por varias actividades. Cuando un mismo contribuyente realice varias actividades, ya sean varias comerciales, varias industriales, varias de servicios, o industriales con comerciales, industriales con servicios, comerciales con servicios, o cualquier otra combinación, a las que de conformidad con lo previsto en el presente Estatuto Tributario Municipal correspondan diversas tarifas, determinará la base gravable de cada una de ellas y aplicará la tarifa correspondiente. El resultado de cada operación se sumará para determinar el impuesto a cargo del contribuyente. La administración no podrá exigir la aplicación de tarifas sobre la base del sistema de actividad predominante.

Artículo 56. Exenciones. Están exentas del impuesto de industria y comercio, en las condiciones señaladas en el respectivo literal, las siguientes actividades y los siguientes sujetos pasivos:

Actividades industriales que se inicien y se registren a partir de la entrada en vigencia del presente acuerdo con un mínimo de 50% de los empleados, radicados en el municipio de Caparrapí durante los últimos tres años a la solicitud de la exención, así:

Primer año el 100%
Segundo año el 80%
Tercer año el 60%
Cuarto año el 40%
Quinto año el 20%

Parágrafo primero. Las empresas que reúnan los requisitos del presente artículo podrán acogerse a las exoneraciones presentando la solicitud a la Secretaria de Hacienda en el momento de su constitución y posteriormente cada año en el mes de enero, anexando la siguiente documentación:

1) Registro de la actividad comercial expedido en la Sección de Industria y Comercio de la Secretaría de Hacienda Municipal.
2) Registro Mercantil actualizado expedido por la Cámara de Comercio.
3) Registro Único Tributario (R.U.T.) expedido por la DIAN.
4) Resolución actualizada de numeración de facturas expedida por la DIAN.
5) Acreditación de la Planta de Personal mediante la presentación del recibo de pago de afiliación de los empleados a una EPS que corresponda al mes inmediatamente anterior.
6) Constancia de presentación y pago por concepto de Impuesto de Industria y Comercio del período inmediatamente anterior, expedida por la Secretaría de Hacienda Municipal.
7) Relación detallada de las ventas efectuadas en el período gravable inmediatamente anterior.

Parágrafo segundo. Para poder gozar de la exención y descuentos del impuesto de industria y comercio, es necesario que se haga reconocimiento del mismo, por parte de la Secretaria de Hacienda, la cual la establecerá mediante expedición de acto administrativo, en el cual certificará que se siguen cumpliendo con todas las obligaciones de los empleos creados y en las condiciones establecidas en el presente Acuerdo.

Parágrafo tercero. El cambio del objeto, denominación, razón social, sustitución patronal, domicilio o cualquier otra mutación, no da el derecho de gozar de los beneficios establecidos en el presente Acuerdo. Tampoco tendrán estos derechos las personas o entidades que ya hayan sido beneficiarias.

Parágrafo cuarto. Las exenciones que hayan sido otorgadas con anterioridad a la presente norma serán respetadas en los términos y plazos en que fueron reconocidas, siempre y cuando sigan cumpliendo con los requisitos establecidos en la norma anterior. No podrán gozar, por tanto, de nuevas exenciones.

También se encuentran exentos del pago de este impuesto los pequeños productores de panela. PARÁGRAFO QUINTO: El cambio del objeto, denominación, razón social, sustitución patronal, domicilio o cualquier otra mutación, no da el derecho gozar de los beneficios establecidos en el presente Acuerdo. Tampoco tendrán estos derechos las personas o entidades que ya haya sido beneficiariía.

SISTEMA ESPECIAL DE DECLARACION SUGERIDA

Artículo 57. Sistema de declaración sugerida. Se entiende por sistema de declaración sugerida el mecanismo optativo mediante el cual la Secretaria de Hacienda previo al cumplimiento del deber formal de declarar presenta al contribuyente una liquidación del impuesto de industria y comercio sugerida, la cual contiene los factores determinantes del tributo y su liquidación a fin de que este, si lo considera ajustado a sus operaciones gravadas la suscriba y presente como declaración privada.

Artículo 58. Finalidad del Sistema de declaración sugerida. El Municipio de Caparrapí prevé el sistema de declaración sugerida con el propósito de facilitar y agilizar los procedimientos que debe ejecutar el contribuyente para cumplir con el deber formal de declarar.

Artículo 59. Beneficio del sistema. La declaración así presentada quedará en firme siempre y cuando el contribuyente que se acogió al sistema cumpla con todos los requisitos establecidos en el presente Estatuto.

Artículo 60. Pérdida del beneficio. El contribuyente que se acoja al sistema de declaración sugerida sin el lleno de los requisitos establecidos será susceptible del proceso de fiscalización tendiente a verificar la exactitud de la misma.

Artículo 61. Factores de liquidación del tributo. Los factores de liquidación del tributo serán establecidos por la Secretaria de Hacienda, mediante la aplicación de puntos fijos a una muestra de contribuyentes por actividad económica, o a través de cualquier otro mecanismo idóneo.

Artículo 62. Requisitos para acogerse al sistema de declaración sugerida. Los Contribuyentes que desarrollen actividades comerciales, industriales o de servicios, podrán acogerse al sistema siempre y cuando cumplan los siguientes requisitos:
Que sean personas naturales.
Que tengan máximo un establecimiento de comercio, oficina, local o vehículo.
Que sus ingresos gravables provenientes de actividades generadoras de impuesto de industria y comercio, en el año anterior, sea igual o inferior al equivalente a 1.000 Unidades de Valor Tributario (U.V.T.)

Parágrafo. Cuando los ingresos de un responsable del impuesto de industria y comercio pertenecientes al presente sistema, en lo corrido de la respectiva vigencia gravable superen la suma señalada en el literal c) del artículo anterior de este acuerdo, el responsable deberá presentar declaración liquidando el impuesto a cargo de conformidad con el procedimiento señalado en la norma general del impuesto de industria y comercio.

Artículo 63. Ingreso al sistema de declaración sugerida. Quienes se acojan a lo dispuesto en este artículo, deberán manifestarlo ante la Secretaria de Hacienda Municipal, en el momento de la inscripción y en todo caso a más tardar dentro del mes siguiente a la fecha de terminación del período declarable. De no hacerlo así, la Secretaria de Hacienda los clasificará e inscribirá en el correspondiente sistema de conformidad con la información y estadística que posea.

Artículo 64. Cambio de sistema. El contribuyente del sistema ordinario o común de industria y comercio podrá solicitar su inclusión al sistema de declaración sugerida, hasta el último día hábil del mes de diciembre de cada período gravable; esa petición deberá hacerse por escrito ante la Secretaria de Hacienda.

Artículo 65. Obligación de presentar la declaración. Están obligados a presentar una Declaración del Impuesto de Industria y Comercio, Avisos y Tableros, por cada periodo, los sujetos pasivos del mismo, que realicen dentro del territorio de la jurisdicción del Municipio de Caparrapí, las actividades gravadas o exentas del impuesto.

Parágrafo primero. Cuando el contribuyente realice varias actividades sometidas al impuesto, la declaración deberá comprender los ingresos provenientes de la totalidad de las actividades, así sean ejercidas en uno o en varios locales u oficinas.

Parágrafo segundo. Para los responsables de presentar declaración de Industria y Comercio, Avisos y Tableros, el periodo declarable en el impuesto será anual.

Parágrafo tercero. Cuando la iniciación o el cese definitivo de la actividad se presente en el transcurso de un periodo declarable, la declaración de Industria y Comercio, Avisos y Tableros deberá presentarse por el periodo comprendido entre la fecha de iniciación de la actividad y la fecha de terminación del respectivo periodo, o entre la fecha de iniciación del periodo y la fecha del cese definitivo de la actividad, respectivamente. En este último caso, la declaración deberá presentarse dentro del mes siguiente a la fecha de haber cesado definitivamente las actividades sometidas al impuesto, la cual, en el evento de liquidación, corresponderá a la indicada en el artículo 595 del Estatuto Tributario Nacional, para cada situación específica allí contemplada.

Artículo 66. Inscripción en el registro de industria y comercio. Los contribuyentes del Impuesto de Industria y Comercio, Avisos y Tableros, están obligados a inscribirse en el registro de Industria y Comercio, informando los establecimientos donde ejerzan las actividades industriales, comerciales o de servicios, mediante el diligenciamiento del formato que la Administración Tributaria Municipal adopte para el efecto.

Quienes inicien actividades, deberán inscribirse dentro de los quince (15) días siguientes a la fecha de iniciación de sus operaciones.

Parágrafo. Quienes se inscriban en el Registro de Industria y Comercio con posterioridad al plazo establecido en el presente artículo, y antes de que la Administración Tributaria lo haga de oficio, deberán liquidar y cancelar una sanción equivalente media UVT (0.5 UVT) vigente por cada mes de extemporaneidad en la inscripción.

Cuando la inscripción se haga de oficio, se aplicará una sanción de una UVT (1 UVT), por cada mes o fracción de mes calendario de retardo en la inscripción.

Artículo 67. Obligación de informar el cese de actividades y demás novedades en el registro de industria y comercio. Los contribuyentes del Impuesto de Industria y Comercio, Avisos y Tableros que cesen definitivamente en el desarrollo de la totalidad de las actividades sujetas a dicho impuesto deberán informar tal hecho dentro del mes siguiente al mismo, presentar en este mismo plazo la declaración del impuesto de industria y comercio del periodo causado y presentar la cancelación de registro de la Cámara de comercio, anexando estos documentos a la solicitud.

Recibida la información y luego de aceptada la administración tributaria municipal procederá a cancelar la inscripción en el Registro de Industria y Comercio, sin perjuicio de la facultad para efectuar las verificaciones posteriores a que haya lugar.

Artículo 68. Obligación de llevar contabilidad. Los sujetos pasivos de los Impuestos de Industria y Comercio, Avisos y Tableros, estarán obligados a llevar para efectos tributarios un sistema contable que se ajuste a lo previsto en el Código de Comercio y demás disposiciones que lo complementen.

Artículo 69. Libro fiscal de registro de operaciones. Los contribuyentes que pertenezcan al régimen simplificado en los impuestos administrados por la Dirección de Impuestos y Aduanas Nacionales DIAN, deberán llevar el libro fiscal de registro de operaciones diarias por cada establecimiento, en el cual se identifique el contribuyente, esté debidamente foliado y se anoten diariamente en forma global o discriminada las operaciones realizadas. Al finalizar cada mes deberán, con base en las facturas que les hayan sido expedidas, totalizar el valor pagado en la adquisición de bienes y servicios, así como los ingresos obtenidos en desarrollo de su actividad.

Este libro fiscal deberá reposar en el establecimiento de comercio y la no presentación del mismo al momento que lo requiera la Secretaria de Hacienda, o la constatación del atraso, dará lugar a la aplicación de las sanciones y procedimientos contemplados en el presente Estatuto Tributario Municipal, pudiéndose establecer tales hechos mediante el método señalado en el artículo 653 del Estatuto Tributario Nacional.

Artículo 70. Obligación de llevar registros discriminados de ingresos por municipios. En el caso de los contribuyentes, que realicen actividades industriales, comerciales y/o de servicios, en la jurisdicción de municipios diferentes a Caparrapí, a través de sucursales, agencias o establecimientos de comercio, deberán llevar en su contabilidad registros que permitan la determinación del volumen de ingresos obtenidos por las operaciones realizadas en dichos municipios.

Igual obligación deberán cumplir, quienes teniendo su domicilio principal en municipio distinto a Caparrapí, realizan actividades industriales, comerciales y/o de servicios en la jurisdicción.

Artículo 71. Obligación de informar la actividad económica. Los obligados a presentar la declaración de Industria y Comercio, Avisos y Tableros, deberán informar, su actividad económica, de conformidad con las actividades señaladas en este estatuto.

La Administración Tributaria Municipal podrá establecer, previas las verificaciones del caso, la actividad económica que corresponda al contribuyente.

Parágrafo. Cuando el declarante no informe la actividad económica o informe una actividad económica diferente a la que le corresponde, se aplicará una sanción hasta de quinientas UVT (500 UVT) que se graduará según la capacidad económica del declarante.
Lo dispuesto en este parágrafo será igualmente aplicable cuando el contribuyente informe una actividad diferente a la que le hubiere señalado la administración.

Artículo 72. Obligación de expedir factura. Los contribuyentes del Impuesto de Industria y Comercio, Avisos y Tableros, estarán obligados a expedir factura o documento equivalente.

Parágrafo. Cuando no se cumpla con lo establecido en el presente artículo, se incurrirá en la sanción prevista en este estatuto.

Artículo 73. Estimación de base gravable. Agotado el proceso de investigación tributaria, sin que el contribuyente obligado a declarar impuesto de Industria y Comercio, Avisos y Tableros hubiere demostrado, a través de su contabilidad llevada conforme a la ley, el monto de los ingresos brutos registrados en su declaración privada, la Secretaria de Hacienda Municipal podrá, mediante estimativo, fijar la base gravable con fundamento en la cual se expedirá la correspondiente liquidación oficial.

El estimativo indicado en el presente artículo se efectuará teniendo en cuenta una o varias de las siguientes fuentes de información:

1. Cruces con la Dirección de Impuestos y Aduanas Nacionales.
2. Cruces con el sector financiero y otras entidades públicas o privadas. (Superintendencia de Sociedades, Cámara de Comercio, etc.)
3. Facturas y demás soportes contables que posea el contribuyente.
4. Pruebas indiciarias
5. Investigación directa.

Artículo 74. Estimación de base gravable por no exhibición de la contabilidad. Sin perjuicio de la aplicación de lo previsto en el artículo 781 del Estatuto Tributario Nacional y en las demás normas del presente libro cuando se solicite la exhibición de los libros y demás soportes contables y el contribuyente del Impuesto de Industria y Comercio, Avisos y Tableros, se niegue a exhibirlos, el funcionario dejará constancia de ello en el acta y posteriormente la Administración Tributaria Municipal podrá efectuar un estimativo de la base gravable, teniendo como fundamento los cruces que adelante con la Dirección de Impuestos y Aduanas Nacionales o los promedios declarados por dos o más contribuyentes que ejerzan la misma actividad en similares condiciones y demás elementos de juicio de que se disponga.

Artículo 75. Función de solidaridad. Los adquirientes o beneficiarios de un establecimiento de comercio donde se desarrollen actividades gravables serán solidariamente responsables por las obligaciones tributarias, sanciones e intereses insolutos causados con anterioridad a la adquisición del establecimiento de comercio, relativos al Impuesto de Industria y Comercio, Avisos y Tableros.


Articulo 39. Hecho generador

Artículo 39. Hecho generador
Artículo 39. Hecho generador. El hecho generador del impuesto de industria y comercio está constituido por el ejercicio o realización directa o indirecta de cualquier actividad industrial, comercial de servicios o financiera en la jurisdicción del Municipio de Caparrapí, ya sea que se cumplan de forma permanente u ocasional, en inmueble determinado, con establecimientos de comercio o sin ellos.


Articulo 40. Actividad industrial

Artículo 40. Actividad industrial
Artículo 40. Actividad industrial. Es actividad industrial la producción, extracción, fabricación, manufactura, confección, preparación, reparación, ensamblaje de cualquier clase de materiales y bienes y en general cualquier proceso de transformación por elemental que éste sea.

Parágrafo. Para efecto del impuesto de industria y comercio, es actividad artesanal aquella realizada por personas naturales de manera manual y desautomatizada, cuya fabricación en serie no sea repetitiva e idéntica, sin la intervención en la transformación de más de cinco personas, simultáneamente.


Articulo 41. Actividad comercial

Artículo 41. Actividad comercial
Artículo 41. Actividad comercial. Es actividad comercial, la destinada al expendio, compraventa o distribución de bienes y/o mercancías, tanto al por mayor como al por menor y las demás actividades definidas como tales por el Código de Comercio, siempre y cuando no estén consideradas por la ley como actividades industriales o de servicios.


Articulo 42. Actividad de servicio

Artículo 42. Actividad de servicio
Artículo 42. Actividad de servicio. Se entiende por actividad de servicio, lo señalado en los artículos 36 de la Ley 14 de 1983 y 199 del Decreto Ley 1333 de 1986 y demás normas que los modifiquen.


Articulo 43. Periodo gravable, de causacion y declarable

Artículo 43. Periodo gravable, de causación y declarable
Artículo 43. Periodo gravable, de causación y declarable. Por período gravable se entiende el tiempo dentro del cual se causa la obligación tributaria del impuesto de industria y comercio, el cual será anual.

El período declarable en el impuesto de Industria y Comercio y Avisos y Tableros también será anual.


Articulo 44. Vencimientos para la declaracion y el pago

Artículo 44. Vencimientos para la declaración y el pago
Artículo 44. Vencimientos para la declaración y el pago. Los contribuyentes del Impuesto de Industria y Comercio, deberán presentar su declaración privada y pagar el impuesto a más tardar el último día hábil del tercer mes siguiente al período correspondiente.


Articulo 45. Percepcion del ingreso

Artículo 45. Percepción del ingreso
Artículo 45. Percepción del ingreso. Son percibidos en el municipio de Caparrapí, como ingresos originados en la actividad industrial, los generados en la venta de bienes producidos en el mismo, sin consideración a su lugar de destino o a la modalidad que se adopte para su comercialización.
Para el sector financiero, los ingresos operacionales generados por los servicios prestados a personas naturales o jurídicas, se entenderán realizados en el Municipio de Caparrapí, donde opera la principal, sucursal o agencia u oficina abierta al público. Para estos efectos, las entidades financieras deberán comunicar a la Superintendencia Bancaria el movimiento de sus operaciones discriminadas por las principales, sucursales, agencias u oficinas abiertas al público que operen en el Municipio de Caparrapí.


Articulo 46. Actividades no sujetas

Artículo 46. Actividades no sujetas
Artículo 46. Actividades no sujetas. Son aquellas determinadas por el artículo 39 de la Ley 14 de 1983 y normas concordantes o las que sean determinadas por ley.

La de imponer gravámenes de ninguna clase o denominación a la producción primaria, agrícola, ganadera y avícola, sin que se incluyan en esta prohibición las fabricas de productos alimenticios o toda industria donde haya un proceso de transformación por elemental que ésta sea;
La de gravar los artículos de producción nacional destinados a la exportación
La de gravar con el impuesto de Industria y Comercio la explotación de canteras y minas diferentes de sal, esmeraldas y metales preciosos, cuando las regalías o participaciones para el municipio sean iguales o superiores a lo que corresponderá pagar por concepto del impuesto de Industria y Comercio;
La de gravar con el impuesto de Industria y Comercio, los establecimientos educativos públicos, las entidades de beneficencia, las culturales y deportivas, los sindicatos, las asociaciones de profesionales y gremiales sin ánimo de lucro, los partidos políticos y los hospitales adscritos o vinculados al sistema nacional de salud

Parágrafo. Quienes realicen las actividades no sujetas de que trata el presente artículo no estarán obligados a presentar declaración del impuesto de industria y comercio.


Articulo 47. Sujeto pasivo

Artículo 47. Sujeto pasivo
Artículo 47. Sujeto pasivo. Es sujeto Pasivo del impuesto de industria y comercio la persona natural o jurídica, o la sociedad de hecho, que realice el hecho generador de la obligación tributaria. Los profesionales independientes son contribuyentes del impuesto de industria y comercio y su impuesto será igual a las sumas retenidas por tal concepto.
También son contribuyentes del impuesto de industria y comercio, las sociedades de economía mixta y las empresas industriales y comerciales del Estado del orden Nacional, Departamental y Municipal.

Los establecimientos de crédito definidos como tales por la Superintendencia Bancaria y las instituciones financieras reconocidas por la ley, son contribuyentes con base gravable especial.

Las personas jurídicas sometidas al control y vigilancia de la Superintendencia Bancaria, no definidas o reconocidas por ésta o por la ley, como entidades o establecimientos de crédito o instituciones financieras, pagarán el impuesto de industria y comercio conforme a las reglas generales que regulan dicho impuesto.


Articulo 48. Base gravable

Artículo 48. Base gravable
Artículo 48. Base gravable. Se liquidará el impuesto de industria y comercio correspondiente, con base en los ingresos netos del contribuyente obtenidos durante el período, expresados en moneda nacional.

Para determinar los ingresos netos gravables, se restará de la totalidad de los ingresos ordinarios y extraordinarios, los correspondientes a actividades exentas y no sujetas, así como las devoluciones, rebajas y descuentos, la venta de activos fijos y los ingresos obtenidos en otra jurisdicción municipal.

Hacen parte de la base gravable, los ingresos obtenidos por rendimientos financieros, comisiones y en general todos los que no estén expresamente excluidos en este artículo.

Parágrafo primero. Los contribuyentes que desarrollen actividades parcialmente exentas o no sujetas, deducirán de la base gravable de sus declaraciones, el monto de los ingresos correspondientes a la parte exenta o no sujeta.

Parágrafo segundo. Las agencias de publicidad, administradoras y corredoras de bienes inmuebles, y corredores de seguros, pagarán el impuesto sobre el promedio mensual de ingresos brutos, entendiendo como tales el valor de los honorarios, las comisiones y demás ingresos propios percibidos para sí.


Articulo 49. Requisitos para la procedencia de las exclusiones de la base gravable

Artículo 49. Requisitos para la procedencia de las exclusiones de la base gravable
 Previous Top Next
Artículo 49. Requisitos para la procedencia de las exclusiones de la base gravable. Para efectos de excluir de la base gravable los ingresos que no conforman la misma, se deberá cumplir con las siguientes condiciones:

a) Cuando los ingresos sean provenientes de la venta de artículos de producción nacional destinados a la exportación, al contribuyente se le exigirá, en caso de investigación, el formulario único de exportación o copia del mismo y copia del conocimiento de embarque.
b) En el caso de los ingresos provenientes de la venta de artículos de producción nacional destinados a la exportación, cuando se trate de ventas hechas al exterior por intermedio de una comercializadora internacional debidamente autorizada, en caso de investigación se le exigirá al interesado:
1) La presentación del certificado de compra al productor que haya expedido la comercializadora internacional a favor del productor, o copia auténtica del mismo, y
2) Certificación expedida por la sociedad de comercialización internacional, en la cual se identifique el número del documento único de exportación y copia auténtica del conocimiento de embarque, cuando la exportación la efectúe la sociedad de comercialización internacional dentro de los noventa días calendario siguientes a la fecha de expedición del certificado de compra al productor.
Cuando las mercancías adquiridas por la sociedad de comercialización internacional ingresen a una zona franca colombiana o a una zona aduanera de propiedad de la comercializadora con reglamento vigente, para ser exportadas por dicha sociedad dentro de los ciento ochenta (180) días calendario siguientes a la fecha de expedición del certificado de compra al productor, copia auténtica del documento anticipado de exportación -DAEX- de que trata el artículo 25 del Decreto 1519 de 1984.
c) En el caso de los ingresos por venta de activos fijos, cuando lo solicite la administración tributaria municipal, se informará el hecho que los generó, indicando el nombre, documento de identidad o NIT y dirección de las personas naturales o jurídicas de quienes se recibieron los correspondientes ingresos.
d) Cuando los ingresos sean obtenidos en otra jurisdicción municipal, en el momento que lo solicite la administración tributaria municipal en caso de investigación, deberá mostrar la declaración tributaria presentada en el municipio donde se presentó el hecho generador del impuesto.


Articulo 50. Tratamiento especial para el sector financiero

Artículo 50. Tratamiento especial para el sector financiero
Artículo 50. Tratamiento especial para el sector financiero. El tratamiento especial para éste sector será el establecido por el artículo 41 de la Ley 14 de 1983 y demás normas concordantes.


Articulo 51. Base gravable especial para el sector financiero

Artículo 51. Base gravable especial para el sector financiero
 Previous Top Next
Artículo 51. Base gravable especial para el sector financiero. La base gravable será la determinada por el artículo 42 de la Ley 14 de 1983 y demás normas concordantes.


Articulo 52. Pago complementario para el sector financiero

Artículo 52. Pago complementario para el sector financiero
Artículo 52. Pago complementario para el sector financiero. Los establecimientos de crédito, instituciones financieras y compañías de seguros y reaseguros, de que tratan los artículos anteriores, que realicen sus operaciones en el Municipio de Caparrapí a través de más de un establecimiento, sucursal, agencia u oficina abierta al público, además de la cuantía que resulte liquidada como impuesto de industria y comercio, pagarán por cada unidad comercial adicional la suma equivalente a diez UVT (10 UVT)


Articulo 53. Base especial para la distribucion de derivados del petroleo

Artículo 53. Base especial para la distribución de derivados del petróleo
 Previous Top Next
Artículo 53. Base especial para la distribución de derivados del petróleo. Para la actividad comercial de distribución de derivados del petróleo, sometidos al control oficial de precios, se entenderá como ingresos netos, los correspondientes al margen bruto de comercialización fijado por el Gobierno Nacional para los respectivos distribuidores.
Lo anterior se entiende sin perjuicio de la determinación de la base gravable respectiva, de conformidad con las normas generales, cuando los distribuidores desarrollen paralelamente otras actividades sometidas al impuesto.


Articulo 54. Tarifas

Artículo 54. Tarifas
Artículo 54. Tarifas. Las tarifas del impuesto de industria y comercio, sin incluir el impuesto complementario de avisos y tableros, según actividad, son las siguientes:
CLASE DE ACTIVIDAD | CODIGO | TARIFA Por Miles
ACTVIDADES INDUSTRIALES
Actividades Industriales en general | 101 | 7.00
ACTIVIDADES COMERCIALES
Actividades Comerciales en general | 201 | 9.00
Venta de combustibles derivados del petróleo | 202 | 10.00
ACTIVIDADES DE SERVICIOS
Actividades de Servicios en general | 301 | 10.00
ACTIVIDADES FINANCIERAS
Actividades financieras. | 401 | 5.0

Parágrafo primero. Los ingresos obtenidos por rendimientos financieros, tributarán con la tarifa correspondiente a la actividad principal que desarrolle el contribuyente.


Articulo 55. Tarifas por varias actividades

Artículo 55. Tarifas por varias actividades
Artículo 55. Tarifas por varias actividades. Cuando un mismo contribuyente realice varias actividades, ya sean varias comerciales, varias industriales, varias de servicios, o industriales con comerciales, industriales con servicios, comerciales con servicios, o cualquier otra combinación, a las que de conformidad con lo previsto en el presente Estatuto Tributario Municipal correspondan diversas tarifas, determinará la base gravable de cada una de ellas y aplicará la tarifa correspondiente. El resultado de cada operación se sumará para determinar el impuesto a cargo del contribuyente. La administración no podrá exigir la aplicación de tarifas sobre la base del sistema de actividad predominante.


Articulo 56. Exenciones

Artículo 56. Exenciones
Artículo 56. Exenciones. Están exentas del impuesto de industria y comercio, en las condiciones señaladas en el respectivo literal, las siguientes actividades y los siguientes sujetos pasivos:

Actividades industriales que se inicien y se registren a partir de la entrada en vigencia del presente acuerdo con un mínimo de 50% de los empleados, radicados en el municipio de Caparrapí durante los últimos tres años a la solicitud de la exención, así:

Primer año el 100%
Segundo año el 80%
Tercer año el 60%
Cuarto año el 40%
Quinto año el 20%

Parágrafo primero. Las empresas que reúnan los requisitos del presente artículo podrán acogerse a las exoneraciones presentando la solicitud a la Secretaria de Hacienda en el momento de su constitución y posteriormente cada año en el mes de enero, anexando la siguiente documentación:

1) Registro de la actividad comercial expedido en la Sección de Industria y Comercio de la Secretaría de Hacienda Municipal.
2) Registro Mercantil actualizado expedido por la Cámara de Comercio.
3) Registro Único Tributario (R.U.T.) expedido por la DIAN.
4) Resolución actualizada de numeración de facturas expedida por la DIAN.
5) Acreditación de la Planta de Personal mediante la presentación del recibo de pago de afiliación de los empleados a una EPS que corresponda al mes inmediatamente anterior.
6) Constancia de presentación y pago por concepto de Impuesto de Industria y Comercio del período inmediatamente anterior, expedida por la Secretaría de Hacienda Municipal.
7) Relación detallada de las ventas efectuadas en el período gravable inmediatamente anterior.

Parágrafo segundo. Para poder gozar de la exención y descuentos del impuesto de industria y comercio, es necesario que se haga reconocimiento del mismo, por parte de la Secretaria de Hacienda, la cual la establecerá mediante expedición de acto administrativo, en el cual certificará que se siguen cumpliendo con todas las obligaciones de los empleos creados y en las condiciones establecidas en el presente Acuerdo.

Parágrafo tercero. El cambio del objeto, denominación, razón social, sustitución patronal, domicilio o cualquier otra mutación, no da el derecho de gozar de los beneficios establecidos en el presente Acuerdo. Tampoco tendrán estos derechos las personas o entidades que ya hayan sido beneficiarias.

Parágrafo cuarto. Las exenciones que hayan sido otorgadas con anterioridad a la presente norma serán respetadas en los términos y plazos en que fueron reconocidas, siempre y cuando sigan cumpliendo con los requisitos establecidos en la norma anterior. No podrán gozar, por tanto, de nuevas exenciones.

También se encuentran exentos del pago de este impuesto los pequeños productores de panela.


Articulo 57. Sistema de declaracion sugerida

Artículo 57. Sistema de declaración sugerida
Artículo 57. Sistema de declaración sugerida. Se entiende por sistema de declaración sugerida el mecanismo optativo mediante el cual la Secretaria de Hacienda previo al cumplimiento del deber formal de declarar presenta al contribuyente una liquidación del impuesto de industria y comercio sugerida, la cual contiene los factores determinantes del tributo y su liquidación a fin de que este, si lo considera ajustado a sus operaciones gravadas la suscriba y presente como declaración privada.


Articulo 58. Finalidad del Sistema de declaracion sugerida.

Artículo 58. Finalidad del Sistema de declaración sugerida.
 Previous Top Next
Artículo 58. Finalidad del Sistema de declaración sugerida. El Municipio de Caparrapí prevé el sistema de declaración sugerida con el propósito de facilitar y agilizar los procedimientos que debe ejecutar el contribuyente para cumplir con el deber formal de declarar.


Articulo 59. Beneficio del sistema

Artículo 59. Beneficio del sistema
Artículo 59. Beneficio del sistema. La declaración así presentada quedará en firme siempre y cuando el contribuyente que se acogió al sistema cumpla con todos los requisitos establecidos en el presente Estatuto.


Articulo 60. Perdida del beneficio

Artículo 60. Pérdida del beneficio
Artículo 60. Pérdida del beneficio. El contribuyente que se acoja al sistema de declaración sugerida sin el lleno de los requisitos establecidos será susceptible del proceso de fiscalización tendiente a verificar la exactitud de la misma.


Articulo 61. Factores de liquidacion del tributo

Artículo 61. Factores de liquidación del tributo
Artículo 61. Factores de liquidación del tributo. Los factores de liquidación del tributo serán establecidos por la Secretaria de Hacienda, mediante la aplicación de puntos fijos a una muestra de contribuyentes por actividad económica, o a través de cualquier otro mecanismo idóneo.


Articulo 62. Requisitos para acogerse al sistema de declaracion sugerida

Artículo 62. Requisitos para acogerse al sistema de declaración sugerida
 Previous Top Next
Artículo 62. Requisitos para acogerse al sistema de declaración sugerida. Los Contribuyentes que desarrollen actividades comerciales, industriales o de servicios, podrán acogerse al sistema siempre y cuando cumplan los siguientes requisitos:
Que sean personas naturales.
Que tengan máximo un establecimiento de comercio, oficina, local o vehículo.
Que sus ingresos gravables provenientes de actividades generadoras de impuesto de industria y comercio, en el año anterior, sea igual o inferior al equivalente a 1.000 Unidades de Valor Tributario (U.V.T.)

Parágrafo. Cuando los ingresos de un responsable del impuesto de industria y comercio pertenecientes al presente sistema, en lo corrido de la respectiva vigencia gravable superen la suma señalada en el literal c) del artículo anterior de este acuerdo, el responsable deberá presentar declaración liquidando el impuesto a cargo de conformidad con el procedimiento señalado en la norma general del impuesto de industria y comercio.


Articulo 63. Ingreso al sistema de declaracion sugerida

Artículo 63. Ingreso al sistema de declaración sugerida
Artículo 63. Ingreso al sistema de declaración sugerida. Quienes se acojan a lo dispuesto en este artículo, deberán manifestarlo ante la Secretaria de Hacienda Municipal, en el momento de la inscripción y en todo caso a más tardar dentro del mes siguiente a la fecha de terminación del período declarable. De no hacerlo así, la Secretaria de Hacienda los clasificará e inscribirá en el correspondiente sistema de conformidad con la información y estadística que posea.


Articulo 64. Cambio de sistema

Artículo 64. Cambio de sistema
Artículo 64. Cambio de sistema. El contribuyente del sistema ordinario o común de industria y comercio podrá solicitar su inclusión al sistema de declaración sugerida, hasta el último día hábil del mes de diciembre de cada período gravable; esa petición deberá hacerse por escrito ante la Secretaria de Hacienda.


Articulo 65. Obligacion de presentar la declaracion

Artículo 65. Obligación de presentar la declaración
Artículo 65. Obligación de presentar la declaración. Están obligados a presentar una Declaración del Impuesto de Industria y Comercio, Avisos y Tableros, por cada periodo, los sujetos pasivos del mismo, que realicen dentro del territorio de la jurisdicción del Municipio de Caparrapí, las actividades gravadas o exentas del impuesto.

Parágrafo primero. Cuando el contribuyente realice varias actividades sometidas al impuesto, la declaración deberá comprender los ingresos provenientes de la totalidad de las actividades, así sean ejercidas en uno o en varios locales u oficinas.

Parágrafo segundo. Para los responsables de presentar declaración de Industria y Comercio, Avisos y Tableros, el periodo declarable en el impuesto será anual.

Parágrafo tercero. Cuando la iniciación o el cese definitivo de la actividad se presente en el transcurso de un periodo declarable, la declaración de Industria y Comercio, Avisos y Tableros deberá presentarse por el periodo comprendido entre la fecha de iniciación de la actividad y la fecha de terminación del respectivo periodo, o entre la fecha de iniciación del periodo y la fecha del cese definitivo de la actividad, respectivamente. En este último caso, la declaración deberá presentarse dentro del mes siguiente a la fecha de haber cesado definitivamente las actividades sometidas al impuesto, la cual, en el evento de liquidación, corresponderá a la indicada en el artículo 595 del Estatuto Tributario Nacional, para cada situación específica allí contemplada.


Articulo 66. Inscripcion en el registro de industria y comercio

Artículo 66. Inscripción en el registro de industria y comercio
 Previous Top Next
Artículo 66. Inscripción en el registro de industria y comercio. Los contribuyentes del Impuesto de Industria y Comercio, Avisos y Tableros, están obligados a inscribirse en el registro de Industria y Comercio, informando los establecimientos donde ejerzan las actividades industriales, comerciales o de servicios, mediante el diligenciamiento del formato que la Administración Tributaria Municipal adopte para el efecto.

Quienes inicien actividades, deberán inscribirse dentro de los quince (15) días siguientes a la fecha de iniciación de sus operaciones.

Parágrafo. Quienes se inscriban en el Registro de Industria y Comercio con posterioridad al plazo establecido en el presente artículo, y antes de que la Administración Tributaria lo haga de oficio, deberán liquidar y cancelar una sanción equivalente media UVT (0.5 UVT) vigente por cada mes de extemporaneidad en la inscripción.

Cuando la inscripción se haga de oficio, se aplicará una sanción de una UVT (1 UVT), por cada mes o fracción de mes calendario de retardo en la inscripción.


Articulo 67. Obligacion de informar el cese de actividades y demas novedades en el registro de industria y comercio

Artículo 67. Obligación de informar el cese de actividades y demás novedades en el registro de industria y comercio
 Previous Top Next
Artículo 67. Obligación de informar el cese de actividades y demás novedades en el registro de industria y comercio. Los contribuyentes del Impuesto de Industria y Comercio, Avisos y Tableros que cesen definitivamente en el desarrollo de la totalidad de las actividades sujetas a dicho impuesto deberán informar tal hecho dentro del mes siguiente al mismo, presentar en este mismo plazo la declaración del impuesto de industria y comercio del periodo causado y presentar la cancelación de registro de la Cámara de comercio, anexando estos documentos a la solicitud.

Recibida la información y luego de aceptada la administración tributaria municipal procederá a cancelar la inscripción en el Registro de Industria y Comercio, sin perjuicio de la facultad para efectuar las verificaciones posteriores a que haya lugar.


Articulo 68. Obligacion de llevar contabilidad

Artículo 68. Obligación de llevar contabilidad
Artículo 68. Obligación de llevar contabilidad. Los sujetos pasivos de los Impuestos de Industria y Comercio, Avisos y Tableros, estarán obligados a llevar para efectos tributarios un sistema contable que se ajuste a lo previsto en el Código de Comercio y demás disposiciones que lo complementen.


Articulo 69. Libro fiscal de registro de operaciones

Artículo 69. Libro fiscal de registro de operaciones
Artículo 69. Libro fiscal de registro de operaciones. Los contribuyentes que pertenezcan al régimen simplificado en los impuestos administrados por la Dirección de Impuestos y Aduanas Nacionales DIAN, deberán llevar el libro fiscal de registro de operaciones diarias por cada establecimiento, en el cual se identifique el contribuyente, esté debidamente foliado y se anoten diariamente en forma global o discriminada las operaciones realizadas. Al finalizar cada mes deberán, con base en las facturas que les hayan sido expedidas, totalizar el valor pagado en la adquisición de bienes y servicios, así como los ingresos obtenidos en desarrollo de su actividad.

Este libro fiscal deberá reposar en el establecimiento de comercio y la no presentación del mismo al momento que lo requiera la Secretaria de Hacienda, o la constatación del atraso, dará lugar a la aplicación de las sanciones y procedimientos contemplados en el presente Estatuto Tributario Municipal, pudiéndose establecer tales hechos mediante el método señalado en el artículo 653 del Estatuto Tributario Nacional.


Articulo 70. Obligacion de llevar registros discriminados de ingresos por municipios

Artículo 70. Obligación de llevar registros discriminados de ingresos por municipios
 Previous Top Next
Artículo 70. Obligación de llevar registros discriminados de ingresos por municipios. En el caso de los contribuyentes, que realicen actividades industriales, comerciales y/o de servicios, en la jurisdicción de municipios diferentes a Caparrapí, a través de sucursales, agencias o establecimientos de comercio, deberán llevar en su contabilidad registros que permitan la determinación del volumen de ingresos obtenidos por las operaciones realizadas en dichos municipios.

Igual obligación deberán cumplir, quienes teniendo su domicilio principal en municipio distinto a Caparrapí, realizan actividades industriales, comerciales y/o de servicios en la jurisdicción.


Articulo 71. Obligacion de informar la actividad economica

Artículo 71. Obligación de informar la actividad económica
Artículo 71. Obligación de informar la actividad económica. Los obligados a presentar la declaración de Industria y Comercio, Avisos y Tableros, deberán informar, su actividad económica, de conformidad con las actividades señaladas en este estatuto.

La Administración Tributaria Municipal podrá establecer, previas las verificaciones del caso, la actividad económica que corresponda al contribuyente.

Parágrafo. Cuando el declarante no informe la actividad económica o informe una actividad económica diferente a la que le corresponde, se aplicará una sanción hasta de quinientas UVT (500 UVT) que se graduará según la capacidad económica del declarante.
Lo dispuesto en este parágrafo será igualmente aplicable cuando el contribuyente informe una actividad diferente a la que le hubiere señalado la administración.


Articulo 72. Obligacion de expedir factura

Artículo 72. Obligación de expedir factura
Artículo 72. Obligación de expedir factura. Los contribuyentes del Impuesto de Industria y Comercio, Avisos y Tableros, estarán obligados a expedir factura o documento equivalente.

Parágrafo. Cuando no se cumpla con lo establecido en el presente artículo, se incurrirá en la sanción prevista en este estatuto.


Articulo 73. Estimacion de base gravable

Artículo 73. Estimación de base gravable
Artículo 73. Estimación de base gravable. Agotado el proceso de investigación tributaria, sin que el contribuyente obligado a declarar impuesto de Industria y Comercio, Avisos y Tableros hubiere demostrado, a través de su contabilidad llevada conforme a la ley, el monto de los ingresos brutos registrados en su declaración privada, la Secretaria de Hacienda Municipal podrá, mediante estimativo, fijar la base gravable con fundamento en la cual se expedirá la correspondiente liquidación oficial.

El estimativo indicado en el presente artículo se efectuará teniendo en cuenta una o varias de las siguientes fuentes de información:

1. Cruces con la Dirección de Impuestos y Aduanas Nacionales.
2. Cruces con el sector financiero y otras entidades públicas o privadas. (Superintendencia de Sociedades, Cámara de Comercio, etc.)
3. Facturas y demás soportes contables que posea el contribuyente.
4. Pruebas indiciarias
5. Investigación directa.


Articulo 74. Estimacion de base gravable por no exhibicion de la contabilidad

Artículo 74. Estimación de base gravable por no exhibición de la contabilidad
 Previous Top Next
Artículo 74. Estimación de base gravable por no exhibición de la contabilidad. Sin perjuicio de la aplicación de lo previsto en el artículo 781 del Estatuto Tributario Nacional y en las demás normas del presente libro cuando se solicite la exhibición de los libros y demás soportes contables y el contribuyente del Impuesto de Industria y Comercio, Avisos y Tableros, se niegue a exhibirlos, el funcionario dejará constancia de ello en el acta y posteriormente la Administración Tributaria Municipal podrá efectuar un estimativo de la base gravable, teniendo como fundamento los cruces que adelante con la Dirección de Impuestos y Aduanas Nacionales o los promedios declarados por dos o más contribuyentes que ejerzan la misma actividad en similares condiciones y demás elementos de juicio de que se disponga.


Articulo 75. Funcion de solidaridad

Artículo 75. Función de solidaridad
Artículo 75. Función de solidaridad. Los adquirientes o beneficiarios de un establecimiento de comercio donde se desarrollen actividades gravables serán solidariamente responsables por las obligaciones tributarias, sanciones e intereses insolutos causados con anterioridad a la adquisición del establecimiento de comercio, relativos al Impuesto de Industria y Comercio, Avisos y Tableros.


SISTEMA DE RETENCION DE ICA
SISTEMA DE RETENCION EN EL IMPUESTO DE INDUSTRIA Y COMERCIO

Artículo 76. Retención en el impuesto de industria y comercio. A partir del 1° de Enero de 2014, en el Municipio de Caparrapí se adopta el sistema de retención en el Impuesto de Industria y Comercio.

Artículo 77. Retención por compras. El sistema de normas sobre retenciones por compras de bienes y servicios que se deban practicar cuando se realice el pago o abono en cuenta que rija para la Retención en la Fuente en el ámbito nacional, se aplicará para el impuesto de Industria y comercio.

Artículo 78. Tarifa de la retención. La tarifa para la retención del impuesto de Industria y Comercio, será la misma establecida para la respectiva actividad en el impuesto

Artículo 79. Normas comunes a la retención. Las normas de administración, declaración, liquidación y pago de las retenciones aplicables a la Retención en la fuente, de conformidad con lo que disponga el Estatuto Tributario Nacional serán aplicables a las retenciones del impuesto de Industria y comercio y a los contribuyentes de este impuesto.

Artículo 80. Causación de la retención. La retención del Impuesto de Industria y Comercio por compras de Bienes y Servicios se efectuará al momento en que se realice el pago o abono en cuenta, lo que ocurra primero.

Artículo 81. Agentes de retención. Los agentes de retención del Impuesto de Industria y Comercio por compras de Bienes y Servicios son:

Entidades Estatales: La Nación, el Departamento de Cundinamarca, el Municipio de Caparrapí, los Establecimientos Públicos, las Empresas Industriales y Comerciales del Estado, las Sociedades de Economía Mixta en las que el Estado tenga participación superior al cincuenta por ciento (50%), así como las entidades descentralizadas indirectas y directas y las demás personas jurídicas en la que exista dicha participación pública mayoritaria cualquiera sea la denominación que ellas adopten, en todos los órdenes y niveles y en general los organismos o dependencias del Estado a los que la Ley otorgue capacidad para celebrar contratos.

Grandes Contribuyentes: Los contribuyentes del Impuesto de Industria y Comercio que se encuentren catalogados como grandes contribuyentes por la Dirección de Impuestos y Aduanas Nacionales DIAN.

Los contribuyentes pertenecientes al régimen común que sean designados por la Secretaría de Hacienda.

Artículo 82. Sujetos de la retención por compras de bienes y servicios. La retención del impuesto de industria y comercio por compras se aplicará por los agentes de retención a los contribuyentes que sean proveedores de bienes y servicios, siempre y cuando no se trate de una operación no sujeta a retención.

Artículo 83. Cuenta contable de retenciones. Para efectos del control al cumplimiento de las obligaciones tributarias, los agentes retenedores deberán llevar además de los soportes generales que exigen las normas tributarias y contables, una cuenta contable denominada “RETENCION ICA POR PAGAR” la cual deberá reflejar el movimiento de las retenciones efectuadas.

Artículo 84. Tratamiento de los impuestos retenidos. Los contribuyentes del Impuesto Industria y Comercio, que hayan sido objeto de retención podrán llevar el monto del impuesto que se les hubiere retenido como un abono al pago del impuesto a su cargo, en la declaración del periodo durante el cual se efectuó la retención, o en la correspondiente a cualquiera de los dos periodos fiscales inmediatamente siguientes.

Artículo 85. Operaciones no sujetas a retención de industria y comercio. Los agentes retenedores efectuarán la retención por compras, salvo que se trate de los siguientes casos:

a) Cuando los sujetos sean exentos o no sujetos al impuesto de Industria y Comercio.
b) Cuando la operación no esté gravada con el Impuesto de Industria y Comercio.
c) Cuando la operación no se realice en la jurisdicción del Municipio de Caparrapí.
d) Cuando el comprador no sea agente retenedor del Impuesto de Industria y Comercio.

Artículo 86. Obligación de declarar y pagar el impuesto retenido. Las retenciones se declararán mensualmente, en el formulario que señalará y suministrará oportunamente la Secretaria de Hacienda Municipal.

Los agentes de retención deberán declarar y pagar mensualmente el valor del impuesto retenido, dentro de los quince días siguientes al mes en que se practicó la retención.

Parágrafo. Los agentes de retención del Impuesto de Industria y Comercio responderán por las sumas que estén obligados a retener. Los agentes de retención son los únicos responsables por los valores retenidos, salvo en los casos de solidaridad contemplados en el artículo 372 del Estatuto Tributario Nacional. Las sanciones impuestas al agente por el incumplimiento de sus deberes serán de su exclusiva responsabilidad, sin perjuicio de lo dispuesto en el artículo 371 del Estatuto Tributario Nacional.

Artículo 87. Comprobante de la retención practicada. La retención por compras del impuesto de industria y comercio deberá constar en el comprobante de pago o egreso o certificado de retención, según sea el caso.

Artículo 88. Obligación de expedir certificados. – Los agentes de retención, deberán expedir anualmente un certificado de retenciones que contendrá la información contemplada en el artículo 381 del Estatuto Tributario Nacional.

A solicitud del retenido, el retenedor expedirá un certificado anualmente o por cada retención efectuada, el cual deberá contener las mismas especificaciones del certificado anual.


Articulo 76. Retencion en el impuesto de industria y comercio

Artículo 76. Retención en el impuesto de industria y comercio
 Previous Top Next
Artículo 76. Retención en el impuesto de industria y comercio. A partir del 1° de Enero de 2014, en el Municipio de Caparrapí se adopta el sistema de retención en el Impuesto de Industria y Comercio.


Articulo 77. Retencion por compras

Artículo 77. Retención por compras
Artículo 77. Retención por compras. El sistema de normas sobre retenciones por compras de bienes y servicios que se deban practicar cuando se realice el pago o abono en cuenta que rija para la Retención en la Fuente en el ámbito nacional, se aplicará para el impuesto de Industria y comercio.


Articulo 78. Tarifa de la retencion

Artículo 78. Tarifa de la retención
Artículo 78. Tarifa de la retención. La tarifa para la retención del impuesto de Industria y Comercio, será la misma establecida para la respectiva actividad en el impuesto


Articulo 79. Normas comunes a la retencion

Artículo 79. Normas comunes a la retención
Artículo 79. Normas comunes a la retención. Las normas de administración, declaración, liquidación y pago de las retenciones aplicables a la Retención en la fuente, de conformidad con lo que disponga el Estatuto Tributario Nacional serán aplicables a las retenciones del impuesto de Industria y comercio y a los contribuyentes de este impuesto.


Articulo 80. Causacion de la retencion

Artículo 80. Causación de la retención
Artículo 80. Causación de la retención. La retención del Impuesto de Industria y Comercio por compras de Bienes y Servicios se efectuará al momento en que se realice el pago o abono en cuenta, lo que ocurra primero.


Articulo 81. Agentes de retencion

Artículo 81. Agentes de retención
Artículo 81. Agentes de retención. Los agentes de retención del Impuesto de Industria y Comercio por compras de Bienes y Servicios son:

Entidades Estatales: La Nación, el Departamento de Cundinamarca, el Municipio de Caparrapí, los Establecimientos Públicos, las Empresas Industriales y Comerciales del Estado, las Sociedades de Economía Mixta en las que el Estado tenga participación superior al cincuenta por ciento (50%), así como las entidades descentralizadas indirectas y directas y las demás personas jurídicas en la que exista dicha participación pública mayoritaria cualquiera sea la denominación que ellas adopten, en todos los órdenes y niveles y en general los organismos o dependencias del Estado a los que la Ley otorgue capacidad para celebrar contratos.

Grandes Contribuyentes: Los contribuyentes del Impuesto de Industria y Comercio que se encuentren catalogados como grandes contribuyentes por la Dirección de Impuestos y Aduanas Nacionales DIAN.

Los contribuyentes pertenecientes al régimen común que sean designados por la Secretaría de Hacienda.


Articulo 82. Sujetos de la retencion por compras de bienes y servicios

Artículo 82. Sujetos de la retención por compras de bienes y servicios
 Previous Top Next
Artículo 82. Sujetos de la retención por compras de bienes y servicios. La retención del impuesto de industria y comercio por compras se aplicará por los agentes de retención a los contribuyentes que sean proveedores de bienes y servicios, siempre y cuando no se trate de una operación no sujeta a retención.


Articulo 83. Cuenta contable de retenciones

Artículo 83. Cuenta contable de retenciones
Artículo 83. Cuenta contable de retenciones. Para efectos del control al cumplimiento de las obligaciones tributarias, los agentes retenedores deberán llevar además de los soportes generales que exigen las normas tributarias y contables, una cuenta contable denominada “RETENCION ICA POR PAGAR” la cual deberá reflejar el movimiento de las retenciones efectuadas.


Articulo 84. Tratamiento de los impuestos retenidos

Artículo 84. Tratamiento de los impuestos retenidos
Artículo 84. Tratamiento de los impuestos retenidos. Los contribuyentes del Impuesto Industria y Comercio, que hayan sido objeto de retención podrán llevar el monto del impuesto que se les hubiere retenido como un abono al pago del impuesto a su cargo, en la declaración del periodo durante el cual se efectuó la retención, o en la correspondiente a cualquiera de los dos periodos fiscales inmediatamente siguientes.


Articulo 85. Operaciones no sujetas a retencion de industria y comercio

Artículo 85. Operaciones no sujetas a retención de industria y comercio
 Previous Top Next
Artículo 85. Operaciones no sujetas a retención de industria y comercio. Los agentes retenedores efectuarán la retención por compras, salvo que se trate de los siguientes casos:

a) Cuando los sujetos sean exentos o no sujetos al impuesto de Industria y Comercio.
b) Cuando la operación no esté gravada con el Impuesto de Industria y Comercio.
c) Cuando la operación no se realice en la jurisdicción del Municipio de Caparrapí.
d) Cuando el comprador no sea agente retenedor del Impuesto de Industria y Comercio.


Articulo 86. Obligacion de declarar y pagar el impuesto retenido

Artículo 86. Obligación de declarar y pagar el impuesto retenido
 Previous Top Next
Artículo 86. Obligación de declarar y pagar el impuesto retenido. Las retenciones se declararán mensualmente, en el formulario que señalará y suministrará oportunamente la Secretaria de Hacienda Municipal.

Los agentes de retención deberán declarar y pagar mensualmente el valor del impuesto retenido, dentro de los quince días siguientes al mes en que se practicó la retención.

Parágrafo. Los agentes de retención del Impuesto de Industria y Comercio responderán por las sumas que estén obligados a retener. Los agentes de retención son los únicos responsables por los valores retenidos, salvo en los casos de solidaridad contemplados en el artículo 372 del Estatuto Tributario Nacional. Las sanciones impuestas al agente por el incumplimiento de sus deberes serán de su exclusiva responsabilidad, sin perjuicio de lo dispuesto en el artículo 371 del Estatuto Tributario Nacional.


Articulo 87. Comprobante de la retencion practicada

Artículo 87. Comprobante de la retención practicada
Artículo 87. Comprobante de la retención practicada. La retención por compras del impuesto de industria y comercio deberá constar en el comprobante de pago o egreso o certificado de retención, según sea el caso.


Articulo 88. Obligacion de expedir certificados

Artículo 88. Obligación de expedir certificados
Artículo 88. Obligación de expedir certificados. – Los agentes de retención, deberán expedir anualmente un certificado de retenciones que contendrá la información contemplada en el artículo 381 del Estatuto Tributario Nacional.

A solicitud del retenido, el retenedor expedirá un certificado anualmente o por cada retención efectuada, el cual deberá contener las mismas especificaciones del certificado anual.


IMPUESTO DE AVISOS Y TABLEROS
2. IMPUESTO DE AVISOS Y TABLEROS

Artículo 89. Autorización Legal. El impuesto de Avisos y Tableros se encuentra autorizado por las Leyes 97 de 1913, 84 de 1915, el artículo 37 de la ley 14 de 1983, la Ley 75 de 1986 y el Decreto 1333 de 1986.

Artículo 90. Materia Imponible. La materia imponible está constituida por la colocación de avisos y tableros que se utiliza como propaganda o identificación de una actividad o establecimiento público dentro de la Jurisdicción del Municipio de Caparrapí.

Artículo 91. Hecho Generador. La manifestación externa de la materia imponible en el impuesto de avisos y tableros, está dada por la colocación efectiva de los avisos y tableros.

El impuesto de avisos y tableros se generará para todos los establecimientos del contribuyente por la colocación efectiva en alguno de ellos. El hecho generador también lo constituye la colocación efectiva de avisos y tableros en centros y pasajes comerciales, en la vía pública, en lugares públicos o privados visibles desde el espacio público o de dominio público y los instalados en los vehículos o cualquier otro medio de transporte.

Parágrafo. A partir de la entrada en vigencia de este acuerdo, en ningún caso el tamaño del aviso puede superar los cuatro metros cuadrados (4 mts2), para los establecimientos nuevos.

Artículo 92. Sujeto Activo. El Municipio de Caparrapí es el sujeto activo del impuesto de avisos y tableros que se cause en su jurisdicción, y en él radican las potestades tributarias de administración, control, fiscalización, liquidación, discusión, recaudo, devolución y cobro.

Artículo 93. Sujeto Pasivo. Son sujetos pasivos del Impuesto de avisos y tableros los contribuyentes del Impuesto de Industria y Comercio que realicen cualquiera de los hechos generadores del artículo anterior.

Las entidades del sector financiero también son sujetas del gravamen de avisos y tableros, de conformidad con lo establecido en el artículo 78 de la ley 75 de 1986.

Artículo 94. Base Gravable. Será el total del Impuesto de Industria y comercio y se liquidará y cobrara conjuntamente con este.

Artículo 95. Tarifa. La tarifa será del quince por ciento (15%) sobre la base gravable descrita en el artículo anterior.


Articulo 89. Autorizacion Legal

Artículo 89. Autorización Legal
Artículo 89. Autorización Legal. El impuesto de Avisos y Tableros se encuentra autorizado por las Leyes 97 de 1913, 84 de 1915, el artículo 37 de la ley 14 de 1983, la Ley 75 de 1986 y el Decreto 1333 de 1986.


Articulo 90. Materia Imponible

Artículo 90. Materia Imponible
Artículo 90. Materia Imponible. La materia imponible está constituida por la colocación de avisos y tableros que se utiliza como propaganda o identificación de una actividad o establecimiento público dentro de la Jurisdicción del Municipio de Caparrapí.


Articulo 91. Hecho Generador

Artículo 91. Hecho Generador
Artículo 91. Hecho Generador. La manifestación externa de la materia imponible en el impuesto de avisos y tableros, está dada por la colocación efectiva de los avisos y tableros.

El impuesto de avisos y tableros se generará para todos los establecimientos del contribuyente por la colocación efectiva en alguno de ellos. El hecho generador también lo constituye la colocación efectiva de avisos y tableros en centros y pasajes comerciales, en la vía pública, en lugares públicos o privados visibles desde el espacio público o de dominio público y los instalados en los vehículos o cualquier otro medio de transporte.

Parágrafo. A partir de la entrada en vigencia de este acuerdo, en ningún caso el tamaño del aviso puede superar los cuatro metros cuadrados (4 mts2), para los establecimientos nuevos.


Articulo 92. Sujeto Activo

Artículo 92. Sujeto Activo
Artículo 92. Sujeto Activo. El Municipio de Caparrapí es el sujeto activo del impuesto de avisos y tableros que se cause en su jurisdicción, y en él radican las potestades tributarias de administración, control, fiscalización, liquidación, discusión, recaudo, devolución y cobro.


Articulo 93. Sujeto Pasivo

Artículo 93. Sujeto Pasivo
Artículo 93. Sujeto Pasivo. Son sujetos pasivos del Impuesto de avisos y tableros los contribuyentes del Impuesto de Industria y Comercio que realicen cualquiera de los hechos generadores del artículo anterior.

Las entidades del sector financiero también son sujetas del gravamen de avisos y tableros, de conformidad con lo establecido en el artículo 78 de la ley 75 de 1986.


Articulo 94. Base Gravable

Artículo 94. Base Gravable
Artículo 94. Base Gravable. Será el total del Impuesto de Industria y comercio y se liquidará y cobrara conjuntamente con este.


Articulo 95. Tarifa

Artículo 95. Tarifa
Artículo 95. Tarifa. La tarifa será del quince por ciento (15%) sobre la base gravable descrita en el artículo anterior.


IMPUESTO DE DELINEACION URBANA
3. IMPUESTO DE DELINEACION URBANA

Artículo 96. Autorización legal. El impuesto de delineación urbana está autorizado por la Ley 97 de 1913, el Decreto Ley 1333 de 1986.

Artículo 97. Hecho generador. El hecho generador del impuesto de delineación urbana es la expedición de la licencia para la construcción, ampliación, modificación, adecuación y reparación de obras y urbanización de terrenos en el Municipio de Caparrapí.

Artículo 98. Causación del impuesto. El impuesto de delineación urbana se debe pagar cada vez que se presente el hecho generador del impuesto.

Artículo 99. Sujeto activo. Es sujeto activo del impuesto de delineación urbana, el Municipio de Caparrapí, y en él radican las potestades tributarias de administración, control, fiscalización, liquidación, discusión, recaudo, devolución y cobro.

Artículo 100. Sujeto Pasivo. Son sujetos pasivos del Impuesto de delineación urbana los titulares de derechos reales y principales, los poseedores, los propietarios del derecho de dominio a título de fiducia de los inmuebles sobre los que se realicen la construcción, ampliación, modificación, remodelación, o adecuación de obras o construcciones en el municipio de Caparrapí.

En los demás casos, se considera contribuyente a quien ostente la condición de dueño de la obra.

Subsidiariamente son sujeto pasivos los titulares de la licencia de construcción, ampliación, modificación, remodelación, o adecuación de obras o construcciones.

Artículo 101. Base gravable. La base gravable del impuesto de delineación urbana es el monto total del presupuesto de obra o construcción.

Artículo 102. Costo mínimo de presupuesto. Para efectos del impuesto de delineación urbana, la Oficina Asesora de Planeación deberá establecer precios mínimos de costo por metro cuadrado y por estrato.

Artículo 103. Tarifas. La tarifa del impuesto de delineación urbana es del tres por ciento (3%) del monto total del presupuesto de obra o construcción.

Artículo 104. Exenciones. Estarán exentas del pago del impuesto de delineación urbana:

Las obras correspondientes a los programas y soluciones de vivienda de interés social en el 50% del valor del impuesto. Para los efectos aquí previstos se entenderá por vivienda de interés social la definida por el artículo 91 de la Ley 388 de 1997. Los proyectos deberán acreditar la condición de vivienda de interés social, mediante certificado de elegibilidad expedido por la entidad encargada para este fin a nivel nacional por la ley.

Parágrafo primero.Los valores estimados por metro cuadrado de construcción por estrato y por uso, serán actualizados anualmente por la oficina asesora de planeación municipal, según lista de precios de construcción para el municipio de Caparrapí, a partir de la vigencia 2013.
Parágrafo segundo.Las expensas se cobrarán de acuerdo a lo estipulado en el decreto nacional 1469 /2010 y demás normas que lo modifiquen o sustituyan, mediante Resolución expedida anualmente por la Oficina asesora de Planeación municipal.


Articulo 96. Autorizacion legal

Artículo 96. Autorización legal
Artículo 96. Autorización legal. El impuesto de delineación urbana está autorizado por la Ley 97 de 1913, el Decreto Ley 1333 de 1986.


Articulo 97. Hecho generador

Artículo 97. Hecho generador
Artículo 97. Hecho generador. El hecho generador del impuesto de delineación urbana es la expedición de la licencia para la construcción, ampliación, modificación, adecuación y reparación de obras y urbanización de terrenos en el Municipio de Caparrapí.


Articulo 98. Causacion del impuesto

Artículo 98. Causación del impuesto
Artículo 98. Causación del impuesto. El impuesto de delineación urbana se debe pagar cada vez que se presente el hecho generador del impuesto


Articulo 99. Sujeto activo

Artículo 99. Sujeto activo
Artículo 99. Sujeto activo. Es sujeto activo del impuesto de delineación urbana, el Municipio de Caparrapí, y en él radican las potestades tributarias de administración, control, fiscalización, liquidación, discusión, recaudo, devolución y cobro


Articulo 100. Sujeto Pasivo

Artículo 100. Sujeto Pasivo
Artículo 100. Sujeto Pasivo. Son sujetos pasivos del Impuesto de delineación urbana los titulares de derechos reales y principales, los poseedores, los propietarios del derecho de dominio a título de fiducia de los inmuebles sobre los que se realicen la construcción, ampliación, modificación, remodelación, o adecuación de obras o construcciones en el municipio de Caparrapí.

En los demás casos, se considera contribuyente a quien ostente la condición de dueño de la obra.

Subsidiariamente son sujeto pasivos los titulares de la licencia de construcción, ampliación, modificación, remodelación, o adecuación de obras o construcciones.


Articulo 101. Base gravable

Artículo 101. Base gravable
Artículo 101. Base gravable. La base gravable del impuesto de delineación urbana es el monto total del presupuesto de obra o construcción.


Articulo 102. Costo minimo de presupuesto

Artículo 102. Costo mínimo de presupuesto
Artículo 102. Costo mínimo de presupuesto. Para efectos del impuesto de delineación urbana, la Oficina Asesora de Planeación deberá establecer precios mínimos de costo por metro cuadrado y por estrato.


Articulo 103. Tarifas.

Artículo 103. Tarifas.
Previous Top Next
Artículo 103. Tarifas. La tarifa del impuesto de delineación urbana es del tres por ciento (3%) del monto total del presupuesto de obra o construcción.


Articulo 104. Exenciones

Artículo 104. Exenciones
Artículo 104. Exenciones. Estarán exentas del pago del impuesto de delineación urbana:

Las obras correspondientes a los programas y soluciones de vivienda de interés social en el 50% del valor del impuesto. Para los efectos aquí previstos se entenderá por vivienda de interés social la definida por el artículo 91 de la Ley 388 de 1997. Los proyectos deberán acreditar la condición de vivienda de interés social, mediante certificado de elegibilidad expedido por la entidad encargada para este fin a nivel nacional por la ley.

Parágrafo primero.Los valores estimados por metro cuadrado de construcción por estrato y por uso, serán actualizados anualmente por la oficina asesora de planeación municipal, según lista de precios de construcción para el municipio de Caparrapí, a partir de la vigencia 2013.

Parágrafo segundo.Las expensas se cobrarán de acuerdo a lo estipulado en el decreto nacional 1469 /2010 y demás normas que lo modifiquen o sustituyan, mediante Resolución expedida anualmente por la Oficina asesora de Planeación municipal.


IMPUESTO DE ESPECTACULOS PUBLICOS
4. IMPUESTO DE ESPECTACULOS PUBLICOS

Artículo 105. Autorización: El impuesto de Espectáculos está regulado por la Ley 12 de 1932, la Ley 33 de 1968, Ley 181 de 1995, Ordenanza 4 de 1971, Decreto 401 de 1990. Ley 47 de 1986 y la ley 30 de 1971

Artículo 106.Hecho Generador. Está constituido por la realización, celebración o presentación de todo espectáculo público. Se entiende por espectáculo público, la función o presentación que se celebre públicamente en salones, teatros, circos, plazas, estadios, auditorios u otros lugares en los cuales se congrega el público para presenciarlo u oírlo.

Parágrafo. Los eventos deportivos estarán exentos de este impuesto cuando correspondan a torneos oficiales, organizados por la respectiva liga o Federación.

Artículo 107. Espectáculos Públicos. Constituirán espectáculos públicos para efectos del impuesto entre otros, los siguientes o análogos eventos:

Los conciertos
Las riñas de gallo
Las corridas de toros
Las ferias y exposiciones
Las ciudades de hierro y atracciones mecánicas
Los circos
Las carreras y concursos de carros
Las exhibiciones deportivas
Los espectáculos en estadios y coliseos
Las corralejas
Las presentaciones en los recintos donde se utilice el sistema de pago por derecho o mesa (coverCharge)

Artículo108. Sujeto Activo. El municipio de Caparrapí es el sujeto activo del impuesto de espectáculo público que se cause en su jurisdicción y le corresponde la gestión, administración, control, recaudación, fiscalización, determinación y cobro del impuesto.

Artículo 109. Sujeto Pasivo. Son sujetos pasivos del impuesto todas las personas naturales o jurídicas responsables del espectáculo realizado en la jurisdicción del Municipio de Caparrapí.

Artículo 110. Base Gravable: La base gravable será el valor de los ingresos brutos, obtenidos sobre el monto total de boletas de entrada a los espectáculos públicos o el pago que se haga por el derecho a ingresar.

Parágrafo primero. Los espectáculos públicos en que se cobre el derecho de ingreso mediante un canje publicitario o cualquier otra forma que represente precio para obtener el derecho de entrada, la base gravable será el QUINCE POR CIENTO (15%) del costo presunto del canje publicitario por cada derecho a entrada personal.

Parágrafo segundo. En los espectáculos Públicos donde el sistema de entrada es el CoverCharge o pago por derecho de mesa, la base gravable será el monto de los ingresos brutos, obtenidos sobre el monto total de derecho a mesa en los espectáculos públicos o por el valor presunto de canje.

Parágrafo tercero. El impuesto de espectáculos públicos es independiente del que le corresponde al deporte, razón por la cual se cobrará por separado. Así mismo se causa sin perjuicio del impuesto de industria y Comercio a que hubiere lugar.

Artículo 111. Tarifa. A la base gravable descrita en el artículo anterior se le aplicará la tarifa del DIEZ POR CIENTO (10%)

Artículo 112. Exclusiones de Ley. Las exclusiones del impuesto a espectáculos públicos son las taxativamente enumeradas en el artículo 75 de la ley 2ª de 1976 y el artículo 39 de la ley 397 de 1997, así:

a) Compañías o conjuntos de danza folclórica;
b) Grupos corales de música contemporánea;
c) Solistas e instrumentistas de música contemporánea y de expresiones musicales colombianas;
d) Ferias artesanales.
e) Compañías o conjuntos de ballet clásico y moderno;
f) Compañías o conjuntos de ópera, opereta y zarzuela;
g) Compañías o conjuntos de teatro en sus diversas manifestaciones;
h) Orquestas y conjuntos musicales de carácter clásico;
i) Grupos corales de música clásica;
j) Solistas e instrumentistas de música clásica. Para gozar de esta exención
deberá acreditarse el concepto del Instituto Colombiano de Cultura acerca de la
calidad cultural del espectáculo.

Para gozar de tales exclusiones, el Ministerio de Cultura, expedirá actos administrativos motivados con sujeción al artículo citado. Todo lo anterior se entiende sin perjuicio de lo establecido en el artículo 125 de la ley 6ª de 1992. (Artículo 77 ley 181 de 1995).

Artículo113. Exenciones. Estarán exentas del impuesto de espectáculos públicos las actividades siguientes:
Las destinadas a recaudar fondos para entidades de beneficencia sin ánimo de lucro y debidamente demostrado
La actividades culturales auspiciadas por el municipio y que sean declaradas de interés municipal mediante decreto del alcalde municipal

Artículo 114. Obligaciones especiales para los sujetos pasivos: La persona responsable del espectáculo garantizará previamente el pago del tributo correspondiente, mediante depósito en efectivo o cheque de gerencia, el cual se depositará en la Secretaría de Hacienda Municipal, por un monto equivalente al 20% (10 % de espectáculos públicos y 10% con destino al deporte) de los ingresos que se obtendrán por el acceso del público a dicho espectáculo, según aforo del lugar donde se realizará el evento. La garantía señalada en este artículo será liquidada sobre el total del aforo del recinto donde se presente el espectáculo, certificado por su propietario o administrador. Los sujetos pasivos del impuesto, deberán conservar el saldo de la boletas selladas y no vendidas para efectos de ponerlas a disposición de los funcionarios de la Secretaria de Hacienda Municipal, cuando exijan su exhibición.

Parágrafo. Las personas naturales jurídicas que lleven a cabo la impresión de la boletería de los espectáculos que se vayan a realizar en Jurisdicción del Municipio de Caparrapí estarán en la obligación de informar a la Secretaria de Hacienda el inventario de boletas impresas.

Artículo 115. Requisitos para el otorgamiento de Permisos. Toda persona natural o jurídica que realice u organice Espectáculos públicos en el Municipio de Caparrapí debe solicitar el respectivo permiso ante la alcaldía Municipal, en el cual indicará la clase de espectáculo, el sitio donde se ofrecerá el espectáculo, la cantidad total del boletas, tanto las que están para la venta, como la cortesía y el valor de cada boleta. Una vez autorizada la solicitud por el Alcalde Municipal o el funcionario delegado para tal fin, el interesado procederá a presentarla en la Secretaria de Hacienda, anexando los siguientes documentos:

Si la solicitud se hace por persona jurídica, deberá acreditar su existencia y representación con el certificado de la respectiva Cámara de Comercio o entidad competente.
Fotocopia del contrato de arrendamiento o el recibo de pago del canon respectivo, cuando las instalaciones físicas o bienes inmuebles donde se realizará el evento sea de propiedad del Municipio de Caparrapí y/o copia de la autorización respectiva por el (los) particular (es) propietario (s) del inmueble.
Paz y salvo de SAYCO o entidad similar autorizada por la ley.
Copia de comunicación radicada en estación o comando de policía en la cual señale la realización del espectáculo, lugar, fecha y hora del mismo.

Presentar la boletería en su totalidad, con una antelación mínima de veinticuatro (24) horas, anexando planilla en la que se haga una relación pormenorizada de ellas, expresando su cantidad, clase y precio. La Secretaria de Hacienda revisará la planilla y procederá a sellar las boletas, incluyendo las de cortesía (que deberán estar marcadas como tal) y que devolverá al representante del espectáculo siempre y cuando haya dejado la garantía de pago establecida en el artículo anterior.

Parágrafo. OBLIGACION DE LA SECRETARÍA DE GOBIERNO: Para efectos de control, la Secretaría de Gobierno o la dependencia que haga sus veces, deberá remitir dentro de las cuarenta y ocho (48) horas siguientes a la revisión que haga de la solicitud del permiso, y veinticuatro (24) horas antes de la realización del evento, con destino a la Secretaría de Hacienda Municipal, copia de los oficios o Resoluciones mediante los cuales otorga o niega el permiso para realizar Espectáculos Públicos.
De igual manera cuando el interesado en realizar un Espectáculo Público haya cumplido con todo lo establecido para otorgar el permiso, la Secretaría de Gobierno procederá a dar la autorización definitiva para que pueda desarrollar la actividad, para lo cual el interesado debe anexar el cumplimiento de los requisitos exigidos, presentando los respectivos soportes a la citada dependencia.

Artículo 116. CONTROLES: Para efectos de la fiscalización y determinación del impuesto de Espectáculos públicos, la Administración Tributaria Municipal podrá aplicar controles de caja, establecer presunciones de ingresos y realizar la determinación estimativa de fiscalización establecida en el presente Estatuto.
En el control del Espectáculo Público, la Secretaría de Hacienda Municipal, por medio de sus funcionarios o personal que estime conveniente, destacará en las taquillas de venta de boletas y/o en las porterías de ingreso al Espectáculo Público el control directo, para lo cual el (los) funcionario(s) de la Secretaria de Hacienda o personal autorizado deberá estar plenamente identificado (carta de autorización, carnet y/o cédula de ciudadanía).

Parágrafo primero. ESTIMACION DE INGRESOS BASE EN LA LIQUIDACIÓN DE AFORO. La Secretaria de Hacienda Municipal podrá determinar en la liquidación de aforo, el impuesto a cargo de los sujetos pasivos del impuesto de Espectáculos Públicos que no hubieran cumplido con su obligación de declarar, mediante estimativo de la cantidad y el valor de las boletas, tiquetes, dinero en efectivo o similares utilizados y/o efectivamente vendidos, tomando como base el movimiento registrado por el juego o evento en el mismo establecimiento durante uno (1) o más días, según lo juzgue conveniente.

Parágrafo segundo. OBLIGACIÓN DE INFORMAR NOVEDADES: Los sujetos pasivos de los impuestos de Rifas y Espectáculos Públicos, deberán comunicar dentro de los términos y en los formatos indicados por la Secretaria de Hacienda Municipal, cualquier novedad que pueda afectar sus registros.

Artículo 117. Declaración y pago. La declaración y pago del impuesto de espectáculos se hará por cada espectáculo realizado hasta dentro de los tres (3) días hábiles siguientes a su realización. Si el impuesto es generado por la realización de espectáculos con presentaciones diarias y sucesivas, se debe presentar una declaración diaria que agrupe los ingresos de las respectivas presentaciones.

Parágrafo. Consecuencia de la no presentación y pago de la declaración privada. La omisión en la presentación y pago de la declaración privada dentro del término señalado faculta al Municipio de Caparrapí para hacer efectiva la garantía otorgada e iniciar el proceso de determinación del impuesto.


Articulo 105. Autorizacion

Artículo 105. Autorización
Artículo 105. Autorización: El impuesto de Espectáculos está regulado por la Ley 12 de 1932, la Ley 33 de 1968, Ley 181 de 1995, Ordenanza 4 de 1971, Decreto 401 de 1990. Ley 47 de 1986 y la ley 30 de 1971


Articulo 106.Hecho Generador

Artículo 106.Hecho Generador
Artículo 106.Hecho Generador. Está constituido por la realización, celebración o presentación de todo espectáculo público. Se entiende por espectáculo público, la función o presentación que se celebre públicamente en salones, teatros, circos, plazas, estadios, auditorios u otros lugares en los cuales se congrega el público para presenciarlo u oírlo.

Parágrafo. Los eventos deportivos estarán exentos de este impuesto cuando correspondan a torneos oficiales, organizados por la respectiva liga o Federación.


Articulo 107. Espectaculos Publicos

Artículo 107. Espectáculos Públicos
Artículo 107. Espectáculos Públicos. Constituirán espectáculos públicos para efectos del impuesto entre otros, los siguientes o análogos eventos:

Los conciertos
Las riñas de gallo
Las corridas de toros
Las ferias y exposiciones
Las ciudades de hierro y atracciones mecánicas
Los circos
Las carreras y concursos de carros
Las exhibiciones deportivas
Los espectáculos en estadios y coliseos
Las corralejas
Las presentaciones en los recintos donde se utilice el sistema de pago por derecho o mesa (coverCharge)


Articulo108. Sujeto Activo.

Artículo108. Sujeto Activo.
 Previous Top Next
Artículo108. Sujeto Activo. El municipio de Caparrapí es el sujeto activo del impuesto de espectáculo público que se cause en su jurisdicción y le corresponde la gestión, administración, control, recaudación, fiscalización, determinación y cobro del impuesto.


Articulo 109. Sujeto Pasivo

Artículo 109. Sujeto Pasivo
Artículo 109. Sujeto Pasivo. Son sujetos pasivos del impuesto todas las personas naturales o jurídicas responsables del espectáculo realizado en la jurisdicción del Municipio de Caparrapí.


Articulo 110. Base Gravable

Artículo 110. Base Gravable
Artículo 110. Base Gravable: La base gravable será el valor de los ingresos brutos, obtenidos sobre el monto total de boletas de entrada a los espectáculos públicos o el pago que se haga por el derecho a ingresar.

Parágrafo primero. Los espectáculos públicos en que se cobre el derecho de ingreso mediante un canje publicitario o cualquier otra forma que represente precio para obtener el derecho de entrada, la base gravable será el QUINCE POR CIENTO (15%) del costo presunto del canje publicitario por cada derecho a entrada personal.

Parágrafo segundo. En los espectáculos Públicos donde el sistema de entrada es el CoverCharge o pago por derecho de mesa, la base gravable será el monto de los ingresos brutos, obtenidos sobre el monto total de derecho a mesa en los espectáculos públicos o por el valor presunto de canje.

Parágrafo tercero. El impuesto de espectáculos públicos es independiente del que le corresponde al deporte, razón por la cual se cobrará por separado. Así mismo se causa sin perjuicio del impuesto de industria y Comercio a que hubiere lugar.


Articulo 111. Tarifa

Artículo 111. Tarifa
Artículo 111. Tarifa. A la base gravable descrita en el artículo anterior se le aplicará la tarifa del DIEZ POR CIENTO (10%)


Articulo 112. Exclusiones de Ley

Artículo 112. Exclusiones de Ley
Artículo 112. Exclusiones de Ley. Las exclusiones del impuesto a espectáculos públicos son las taxativamente enumeradas en el artículo 75 de la ley 2ª de 1976 y el artículo 39 de la ley 397 de 1997, así:

a) Compañías o conjuntos de danza folclórica;
b) Grupos corales de música contemporánea;
c) Solistas e instrumentistas de música contemporánea y de expresiones musicales colombianas;
d) Ferias artesanales.
e) Compañías o conjuntos de ballet clásico y moderno;
f) Compañías o conjuntos de ópera, opereta y zarzuela;
g) Compañías o conjuntos de teatro en sus diversas manifestaciones;
h) Orquestas y conjuntos musicales de carácter clásico;
i) Grupos corales de música clásica;
j) Solistas e instrumentistas de música clásica. Para gozar de esta exención
deberá acreditarse el concepto del Instituto Colombiano de Cultura acerca de la
calidad cultural del espectáculo.

Para gozar de tales exclusiones, el Ministerio de Cultura, expedirá actos administrativos motivados con sujeción al artículo citado. Todo lo anterior se entiende sin perjuicio de lo establecido en el artículo 125 de la ley 6ª de 1992. (Artículo 77 ley 181 de 1995).


Articulo113. Exenciones

Artículo113. Exenciones
Artículo113. Exenciones. Estarán exentas del impuesto de espectáculos públicos las actividades siguientes:
Las destinadas a recaudar fondos para entidades de beneficencia sin ánimo de lucro y debidamente demostrado
La actividades culturales auspiciadas por el municipio y que sean declaradas de interés municipal mediante decreto del alcalde municipal


Articulo 114. Obligaciones especiales para los sujetos pasivos

Artículo 114. Obligaciones especiales para los sujetos pasivos
 Previous Top Next
Artículo 114. Obligaciones especiales para los sujetos pasivos: La persona responsable del espectáculo garantizará previamente el pago del tributo correspondiente, mediante depósito en efectivo o cheque de gerencia, el cual se depositará en la Secretaría de Hacienda Municipal, por un monto equivalente al 20% (10 % de espectáculos públicos y 10% con destino al deporte) de los ingresos que se obtendrán por el acceso del público a dicho espectáculo, según aforo del lugar donde se realizará el evento. La garantía señalada en este artículo será liquidada sobre el total del aforo del recinto donde se presente el espectáculo, certificado por su propietario o administrador. Los sujetos pasivos del impuesto, deberán conservar el saldo de la boletas selladas y no vendidas para efectos de ponerlas a disposición de los funcionarios de la Secretaria de Hacienda Municipal, cuando exijan su exhibición.

Parágrafo. Las personas naturales jurídicas que lleven a cabo la impresión de la boletería de los espectáculos que se vayan a realizar en Jurisdicción del Municipio de Caparrapí estarán en la obligación de informar a la Secretaria de Hacienda el inventario de boletas impresas.


Articulo 115. Requisitos para el otorgamiento de Permisos

Artículo 115. Requisitos para el otorgamiento de Permisos
Artículo 115. Requisitos para el otorgamiento de Permisos. Toda persona natural o jurídica que realice u organice Espectáculos públicos en el Municipio de Caparrapí debe solicitar el respectivo permiso ante la alcaldía Municipal, en el cual indicará la clase de espectáculo, el sitio donde se ofrecerá el espectáculo, la cantidad total del boletas, tanto las que están para la venta, como la cortesía y el valor de cada boleta. Una vez autorizada la solicitud por el Alcalde Municipal o el funcionario delegado para tal fin, el interesado procederá a presentarla en la Secretaria de Hacienda, anexando los siguientes documentos:

Si la solicitud se hace por persona jurídica, deberá acreditar su existencia y representación con el certificado de la respectiva Cámara de Comercio o entidad competente.
Fotocopia del contrato de arrendamiento o el recibo de pago del canon respectivo, cuando las instalaciones físicas o bienes inmuebles donde se realizará el evento sea de propiedad del Municipio de Caparrapí y/o copia de la autorización respectiva por el (los) particular (es) propietario (s) del inmueble.
Paz y salvo de SAYCO o entidad similar autorizada por la ley.
Copia de comunicación radicada en estación o comando de policía en la cual señale la realización del espectáculo, lugar, fecha y hora del mismo.

Presentar la boletería en su totalidad, con una antelación mínima de veinticuatro (24) horas, anexando planilla en la que se haga una relación pormenorizada de ellas, expresando su cantidad, clase y precio. La Secretaria de Hacienda revisará la planilla y procederá a sellar las boletas, incluyendo las de cortesía (que deberán estar marcadas como tal) y que devolverá al representante del espectáculo siempre y cuando haya dejado la garantía de pago establecida en el artículo anterior.

Parágrafo. OBLIGACION DE LA SECRETARÍA DE GOBIERNO: Para efectos de control, la Secretaría de Gobierno o la dependencia que haga sus veces, deberá remitir dentro de las cuarenta y ocho (48) horas siguientes a la revisión que haga de la solicitud del permiso, y veinticuatro (24) horas antes de la realización del evento, con destino a la Secretaría de Hacienda Municipal, copia de los oficios o Resoluciones mediante los cuales otorga o niega el permiso para realizar Espectáculos Públicos.
De igual manera cuando el interesado en realizar un Espectáculo Público haya cumplido con todo lo establecido para otorgar el permiso, la Secretaría de Gobierno procederá a dar la autorización definitiva para que pueda desarrollar la actividad, para lo cual el interesado debe anexar el cumplimiento de los requisitos exigidos, presentando los respectivos soportes a la citada dependencia.


Articulo 116. Controles

Artículo 116. Controles
Artículo 116. CONTROLES: Para efectos de la fiscalización y determinación del impuesto de Espectáculos públicos, la Administración Tributaria Municipal podrá aplicar controles de caja, establecer presunciones de ingresos y realizar la determinación estimativa de fiscalización establecida en el presente Estatuto.
En el control del Espectáculo Público, la Secretaría de Hacienda Municipal, por medio de sus funcionarios o personal que estime conveniente, destacará en las taquillas de venta de boletas y/o en las porterías de ingreso al Espectáculo Público el control directo, para lo cual el (los) funcionario(s) de la Secretaria de Hacienda o personal autorizado deberá estar plenamente identificado (carta de autorización, carnet y/o cédula de ciudadanía).

Parágrafo primero. ESTIMACION DE INGRESOS BASE EN LA LIQUIDACIÓN DE AFORO. La Secretaria de Hacienda Municipal podrá determinar en la liquidación de aforo, el impuesto a cargo de los sujetos pasivos del impuesto de Espectáculos Públicos que no hubieran cumplido con su obligación de declarar, mediante estimativo de la cantidad y el valor de las boletas, tiquetes, dinero en efectivo o similares utilizados y/o efectivamente vendidos, tomando como base el movimiento registrado por el juego o evento en el mismo establecimiento durante uno (1) o más días, según lo juzgue conveniente.

Parágrafo segundo. OBLIGACIÓN DE INFORMAR NOVEDADES: Los sujetos pasivos de los impuestos de Rifas y Espectáculos Públicos, deberán comunicar dentro de los términos y en los formatos indicados por la Secretaria de Hacienda Municipal, cualquier novedad que pueda afectar sus registros.


Articulo 117. Declaracion y pago

Artículo 117. Declaración y pago
Artículo 117. Declaración y pago. La declaración y pago del impuesto de espectáculos se hará por cada espectáculo realizado hasta dentro de los tres (3) días hábiles siguientes a su realización. Si el impuesto es generado por la realización de espectáculos con presentaciones diarias y sucesivas, se debe presentar una declaración diaria que agrupe los ingresos de las respectivas presentaciones.

Parágrafo. Consecuencia de la no presentación y pago de la declaración privada. La omisión en la presentación y pago de la declaración privada dentro del término señalado faculta al Municipio de Caparrapí para hacer efectiva la garantía otorgada e iniciar el proceso de determinación del impuesto.


IMPUESTO DE PUBLICIDAD EXTERIOR VISUAL
5. IMPUESTO DE PUBLICIDAD EXTERIOR VISUAL

Artículo 118. Definición publicidad exterior visual: Entiéndase por publicidad exterior visual, la definida por el artículo primero de la ley 140 de 1994 y normas que la modifiquen, aclaren o complementen, y deberá cumplir con los requisitos que exige el artículo noveno de la misma obra.

Parágrafo. El propietario de la Publicidad Exterior Visual a más tardar dentro de los tres (3) días siguientes a su colocación, deberá registrar su instalación ante la Secretaria de Hacienda Municipal.

Artículo 119. Prohíbase la instalación de Publicidad Exterior Visual a que hace mención el presente Estatuto Tributario Municipal, en los sitios indicados en el Artículo 3º de la ley 140 de 1994.

Artículo 120. Tarifas. Las tarifas del impuesto a la Publicidad Exterior Visual fijadas en proporción directa al área de cada valla, son las siguientes:

1.- De ocho (8) a doce (12) metros cuadrados (m2), un (1) salario mínimo legal mensual vigente por año.
2.- De doce punto cero uno (12.01) a veinte (20) metros cuadrados (m2), dos (2) salarios mínimos legales mensuales vigentes por año.
3.- De veinte punto cero uno (20.01) a treinta (30) metros cuadrados (m2), tres (3) salarios mínimos legales mensuales vigentes por año.
4.- De treinta punto cero uno (30.01) a cuarenta (40) metros cuadrados (m2), cuatro (4) salarios mínimos legales mensuales vigentes por año.
5.- Mayores de cuarenta (40) metros cuadrados (m2), cinco (5) salarios mínimos legales mensuales vigentes por año.

Parágrafo. Para las vallas publicitarias cuyo periodo de fijación sea inferior a un año, la tarifa se aplicará en proporción al número de meses que permanezcan instaladas.

Artículo 121. Hecho generador. Lo constituye la instalación de vallas publicitarias visibles desde las vías de uso o dominio público o en lugares privados con vista desde las vías públicas, que tengan una dimensión igual o superior a ocho (8) metros cuadrados (m2), en la respectiva jurisdicción municipal.

No son objeto del impuesto de Publicidad Exterior Visual, las vallas propiedad de: La Nación, los Departamentos, el Distrito Capital, el Municipio, Organismos Oficiales, Entidades de Beneficencia o de Socorro, la Publicidad Exterior Visual de partidos, movimientos políticos y candidatos, durante las campañas electorales. Se exceptúan las Empresas Industriales y Comerciales del Estado y las de Economía Mixta de todo orden.

Artículo 122. Causación. El Impuesto a la Publicidad Exterior Visual se causa en el momento de la instalación de cada valla publicitaria, cuya dimensión sea igual o superior a ocho (8) metros cuadrados (m²). Será sujeto pasivo de este impuesto la persona natural o jurídica por cuya cuenta se coloca la valla publicitaria.

Artículo 123. Avisos de proximidad. Salvo en los casos prohibidos, podrán colocarse vallas publicitarias en zonas urbanas para advertir sobre la proximidad de un lugar o establecimiento. Solo podrán colocarse al lado derecho de la vía, según el sentido de circulación del tránsito, en dos lugares diferentes dentro del kilómetro anterior al establecimiento. Los avisos deberán tener un tamaño máximo de cuatro (4) metros cuadrados (m2) y no podrán ubicarse a una distancia inferior a quince (15) metros lineales contados a partir del borde de la calzada más cercana al aviso.

No podrá colocarse publicidad indicativa de proximidad de lugares o establecimientos obstaculizando la visibilidad de señalización vial y de nomenclatura e informativa.

Artículo 124. Cuando se hubiere colocado publicidad exterior visual en un sitio prohibido por la ley o en condiciones no autorizadas por esta, se dará aplicación a los artículos 12 y 13 de la ley 140 de 1994.

Artículo 125. Toda Publicidad Exterior Visual deberá tener adecuado mantenimiento de tal forma que no presente condiciones de suciedad, inseguridad o deterioro.

Parágrafo. El control se llevará a cabo a través de la oficina de planeación municipal a quien se faculta para que requiera a su propietario, so pena de darse aplicación al Artículo 12 de ley 140 de 1994.

Artículo 126. A los aspectos no regulados en el presente Estatuto Tributario Municipal, se le aplicará lo señalado por la ley 140 de 1994 y demás disposiciones relacionadas con Publicidad Exterior Visual.


Articulo 118. Definicion publicidad exterior visual

Artículo 118. Definición publicidad exterior visual
Artículo 118. Definición publicidad exterior visual: Entiéndase por publicidad exterior visual, la definida por el artículo primero de la ley 140 de 1994 y normas que la modifiquen, aclaren o complementen, y deberá cumplir con los requisitos que exige el artículo noveno de la misma obra.

Parágrafo. El propietario de la Publicidad Exterior Visual a más tardar dentro de los tres (3) días siguientes a su colocación, deberá registrar su instalación ante la Secretaria de Hacienda Municipal.


Articulo 119. Prohibase la instalacion

Artículo 119. Prohíbase la instalación
Artículo 119. Prohíbase la instalación de Publicidad Exterior Visual a que hace mención el presente Estatuto Tributario Municipal, en los sitios indicados en el Artículo 3º de la ley 140 de 1994.


Articulo 120. Tarifas

Artículo 120. Tarifas
Artículo 120. Tarifas. Las tarifas del impuesto a la Publicidad Exterior Visual fijadas en proporción directa al área de cada valla, son las siguientes:

1.- De ocho (8) a doce (12) metros cuadrados (m2), un (1) salario mínimo legal mensual vigente por año.
2.- De doce punto cero uno (12.01) a veinte (20) metros cuadrados (m2), dos (2) salarios mínimos legales mensuales vigentes por año.
3.- De veinte punto cero uno (20.01) a treinta (30) metros cuadrados (m2), tres (3) salarios mínimos legales mensuales vigentes por año.
4.- De treinta punto cero uno (30.01) a cuarenta (40) metros cuadrados (m2), cuatro (4) salarios mínimos legales mensuales vigentes por año.
5.- Mayores de cuarenta (40) metros cuadrados (m2), cinco (5) salarios mínimos legales mensuales vigentes por año.

Parágrafo. Para las vallas publicitarias cuyo periodo de fijación sea inferior a un año, la tarifa se aplicará en proporción al número de meses que permanezcan instaladas.


Articulo 121. Hecho generador

Artículo 121. Hecho generador
Artículo 121. Hecho generador. Lo constituye la instalación de vallas publicitarias visibles desde las vías de uso o dominio público o en lugares privados con vista desde las vías públicas, que tengan una dimensión igual o superior a ocho (8) metros cuadrados (m2), en la respectiva jurisdicción municipal.

No son objeto del impuesto de Publicidad Exterior Visual, las vallas propiedad de: La Nación, los Departamentos, el Distrito Capital, el Municipio, Organismos Oficiales, Entidades de Beneficencia o de Socorro, la Publicidad Exterior Visual de partidos, movimientos políticos y candidatos, durante las campañas electorales. Se exceptúan las Empresas Industriales y Comerciales del Estado y las de Economía Mixta de todo orden.


Articulo 122. Causacion

Artículo 122. Causación
Artículo 122. Causación. El Impuesto a la Publicidad Exterior Visual se causa en el momento de la instalación de cada valla publicitaria, cuya dimensión sea igual o superior a ocho (8) metros cuadrados (m²). Será sujeto pasivo de este impuesto la persona natural o jurídica por cuya cuenta se coloca la valla publicitaria.


Articulo 123. Avisos de proximidad

Artículo 123. Avisos de proximidad
Artículo 123. Avisos de proximidad. Salvo en los casos prohibidos, podrán colocarse vallas publicitarias en zonas urbanas para advertir sobre la proximidad de un lugar o establecimiento. Solo podrán colocarse al lado derecho de la vía, según el sentido de circulación del tránsito, en dos lugares diferentes dentro del kilómetro anterior al establecimiento. Los avisos deberán tener un tamaño máximo de cuatro (4) metros cuadrados (m2) y no podrán ubicarse a una distancia inferior a quince (15) metros lineales contados a partir del borde de la calzada más cercana al aviso.

No podrá colocarse publicidad indicativa de proximidad de lugares o establecimientos obstaculizando la visibilidad de señalización vial y de nomenclatura e informativa.


Articulo 124. Cuando se hubiere colocado publicidad exterior

Artículo 124. Prohibiciones
Artículo 124. Prohibiciones.- Cuando se hubiere colocado publicidad exterior visual en un sitio prohibido por la ley o en condiciones no autorizadas por esta, se dará aplicación a los artículos 12 y 13 de la ley 140 de 1994.


Articulo 125. Mantenimiento

Artículo 125. Mantenimiento
Artículo 125. Mantenimiento.- Toda Publicidad Exterior Visual deberá tener adecuado mantenimiento de tal forma que no presente condiciones de suciedad, inseguridad o deterioro.

Parágrafo. El control se llevará a cabo a través de la oficina de planeación municipal a quien se faculta para que requiera a su propietario, so pena de darse aplicación al Artículo 12 de ley 140 de 1994.


Articulo 126. Remision

Artículo 126. Remision
Artículo 126. Remision.- A los aspectos no regulados en el presente Estatuto Tributario Municipal, se le aplicará lo señalado por la ley 140 de 1994 y demás disposiciones relacionadas con Publicidad Exterior Visual.


IMPUESTO DE DEGUELLO GANADO MENOR
6.IMPUESTO DE DEGUELLO DE GANADO MENOR

Artículo 127. Impuesto de degüello de ganado menor. – Con el fin de favorecer la industria ganadera y las conveniencias del consumidor, cuando se sacrifique ganado menor, su propietario previamente deberá pagar el impuesto de degüello respectivo.
La tarifa correspondiente a este impuesto será de media UVT (0.5 UVT), aproximada al múltiplo de mil más cercano.
La declaración de este impuesto deberá presentarse previo al sacrificio del ganado menor. Todo fraude en esta declaración se sancionará con un recargo del 100%.


Articulo 127. Impuesto de deguello de ganado menor

Artículo 127. Impuesto de degüello de ganado menor
Artículo 127. Impuesto de degüello de ganado menor. – Con el fin de favorecer la industria ganadera y las conveniencias del consumidor, cuando se sacrifique ganado menor, su propietario previamente deberá pagar el impuesto de degüello respectivo.
La tarifa correspondiente a este impuesto será de media UVT (0.5 UVT), aproximada al múltiplo de mil más cercano.
La declaración de este impuesto deberá presentarse previo al sacrificio del ganado menor. Todo fraude en esta declaración se sancionará con un recargo del 100%.


IMPUESTO A LA PLUSVALIA
7. IMPUESTO A LA PLUSVALÍA

Artículo 128. Hecho generador. Constituyen hechos generadores de la participación en la Plusvalía, las decisiones administrativas que configuren acciones urbanísticas determinadas, así:

1. La incorporación de suelo rural a suelo de expansión urbana o la consideración de parte de suelo rural como sub-urbano.
2. El establecimiento o modificación del régimen o la zonificación de usos del suelo.
3. La autorización de un mayor aprovechamiento del suelo en edificación, bien sea elevando el índice de ocupación o el índice de construcción o ambos a la vez.
4. Conforme al artículo 87 de la Ley 388/97, la ejecución de obras públicas previstas en el Plan de Ordenamiento Territorial o en los instrumentos que lo desarrollen, que generen mayor valor en predios en razón de los mismos y no se haya utilizado para su financiación la contribución de valorización.

Parágrafo. El Plan de Ordenamiento Territorial (P.O.T.) en los instrumentos que lo desarrollen, especificarán y determinarán las zonas y sub-zonas beneficiarias de una o varias acciones urbanísticas de las contempladas en este artículo, las cuales serán tenidas en cuenta para determinar el efecto de la Plusvalía o los derechos adicionales de construcción y desarrollo cuando fuere el caso.

Artículo129. Las acciones urbanísticas que dan lugar a la participación en plusvalía deberán estar en todo caso, contempladas en los planes de ordenamiento territorial o en los instrumentos que los desarrollen.
En cada plan de ordenamiento territorial o instrumento que lo desarrolle, deberán especificarse la clasificación del suelo, los cambios de uso y los de aprovechamiento del suelo previsto durante su vigencia, así como las obras públicas a realizarse. Igualmente deberá delimitarse las áreas afectadas que pueden ser objeto de participación en plusvalía.

Parágrafo. Para efectos de este Acuerdo, el aprovechamiento del suelo es el número de metros cuadrados de la edificación permitidos por la norma urbanística, por cada metro cuadrado de suelo. El índice de ocupación es la proporción del área del suelo que puede ser objeto de construcción. El índice de construcción es la relación entre el área construida de la edificación y el área de suelo del predio objeto de la construcción. Cambio de uso es la modificación normativa que permite destinar los inmuebles de una zona o sub-zona geoeconómica homogénea o de un área morfológica homogénea a un uso diferente.

Artículo 130. Efecto plusvalía resultado de la incorporación del suelo rural al de expansión urbana o de la clasificación de parte del suelo rural como sub-urbano. Cuando se incorpore suelo rural al de expansión urbana, el efecto plusvalía se estimará de acuerdo con el siguiente procedimiento:

1.- Se establecerá el precio comercial de los terrenos en cada una de las zonas o sub-zonas beneficiarias, con características geoeconómicas homogéneas, antes de la acción urbanística generadora de la plusvalía. Esta determinación se hará una vez se expida el acto administrativo que define la clasificación del suelo correspondiente.
2. Una vez se apruebe el plan parcial o las normas específicas de las zonas beneficiarias, mediante las cuales se asignen usos, intensidades y zonificación, se determinará el nuevo precio comercial de los terrenos comprendidos en las correspondientes zonas o sub-zonas, como equivalente al precio por metro cuadrado de terrenos con características similares de zonificación, uso, intensidad y localización. Este precio se denominará nuevo precio de referencia.
3.- El mayor valor generado por metro cuadrado se estimará como la diferencia entre el nuevo precio de referencia y el precio comercial antes de la acción urbanística, al tenor de lo establecido en los numerales 1 y 2 de este artículo.
El efecto total de la plusvalía, para cada predio individual, será igual al mayor valor por metro cuadrado multiplicado por el total de la superficie objeto de la participación en la plusvalía.

Este mismo procedimiento se aplicará para el evento de calificación de parte del suelo rural como sub-urbano.

Artículo 131. Efecto plusvalía resultado del cambio de uso. Cuando se autorice el cambio de uso a uno más rentable, el efecto plusvalía se estimará de acuerdo con el siguiente procedimiento:

1. Se establecerá el precio comercial de los terrenos en cada una de las zonas o sub-zonas beneficiarias, con características geoeconómicas homogéneas, antes de la acción urbanística generadora de la plusvalía.
2. Se determinará el nuevo precio comercial que se utilizará como base del cálculo del efecto plusvalía en cada una de las zonas o sub-zonas consideradas, como equivalente al precio por metro cuadrado de terrenos con características similares de uso y localización. Este precio se denominará nuevo precio de referencia.
3. El mayor valor generado por metro cuadrado se estimará como la diferencia entre el nuevo precio de referencia y el precio comercial antes de la acción urbanística, al tenor de lo establecido en los numerales 1 y 2 de este artículo. El efecto total de la plusvalía, para cada predio individual, será igual al mayor valor por metro cuadrado multiplicado por el total de la superficie del predio objeto de la participación en plusvalía.

Artículo 132. Efecto plusvalía resultado del mayor aprovechamiento del suelo. Cuando se autorice un mayor aprovechamiento del suelo, el efecto plusvalía se estimará de acuerdo con el siguiente procedimiento:

1. Se determinará el precio comercial por metro cuadrado de los inmuebles en cada una de las zonas o subzonas beneficiarias, con características geoeconómicas homogéneas, antes de la acción urbanística generadora de la plusvalía. En lo sucesivo este precio servirá como precio de referencia por metro cuadrado.
2. El número total de metros cuadrados que se estimará como objeto del efecto plusvalía, será, para el caso de cada predio individual, igual al área potencial adicional de edificación autorizada. Por potencial adicional de edificación, se entenderá la cantidad de metros cuadrados de edificación que la nueva norma permite en la respectiva localización, como la diferencia en el aprovechamiento del suelo, antes y después de la acción generadora.
3. El monto total del mayor valor será igual al potencial adicional de edificación de cada predio individual, multiplicado por el precio de referencia y, el efecto plusvalía por metro cuadrado, será equivalente al producto de la división del monto total por el área del predio objeto de la participación en la plusvalía.

Artículo 133.La tasa de participación que se imputará a la plusvalía generada será del 50% del mayor valor por metro cuadrado.

Artículo 134. Procedimiento de cálculo del efecto plusvalía. El Instituto Geográfico Agustín Codazzi o la entidad oficial que haga sus veces, establecerá los precios comerciales por metro cuadrado de los inmuebles, teniendo en cuenta su situación anterior a la acción o acciones urbanísticas; y determinarán el correspondiente precio de referencia tomado como base de cálculo los parámetros establecidos en los artículos 130, 131 Y 132 del presente Acuerdo.

Para el efecto, dentro de los treinta (30) días siguientes a la adopción del Plan de Ordenamiento Territorial, de su revisión, o de los instrumentos que lo desarrollen o lo complementen, en el cual se concreten las acciones urbanísticas que constituyen hechos generadores de la participación de la plusvalía, el Alcalde solicitará se proceda a estimar el mayor valor por metro cuadrado en cada una de las zonas o subzonas consideradas.
Una vez recibida la solicitud, el Instituto Geográfico Agustín Codazzi o quien haga sus veces, contará con sesenta (60) días para ejecutar lo solicitado. Transcurrido este término sin que se ejecute lo solicitado, y sin perjuicio de las sanciones correspondientes, la autoridad municipal podrá solicitar un nuevo peritazgo de conformidad con las normas instituidas incluyendo la posibilidad de hacerlo a peritos técnicos debidamente inscritos en las lonjas o instituciones análogas.

Artículo 135. Liquidación del efecto de plusvalía. Con base en la determinación del efecto de plusvalía por metro cuadrado calculado para cada una de las zonas o sub-zonas objeto de la participación como se indica en el artículo precedente, el Alcalde Municipal liquidará, dentro de los cuarenta y cinco (45) días siguientes, el efecto plusvalía causado en relación con cada uno de los inmuebles objeto de la misma, y aplicará la tasa establecida.

A partir de la fecha en que la administración municipal disponga de la liquidación del monto de la participación correspondiente a todos y cada uno de los predios beneficiados con las acciones urbanísticas, contará con un plazo de treinta (30) días hábiles para expedir el acto administrativo que la determina y para notificarlo a los propietarios o poseedores, lo cual procederá mediante tres (3) avisos publicados en ediciones dominicales de periódicos de amplia circulación en el municipio, así como a través de edicto fijado en la sede de la Alcaldía. Contra estos actos de la administración, procederá exclusivamente el recurso de reposición dentro de los términos previstos para el efecto en el Código Contencioso Administrativo.

Para los fines de publicidad frente a terceros, una vez en firme el acto administrativo de liquidación del efecto plusvalía, se ordenará su inscripción en el folio de matrícula inmobiliaria de cada uno de los inmuebles. Para que puedan registrarse actos de transferencia del dominio sobre los mismos, será requisito esencial el certificado de la administración en el cual se haga constar que se ha pagado la participación en la plusvalía correspondiente.

Parágrafo. A fin de posibilitar a los ciudadanos en general y a los propietarios y poseedores de inmuebles en particular, disponer de un conocimiento más simple y transparente de las consecuencias de las acciones urbanísticas generadas del efecto plusvalía, las administraciones municipales divulgarán el efecto plusvalía por metro cuadrado para cada una de las zonas o sub-zonas geoeconómicas homogéneas beneficiarias.

Artículo 136. Revisión de la estimación del efecto de plusvalía. Cualquier propietario o poseedor de un inmueble objeto de la aplicación de la participación en la plusvalía, podrá solicitar, en ejercicio del recurso de reposición, que la administración revise el efecto plusvalía estimado por metro cuadrado definido para la correspondiente zona o sub-zona en la cual se encuentre su predio y podrá solicitar un nuevo avalúo.
Para el estudio y decisión de los recursos de reposición que hayan solicitado la revisión de la estimación del mayor valor por metro cuadrado, la administración contará con un plazo de un (1) mes calendario contado a partir de la fecha del último recurso de reposición interpuesto en el cual se haya pedido dicha revisión. Los recursos de reposición que no planteen dicha revisión se decidirán en los términos previstos en el Código Contencioso Administrativo.

Artículo 137. Exigibilidad y cobro de la participación. La participación en la plusvalía sólo será exigible en el momento en que se presente para el propietario o poseedor del inmueble respecto del cual se haya declarado un efecto de plusvalía, una cualquiera de las siguientes situaciones:

1. Solicitud de licencia de urbanización o construcción, aplicable para el cobro de la participación en la plusvalía generada por cualquiera de los hechos generadores.
2. Cambio efectivo de uso del inmueble, aplicable para el cobro de la participación en la plusvalía generada por la modificación del régimen o zonificación del suelo.
3. Actos que impliquen transferencia del dominio sobre el inmueble, aplicable al cobro de la participación en la plusvalía.
4. Mediante la adquisición de títulos valores representativos de los derechos adicionales de construcción y desarrollo, en los términos que se establece en el Artículo 88, y siguientes de la Ley 388 de 1997.

Parágrafo primero. Para la expedición de las licencias o permisos, así como para el otorgamiento de los actos de transferencia del dominio, en relación con inmuebles sujetos a la aplicación de la participación en la plusvalía, será necesario acreditar su pago.

Parágrafo segundo. Si por cualquier causa no se efectúa el pago de la participación en los eventos previstos en este artículo, el cobro de la misma se hará exigible cuando ocurra cualquiera de las restantes situaciones aquí previstas. En todo caso, responderán solidariamente el poseedor y el propietario, cuando fuere el caso.

Parágrafo tercero. Para la expedición de las licencias o permisos, así como para el otorgamiento de los actos de transferencia del dominio, en relación con inmuebles sujetos a la aplicación de la participación en la plusvalía, será necesario acreditar su pago.

Parágrafo cuarto. El municipio de Caparrapí podrá exonerar del cobro de la participación en plusvalía a los inmuebles destinados a vivienda de interés social, de conformidad con el procedimiento que para el efecto establezca el Gobierno Nacional, siempre y cuando en dicho proyecto de vivienda participe el Municipio de Caparrapí, mínimo en las obras de urbanismo.

Artículo 138. Formas de pago de la participación. La participación en la plusvalía podrá pagarse mediante una de las siguientes formas:

1. En dinero efectivo.
2. Transfiriendo a la entidad territorial o a una de sus entidades descentralizadas, una porción del predio objeto de la misma de valor equivalente a su monto. Esta forma sólo será procedente si el propietario o poseedor llega a un acuerdo con la administración municipal sobre la parte del predio que será objeto de la transferencia, para lo cual la administración municipal tendrá en cuenta el avalúo que hará practicar por expertos contratados para tal efecto.
Las áreas transferidas se destinarán a fines urbanísticos, directamente o mediante la realización de programas o proyectos en asociación con el mismo propietario o con otros.
3. El pago mediante la transferencia de una porción del terreno podrá canjearse por terrenos localizados en otras zonas de área urbana, haciendo los cálculos de equivalencia de valores correspondiente.
4. Reconociendo formalmente a la entidad territorial o a una de sus entidades descentralizadas un valor accionario o un interés social equivalente a la participación, a fin de que la entidad pública adelante conjuntamente con el propietario o poseedor, un programa o proyecto de construcción o urbanización determinado sobre el predio respectivo.
5. Mediante la ejecución de obras de infraestructura vial, de servicios públicos, domiciliarios, áreas de recreación y equipamientos sociales, para la adecuación de asentamientos urbanos en áreas de desarrollo incompleto o inadecuado, cuya inversión sea equivalente al monto de la plusvalía, previo acuerdo con la administración municipal acerca de los términos de ejecución y equivalencia de las obras proyectadas.

En los eventos de que tratan los numérales 2 y 4 se reconocerá al propietario o poseedor un descuento del cinco por ciento (5%) del monto liquidado.

Parágrafo. Las modalidades de pago de que trata este artículo podrán ser utilizadas alternativamente o en forma combinada.

Artículo 139. Destinación de los recursos provenientes de la participación. El producto de la participación en la plusvalía a favor del municipio se destinará a los siguientes fines:

1. Compra de predios o inmuebles para desarrollar planes o proyectos de vivienda de interés social.
2. Construcción o mejoramiento de infraestructuras viales, de servicios públicos domiciliarios, áreas de recreación y equipamientos sociales para la adecuación de asentamientos urbanos en condiciones de desarrollo incompleto o inadecuado.
3. Ejecución de proyectos y obras de recreación, parques y zonas verdes y expansión y recuperación de los centros y equipamientos que conforman la red del espacio público urbano.
4. Financiamiento de infraestructura vial y de sistemas de transporte masivo de interés general.
5. Actuaciones urbanísticas en macroproyectos, programas de renovación urbana u otros proyectos que se desarrollen a través de unidades de actuación urbanística.
6. Pago de precio o indemnizaciones por acciones de adquisición voluntaria o expropiación de inmuebles, para programas de renovación urbana.
Fomento de la recreación cultural y al mantenimiento del patrimonio cultural del municipio, mediante la mejora, adecuación o restauración de bienes inmuebles catalogados como patrimonio cultural, especialmente en las zonas de la ciudad declaradas como desarrollo incompleto o inadecuado.

Parágrafo. El Plan de Ordenamiento Territorial o los instrumentos que lo desarrollen, definirán las prioridades de inversión de los recursos recaudados provenientes de la participación en las plusvalías.

Artículo 140. Independencia respecto de otros gravámenes. La participación en plusvalía es independiente de otros gravámenes que se impongan a la propiedad inmueble y específicamente de la contribución de valorización que llegue a causarse por la realización de obras públicas, salvo cuando la administración opte por determinar el mayor valor adquirido por los predios conforme a lo dispuesto en el artículo 14 del Decreto 1599/98, caso en el cual no podrá cobrarse contribución de valorización por las mismas obras.

Parágrafo. En todo caso, en la liquidación del efecto plusvalía en razón de los hechos generados previstos en este Acuerdo, no se podrán tener en cuenta los mayores valores producidos por los mismos hechos, si en su momento éstos fueron tenidos en cuenta para la liquidación del valor de la contribución de valorización, cuando fuere del caso.

Artículo 141. Participación en plusvalía por ejecución de obras publicas. Cuando se ejecuten obras públicas previstas en el Plan de Ordenamiento Territorial o en los planes parciales o en los instrumentos que los desarrollen y no se haya utilizado para su financiación la contribución de valorización, la alcaldía municipal, podrá determinar el mayor valor adquirido por los predios en razón de tales obras y liquidar la participación que corresponde al Municipio de Caparrapí, conforme a las siguientes reglas:

1. El efecto de plusvalía se calculará antes, durante o después de concluidas las obras, sin que constituya límite el costo estimado o real de la ejecución de las obras. Para este efecto, la administración municipal, mediante acto que no podrá producirse después de seis (6) meses de concluidas las obras, determinará el valor promedio de la plusvalía estimada que se produjo por metro cuadrado y definirá las exclusiones a que haya lugar, de conformidad con lo previsto en el presente acuerdo.
2. En todo cuanto sea pertinente, se aplicarán las disposiciones de liquidación, revisión y valor de la participación de que trata el presente Acuerdo.
3. La participación en la plusvalía será exigible en los mismos eventos previstos en el artículo 136 del presente Acuerdo.


Articulo 128. Hecho generador

Artículo 128. Hecho generador
Artículo 128. Hecho generador. Constituyen hechos generadores de la participación en la Plusvalía, las decisiones administrativas que configuren acciones urbanísticas determinadas, así:

1. La incorporación de suelo rural a suelo de expansión urbana o la consideración de parte de suelo rural como sub-urbano.
2. El establecimiento o modificación del régimen o la zonificación de usos del suelo.
3. La autorización de un mayor aprovechamiento del suelo en edificación, bien sea elevando el índice de ocupación o el índice de construcción o ambos a la vez.
4. Conforme al artículo 87 de la Ley 388/97, la ejecución de obras públicas previstas en el Plan de Ordenamiento Territorial o en los instrumentos que lo desarrollen, que generen mayor valor en predios en razón de los mismos y no se haya utilizado para su financiación la contribución de valorización.

Parágrafo. El Plan de Ordenamiento Territorial (P.O.T.) en los instrumentos que lo desarrollen, especificarán y determinarán las zonas y sub-zonas beneficiarias de una o varias acciones urbanísticas de las contempladas en este artículo, las cuales serán tenidas en cuenta para determinar el efecto de la Plusvalía o los derechos adicionales de construcción y desarrollo cuando fuere el caso.


Articulo129. Las acciones urbanisticas

Artículo129. Las acciones urbanísticas
Artículo129. Las acciones urbanísticas que dan lugar a la participación en plusvalía deberán estar en todo caso, contempladas en los planes de ordenamiento territorial o en los instrumentos que los desarrollen.
En cada plan de ordenamiento territorial o instrumento que lo desarrolle, deberán especificarse la clasificación del suelo, los cambios de uso y los de aprovechamiento del suelo previsto durante su vigencia, así como las obras públicas a realizarse. Igualmente deberá delimitarse las áreas afectadas que pueden ser objeto de participación en plusvalía.

Parágrafo. Para efectos de este Acuerdo, el aprovechamiento del suelo es el número de metros cuadrados de la edificación permitidos por la norma urbanística, por cada metro cuadrado de suelo. El índice de ocupación es la proporción del área del suelo que puede ser objeto de construcción. El índice de construcción es la relación entre el área construida de la edificación y el área de suelo del predio objeto de la construcción. Cambio de uso es la modificación normativa que permite destinar los inmuebles de una zona o sub-zona geoeconómica homogénea o de un área morfológica homogénea a un uso diferente.


Articulo 130. Efecto plusvalia

Artículo 130. Efecto plusvalía
Artículo 130. Efecto plusvalía resultado de la incorporación del suelo rural al de expansión urbana o de la clasificación de parte del suelo rural como sub-urbano. Cuando se incorpore suelo rural al de expansión urbana, el efecto plusvalía se estimará de acuerdo con el siguiente procedimiento:

1.- Se establecerá el precio comercial de los terrenos en cada una de las zonas o sub-zonas beneficiarias, con características geoeconómicas homogéneas, antes de la acción urbanística generadora de la plusvalía. Esta determinación se hará una vez se expida el acto administrativo que define la clasificación del suelo correspondiente.
2. Una vez se apruebe el plan parcial o las normas específicas de las zonas beneficiarias, mediante las cuales se asignen usos, intensidades y zonificación, se determinará el nuevo precio comercial de los terrenos comprendidos en las correspondientes zonas o sub-zonas, como equivalente al precio por metro cuadrado de terrenos con características similares de zonificación, uso, intensidad y localización. Este precio se denominará nuevo precio de referencia.
3.- El mayor valor generado por metro cuadrado se estimará como la diferencia entre el nuevo precio de referencia y el precio comercial antes de la acción urbanística, al tenor de lo establecido en los numerales 1 y 2 de este artículo.
El efecto total de la plusvalía, para cada predio individual, será igual al mayor valor por metro cuadrado multiplicado por el total de la superficie objeto de la participación en la plusvalía.

Este mismo procedimiento se aplicará para el evento de calificación de parte del suelo rural como sub-urbano.


Articulo 131. Efecto plusvalia resultado del cambio de uso

Artículo 131. Efecto plusvalía resultado del cambio de uso
Artículo 131. Efecto plusvalía resultado del cambio de uso. Cuando se autorice el cambio de uso a uno más rentable, el efecto plusvalía se estimará de acuerdo con el siguiente procedimiento:

1. Se establecerá el precio comercial de los terrenos en cada una de las zonas o sub-zonas beneficiarias, con características geoeconómicas homogéneas, antes de la acción urbanística generadora de la plusvalía.
2. Se determinará el nuevo precio comercial que se utilizará como base del cálculo del efecto plusvalía en cada una de las zonas o sub-zonas consideradas, como equivalente al precio por metro cuadrado de terrenos con características similares de uso y localización. Este precio se denominará nuevo precio de referencia.
3. El mayor valor generado por metro cuadrado se estimará como la diferencia entre el nuevo precio de referencia y el precio comercial antes de la acción urbanística, al tenor de lo establecido en los numerales 1 y 2 de este artículo. El efecto total de la plusvalía, para cada predio individual, será igual al mayor valor por metro cuadrado multiplicado por el total de la superficie del predio objeto de la participación en plusvalía.


Articulo 132. Efecto plusvalia resultado del mayor aprovechamiento del suelo

Artículo 132. Efecto plusvalía resultado del mayor aprovechamiento del suelo
 Previous Top Next
Artículo 132. Efecto plusvalía resultado del mayor aprovechamiento del suelo. Cuando se autorice un mayor aprovechamiento del suelo, el efecto plusvalía se estimará de acuerdo con el siguiente procedimiento:

1. Se determinará el precio comercial por metro cuadrado de los inmuebles en cada una de las zonas o subzonas beneficiarias, con características geoeconómicas homogéneas, antes de la acción urbanística generadora de la plusvalía. En lo sucesivo este precio servirá como precio de referencia por metro cuadrado.
2. El número total de metros cuadrados que se estimará como objeto del efecto plusvalía, será, para el caso de cada predio individual, igual al área potencial adicional de edificación autorizada. Por potencial adicional de edificación, se entenderá la cantidad de metros cuadrados de edificación que la nueva norma permite en la respectiva localización, como la diferencia en el aprovechamiento del suelo, antes y después de la acción generadora.
3. El monto total del mayor valor será igual al potencial adicional de edificación de cada predio individual, multiplicado por el precio de referencia y, el efecto plusvalía por metro cuadrado, será equivalente al producto de la división del monto total por el área del predio objeto de la participación en la plusvalía.


Articulo 133. La tasa de participacion

Artículo 133. La tasa de participación
Artículo 133. La tasa de participación que se imputará a la plusvalía generada será del 50% del mayor valor por metro cuadrado.


Articulo 134. Procedimiento de calculo del efecto plusvalia

Artículo 134. Procedimiento de cálculo del efecto plusvalía
Artículo 134. Procedimiento de cálculo del efecto plusvalía. El Instituto Geográfico Agustín Codazzi o la entidad oficial que haga sus veces, establecerá los precios comerciales por metro cuadrado de los inmuebles, teniendo en cuenta su situación anterior a la acción o acciones urbanísticas; y determinarán el correspondiente precio de referencia tomado como base de cálculo los parámetros establecidos en los artículos 130, 131 Y 132 del presente Acuerdo.

Para el efecto, dentro de los treinta (30) días siguientes a la adopción del Plan de Ordenamiento Territorial, de su revisión, o de los instrumentos que lo desarrollen o lo complementen, en el cual se concreten las acciones urbanísticas que constituyen hechos generadores de la participación de la plusvalía, el Alcalde solicitará se proceda a estimar el mayor valor por metro cuadrado en cada una de las zonas o subzonas consideradas.
Una vez recibida la solicitud, el Instituto Geográfico Agustín Codazzi o quien haga sus veces, contará con sesenta (60) días para ejecutar lo solicitado. Transcurrido este término sin que se ejecute lo solicitado, y sin perjuicio de las sanciones correspondientes, la autoridad municipal podrá solicitar un nuevo peritazgo de conformidad con las normas instituidas incluyendo la posibilidad de hacerlo a peritos técnicos debidamente inscritos en las lonjas o instituciones análogas.


Articulo 135. Liquidacion del efecto de plusvalia

Artículo 135. Liquidación del efecto de plusvalía
Artículo 135. Liquidación del efecto de plusvalía. Con base en la determinación del efecto de plusvalía por metro cuadrado calculado para cada una de las zonas o sub-zonas objeto de la participación como se indica en el artículo precedente, el Alcalde Municipal liquidará, dentro de los cuarenta y cinco (45) días siguientes, el efecto plusvalía causado en relación con cada uno de los inmuebles objeto de la misma, y aplicará la tasa establecida.

A partir de la fecha en que la administración municipal disponga de la liquidación del monto de la participación correspondiente a todos y cada uno de los predios beneficiados con las acciones urbanísticas, contará con un plazo de treinta (30) días hábiles para expedir el acto administrativo que la determina y para notificarlo a los propietarios o poseedores, lo cual procederá mediante tres (3) avisos publicados en ediciones dominicales de periódicos de amplia circulación en el municipio, así como a través de edicto fijado en la sede de la Alcaldía. Contra estos actos de la administración, procederá exclusivamente el recurso de reposición dentro de los términos previstos para el efecto en el Código Contencioso Administrativo.

Para los fines de publicidad frente a terceros, una vez en firme el acto administrativo de liquidación del efecto plusvalía, se ordenará su inscripción en el folio de matrícula inmobiliaria de cada uno de los inmuebles. Para que puedan registrarse actos de transferencia del dominio sobre los mismos, será requisito esencial el certificado de la administración en el cual se haga constar que se ha pagado la participación en la plusvalía correspondiente.

Parágrafo. A fin de posibilitar a los ciudadanos en general y a los propietarios y poseedores de inmuebles en particular, disponer de un conocimiento más simple y transparente de las consecuencias de las acciones urbanísticas generadas del efecto plusvalía, las administraciones municipales divulgarán el efecto plusvalía por metro cuadrado para cada una de las zonas o sub-zonas geoeconómicas homogéneas beneficiarias.


Articulo 136. Revision de la estimacion del efecto de plusvalia

Artículo 136. Revisión de la estimación del efecto de plusvalía
 Previous Top Next
Artículo 136. Revisión de la estimación del efecto de plusvalía. Cualquier propietario o poseedor de un inmueble objeto de la aplicación de la participación en la plusvalía, podrá solicitar, en ejercicio del recurso de reposición, que la administración revise el efecto plusvalía estimado por metro cuadrado definido para la correspondiente zona o sub-zona en la cual se encuentre su predio y podrá solicitar un nuevo avalúo.
Para el estudio y decisión de los recursos de reposición que hayan solicitado la revisión de la estimación del mayor valor por metro cuadrado, la administración contará con un plazo de un (1) mes calendario contado a partir de la fecha del último recurso de reposición interpuesto en el cual se haya pedido dicha revisión. Los recursos de reposición que no planteen dicha revisión se decidirán en los términos previstos en el Código Contencioso Administrativo.


Articulo 137. Exigibilidad y cobro de la participacion

Artículo 137. Exigibilidad y cobro de la participación
Artículo 137. Exigibilidad y cobro de la participación. La participación en la plusvalía sólo será exigible en el momento en que se presente para el propietario o poseedor del inmueble respecto del cual se haya declarado un efecto de plusvalía, una cualquiera de las siguientes situaciones:

1. Solicitud de licencia de urbanización o construcción, aplicable para el cobro de la participación en la plusvalía generada por cualquiera de los hechos generadores.
2. Cambio efectivo de uso del inmueble, aplicable para el cobro de la participación en la plusvalía generada por la modificación del régimen o zonificación del suelo.
3. Actos que impliquen transferencia del dominio sobre el inmueble, aplicable al cobro de la participación en la plusvalía.
4. Mediante la adquisición de títulos valores representativos de los derechos adicionales de construcción y desarrollo, en los términos que se establece en el Artículo 88, y siguientes de la Ley 388 de 1997.

Parágrafo primero. Para la expedición de las licencias o permisos, así como para el otorgamiento de los actos de transferencia del dominio, en relación con inmuebles sujetos a la aplicación de la participación en la plusvalía, será necesario acreditar su pago.

Parágrafo segundo. Si por cualquier causa no se efectúa el pago de la participación en los eventos previstos en este artículo, el cobro de la misma se hará exigible cuando ocurra cualquiera de las restantes situaciones aquí previstas. En todo caso, responderán solidariamente el poseedor y el propietario, cuando fuere el caso.

Parágrafo tercero. Para la expedición de las licencias o permisos, así como para el otorgamiento de los actos de transferencia del dominio, en relación con inmuebles sujetos a la aplicación de la participación en la plusvalía, será necesario acreditar su pago.

Parágrafo cuarto. El municipio de Caparrapí podrá exonerar del cobro de la participación en plusvalía a los inmuebles destinados a vivienda de interés social, de conformidad con el procedimiento que para el efecto establezca el Gobierno Nacional, siempre y cuando en dicho proyecto de vivienda participe el Municipio de Caparrapí, mínimo en las obras de urbanismo.


Articulo 138. Formas de pago de la participacion

Artículo 138. Formas de pago de la participación
Artículo 138. Formas de pago de la participación. La participación en la plusvalía podrá pagarse mediante una de las siguientes formas:

1. En dinero efectivo.
2. Transfiriendo a la entidad territorial o a una de sus entidades descentralizadas, una porción del predio objeto de la misma de valor equivalente a su monto. Esta forma sólo será procedente si el propietario o poseedor llega a un acuerdo con la administración municipal sobre la parte del predio que será objeto de la transferencia, para lo cual la administración municipal tendrá en cuenta el avalúo que hará practicar por expertos contratados para tal efecto.
Las áreas transferidas se destinarán a fines urbanísticos, directamente o mediante la realización de programas o proyectos en asociación con el mismo propietario o con otros.
3. El pago mediante la transferencia de una porción del terreno podrá canjearse por terrenos localizados en otras zonas de área urbana, haciendo los cálculos de equivalencia de valores correspondiente.
4. Reconociendo formalmente a la entidad territorial o a una de sus entidades descentralizadas un valor accionario o un interés social equivalente a la participación, a fin de que la entidad pública adelante conjuntamente con el propietario o poseedor, un programa o proyecto de construcción o urbanización determinado sobre el predio respectivo.
5. Mediante la ejecución de obras de infraestructura vial, de servicios públicos, domiciliarios, áreas de recreación y equipamientos sociales, para la adecuación de asentamientos urbanos en áreas de desarrollo incompleto o inadecuado, cuya inversión sea equivalente al monto de la plusvalía, previo acuerdo con la administración municipal acerca de los términos de ejecución y equivalencia de las obras proyectadas.

En los eventos de que tratan los numérales 2 y 4 se reconocerá al propietario o poseedor un descuento del cinco por ciento (5%) del monto liquidado.

Parágrafo. Las modalidades de pago de que trata este artículo podrán ser utilizadas alternativamente o en forma combinada.


Articulo 139. Destinacion de los recursos provenientes de la participacion

Artículo 139. Destinación de los recursos provenientes de la participación
 Previous Top Next
Artículo 139. Destinación de los recursos provenientes de la participación. El producto de la participación en la plusvalía a favor del municipio se destinará a los siguientes fines:

1. Compra de predios o inmuebles para desarrollar planes o proyectos de vivienda de interés social.
2. Construcción o mejoramiento de infraestructuras viales, de servicios públicos domiciliarios, áreas de recreación y equipamientos sociales para la adecuación de asentamientos urbanos en condiciones de desarrollo incompleto o inadecuado.
3. Ejecución de proyectos y obras de recreación, parques y zonas verdes y expansión y recuperación de los centros y equipamientos que conforman la red del espacio público urbano.
4. Financiamiento de infraestructura vial y de sistemas de transporte masivo de interés general.
5. Actuaciones urbanísticas en macroproyectos, programas de renovación urbana u otros proyectos que se desarrollen a través de unidades de actuación urbanística.
6. Pago de precio o indemnizaciones por acciones de adquisición voluntaria o expropiación de inmuebles, para programas de renovación urbana.
Fomento de la recreación cultural y al mantenimiento del patrimonio cultural del municipio, mediante la mejora, adecuación o restauración de bienes inmuebles catalogados como patrimonio cultural, especialmente en las zonas de la ciudad declaradas como desarrollo incompleto o inadecuado.

Parágrafo. El Plan de Ordenamiento Territorial o los instrumentos que lo desarrollen, definirán las prioridades de inversión de los recursos recaudados provenientes de la participación en las plusvalías.


Articulo 140. Independencia respecto de otros gravamenes

Artículo 140. Independencia respecto de otros gravámenes
Artículo 140. Independencia respecto de otros gravámenes. La participación en plusvalía es independiente de otros gravámenes que se impongan a la propiedad inmueble y específicamente de la contribución de valorización que llegue a causarse por la realización de obras públicas, salvo cuando la administración opte por determinar el mayor valor adquirido por los predios conforme a lo dispuesto en el artículo 14 del Decreto 1599/98, caso en el cual no podrá cobrarse contribución de valorización por las mismas obras.

Parágrafo. En todo caso, en la liquidación del efecto plusvalía en razón de los hechos generados previstos en este Acuerdo, no se podrán tener en cuenta los mayores valores producidos por los mismos hechos, si en su momento éstos fueron tenidos en cuenta para la liquidación del valor de la contribución de valorización, cuando fuere del caso.


Articulo 141. Participacion en plusvalia por ejecucion de obras publicas

Artículo 141. Participación en plusvalía por ejecución de obras publicas
 Previous Top Next
Artículo 141. Participación en plusvalía por ejecución de obras publicas. Cuando se ejecuten obras públicas previstas en el Plan de Ordenamiento Territorial o en los planes parciales o en los instrumentos que los desarrollen y no se haya utilizado para su financiación la contribución de valorización, la alcaldía municipal, podrá determinar el mayor valor adquirido por los predios en razón de tales obras y liquidar la participación que corresponde al Municipio de Caparrapí, conforme a las siguientes reglas:

1. El efecto de plusvalía se calculará antes, durante o después de concluidas las obras, sin que constituya límite el costo estimado o real de la ejecución de las obras. Para este efecto, la administración municipal, mediante acto que no podrá producirse después de seis (6) meses de concluidas las obras, determinará el valor promedio de la plusvalía estimada que se produjo por metro cuadrado y definirá las exclusiones a que haya lugar, de conformidad con lo previsto en el presente acuerdo.
2. En todo cuanto sea pertinente, se aplicarán las disposiciones de liquidación, revisión y valor de la participación de que trata el presente Acuerdo.
3. La participación en la plusvalía será exigible en los mismos eventos previstos en el artículo 136 del presente Acuerdo.


SOBRETASA AL CONSUMO GASOLINA MOTOR
SOBRETASA AL CONSUMO DE LA GASOLINA MOTOR

Artículo 142. Hecho generador. El hecho generador de la sobretasa a la gasolina motor extra y corriente está constituido por el consumo de gasolina motor Nacional o importada, en el Municipio de Caparrapí.

Artículo 143. Causación de la sobretasa. La Sobretasa a la Gasolina se causa en el momento en que el distribuidor mayorista, productor o importador enajena la gasolina motor extra o corriente o ACPM, al distribuidor minorista o al consumidor final. Conforme lo establece el Artículo 120 de la Ley 488 de 1998.

Artículo 144. La declaración y el pago. Los responsables mayoristas cumplirán mensualmente con la obligación de declarar y pagar las sobretasas, en las entidades financieras autorizadas para tal fin, dentro de los dieciocho (18) primeros días calendario del mes siguiente al de causación. La declaración se presentará en los formularios respectivos. Conforme lo establece el artículo 4 de la Ley 681 de 2001.

Artículo 145. Base gravable. Será la establecida en el artículo 6º, de la Ley 681 de 2.001.

Artículo 146. Presunción de cobro de la sobretasa. Los distribuidores minoristas del Municipio de Caparrapí, ajustarán el precio de venta al público de la gasolina motor para que el mismo incluya la sobretasa.

Para efectos tributarios, a partir de la vigencia de la sobretasa, se presume que el precio de venta al público de la gasolina motor en expendio minorista, incluye el valor de la misma.
Artículo 147. Responsables de la sobretasa a la gasolina motor. Son responsables de la sobretasa a la gasolina motor en el Municipio de Caparrapí:

a) Los distribuidores Mayoristas cuando enajenan gasolina motor extra o corriente a distribuidores minoristas, al consumidor final o cuando la retiran para autoconsumo.
Los distribuidores minoristas y los transportadores cuando no justifiquen debidamente la procedencia de la gasolina motor extra o corriente mediante la no exhibición de la factura comercial o documento aduanero, que expide el productor, importador o mayorista según el caso.

c) Los distribuidores minoristas en cuanto al pago de la Sobretasa a los Distribuidores Mayoristas productores o importadores, según el caso.

Artículo 148.Tarifa. La tarifa de la Sobretasa al Consumo de la Gasolina Motor es equivalente al 18.5%, establecida en artículo 55 de la Ley 788 de 2002.

Artículo 149. Periodo de la declaración. El periodo de declaración de la sobretasa a la gasolina motor es mensual.
La sobretasa a la gasolina deberá declararse y pagarse simultáneamente. Las declaraciones que no contengan constancia de pago se tendrán por no presentadas.

Artículo 150. Obligaciones del responsable de la sobretasa. Serán las que establece la Ley 488 de 1998 en el Artículo 125.

Artículo 151. Instrumentos para controlar la evasión. El Municipio de Caparrapí a efectos de controlar la evasión en el pago de la sobretasa a la gasolina motor designará los respectivos funcionarios u organismos competentes y en desarrollo de tales funciones se aplicarán los procedimientos y sanciones establecidos en el Estatuto Tributario Nacional y Municipal.

Artículo 152. Documentos de control. Para efectos del control al cumplimiento de las obligaciones tributarias de los responsables de la Sobretasa a la Gasolina Motor, se tendrá en cuenta lo señalado en el parágrafo del Artículo 127 de la Ley 488 de 1998.


Articulo 142. Hecho generador

Artículo 142. Hecho generador
Artículo 142. Hecho generador. El hecho generador de la sobretasa a la gasolina motor extra y corriente está constituido por el consumo de gasolina motor Nacional o importada, en el Municipio de Caparrapí.


Articulo 143. Causacion de la sobretasa

Artículo 143. Causación de la sobretasa
Artículo 143. Causación de la sobretasa. La Sobretasa a la Gasolina se causa en el momento en que el distribuidor mayorista, productor o importador enajena la gasolina motor extra o corriente o ACPM, al distribuidor minorista o al consumidor final. Conforme lo establece el Artículo 120 de la Ley 488 de 1998.


Articulo 144. La declaracion y el pago

Artículo 144. La declaración y el pago
Artículo 144. La declaración y el pago. Los responsables mayoristas cumplirán mensualmente con la obligación de declarar y pagar las sobretasas, en las entidades financieras autorizadas para tal fin, dentro de los dieciocho (18) primeros días calendario del mes siguiente al de causación. La declaración se presentará en los formularios respectivos. Conforme lo establece el artículo 4 de la Ley 681 de 2001


Articulo 145. Base gravable

Artículo 145. Base gravable
Artículo 145. Base gravable. Será la establecida en el artículo 6º, de la Ley 681 de 2.001.


Articulo 146. Presuncion de cobro de la sobretasa

Artículo 146. Presunción de cobro de la sobretasa
Artículo 146. Presunción de cobro de la sobretasa. Los distribuidores minoristas del Municipio de Caparrapí, ajustarán el precio de venta al público de la gasolina motor para que el mismo incluya la sobretasa.

Para efectos tributarios, a partir de la vigencia de la sobretasa, se presume que el precio de venta al público de la gasolina motor en expendio minorista, incluye el valor de la misma.


Articulo 147. Responsables de la sobretasa a la gasolina motor

Artículo 147. Responsables de la sobretasa a la gasolina motor
 Previous Top Next
Artículo 147. Responsables de la sobretasa a la gasolina motor. Son responsables de la sobretasa a la gasolina motor en el Municipio de Caparrapí:

a) Los distribuidores Mayoristas cuando enajenan gasolina motor extra o corriente a distribuidores minoristas, al consumidor final o cuando la retiran para autoconsumo.
Los distribuidores minoristas y los transportadores cuando no justifiquen debidamente la procedencia de la gasolina motor extra o corriente mediante la no exhibición de la factura comercial o documento aduanero, que expide el productor, importador o mayorista según el caso.

c) Los distribuidores minoristas en cuanto al pago de la Sobretasa a los Distribuidores Mayoristas productores o importadores, según el caso.


Articulo 148.Tarifa

Artículo 148.Tarifa
Artículo 148.Tarifa. La tarifa de la Sobretasa al Consumo de la Gasolina Motor es equivalente al 18.5%, establecida en artículo 55 de la Ley 788 de 2002.


Articulo 149. Periodo de la declaracion

Artículo 149. Periodo de la declaración
Artículo 149. Periodo de la declaración. El periodo de declaración de la sobretasa a la gasolina motor es mensual.
La sobretasa a la gasolina deberá declararse y pagarse simultáneamente. Las declaraciones que no contengan constancia de pago se tendrán por no presentadas.


Articulo 150. Obligaciones del responsable de la sobretasa

Artículo 150. Obligaciones del responsable de la sobretasa
Artículo 150. Obligaciones del responsable de la sobretasa. Serán las que establece la Ley 488 de 1998 en el Artículo 125.


Articulo 151. Instrumentos para controlar la evasion

Artículo 151. Instrumentos para controlar la evasión
Artículo 151. Instrumentos para controlar la evasión. El Municipio de Caparrapí a efectos de controlar la evasión en el pago de la sobretasa a la gasolina motor designará los respectivos funcionarios u organismos competentes y en desarrollo de tales funciones se aplicarán los procedimientos y sanciones establecidos en el Estatuto Tributario Nacional y Municipal.


Articulo 152. Documentos de control

Artículo 152. Documentos de control
Artículo 152. Documentos de control. Para efectos del control al cumplimiento de las obligaciones tributarias de los responsables de la Sobretasa a la Gasolina Motor, se tendrá en cuenta lo señalado en el parágrafo del Artículo 127 de la Ley 488 de 1998.


SOBRETASA BOMBERIL
SOBRETASA BOMBERIL

Artículo 153. Autorización. La Sobretasa Bomberil está autorizada por la Ley 322 de 1996, mediante la cual se crea el Sistema Nacional de Bomberos de Colombia.

Artículo 154. Hecho generador: El hecho generador de la Sobretasa Bomberil lo constituye el hecho generador del Impuesto Predial unificado como gravamen complementario del mismo

Artículo 155. Sujeto Activo: Lo constituye el municipio de Caparrapí, con destino al cuerpo oficial o voluntario de Bomberos a cuyo favor se establece este gravamen.

Parágrafo. La administración del recaudo y posterior inversión de la sobretasa bomberil estará a cargo del municipio de Caparrapí, con destinación específica para los gastos e inversiones del cuerpo de bomberos voluntarios de Caparrapí.

Artículo 156. Sujeto Pasivo. El Sujeto Pasivo de la Sobretasa Bomberil, está constituido por la persona natural o jurídica o la sociedad de hecho, que realice el hecho generador del impuesto Predial Unificado.

Artículo 157. Administración y Control. La potestad tributaria de administración, control, fiscalización, liquidación, discusión, recaudo, devolución y cobro, estará a cargo de la Secretaria de Hacienda.

Artículo 158. Tarifa. La tarifa de la Sobretasa Bomberil será del Uno y Medio (1,5%) por ciento sobre el valor del impuesto Predial Unificado

Artículo 159. Base Gravable: La Base Gravable de la Sobretasa Bomberil será el valor liquidado como Impuesto Predial Unificado

Artículo 160. Liquidación de la Sobretasa Bomberil. La sobretasa bomberil será liquidada oficialmente por la Secretaria de Hacienda Municipal y sobre la misma no operan las exenciones de que sea objeto el impuesto Predial Unificado

Parágrafo. El valor a pagar se ajustara al múltiplo de mil más cercano y en ningún caso será inferior a mil pesos ($1.000)


Articulo 153. Autorizacion

Artículo 153. Autorización
Artículo 153. Autorización. La Sobretasa Bomberil está autorizada por la Ley 322 de 1996, mediante la cual se crea el Sistema Nacional de Bomberos de Colombia.


Articulo 154. Hecho generador

Artículo 154. Hecho generador
Artículo 154. Hecho generador: El hecho generador de la Sobretasa Bomberil lo constituye el hecho generador del Impuesto Predial unificado como gravamen complementario del mismo


Articulo 155. Sujeto Activo

Artículo 155. Sujeto Activo
Artículo 155. Sujeto Activo: Lo constituye el municipio de Caparrapí, con destino al cuerpo oficial o voluntario de Bomberos a cuyo favor se establece este gravamen.

Parágrafo. La administración del recaudo y posterior inversión de la sobretasa bomberil estará a cargo del municipio de Caparrapí, con destinación específica para los gastos e inversiones del cuerpo de bomberos voluntarios de Caparrapí.


Articulo 156. Sujeto Pasivo

Artículo 156. Sujeto Pasivo
Artículo 156. Sujeto Pasivo. El Sujeto Pasivo de la Sobretasa Bomberil, está constituido por la persona natural o jurídica o la sociedad de hecho, que realice el hecho generador del impuesto Predial Unificado.


Articulo 157. Administracion y Control

Artículo 157. Administración y Control
Artículo 157. Administración y Control. La potestad tributaria de administración, control, fiscalización, liquidación, discusión, recaudo, devolución y cobro, estará a cargo de la Secretaria de Hacienda.


Articulo 158. Tarifa

Artículo 158. Tarifa
Artículo 158. Tarifa. La tarifa de la Sobretasa Bomberil será del Uno y Medio (1,5%) por ciento sobre el valor del impuesto Predial Unificado


Articulo 159. Base Gravable

Artículo 159. Base Gravable
Artículo 159. Base Gravable: La Base Gravable de la Sobretasa Bomberil será el valor liquidado como Impuesto Predial Unificado


Articulo 160. Liquidacion de la Sobretasa Bomberil

Artículo 160. Liquidación de la Sobretasa Bomberil
Artículo 160. Liquidación de la Sobretasa Bomberil. La sobretasa bomberil será liquidada oficialmente por la Secretaria de Hacienda Municipal y sobre la misma no operan las exenciones de que sea objeto el impuesto Predial Unificado

Parágrafo. El valor a pagar se ajustara al múltiplo de mil más cercano y en ningún caso será inferior a mil pesos ($1.000)


SOBRETASA MEDIOAMBIENTE CAR
SOBRETASA DEL MEDIO AMBIENTE CAR

Artículo 161. Autorización. La Sobretasa ambiental está autorizada por la ley 99 de 1993, con destino a la protección del medio ambiente y los recursos naturales renovables.

Artículo 162. Hecho Generador. El hecho generador de la Sobretasa Ambiental, recae sobre los bienes raíces ubicados en el Municipio de Caparrapí, sujetos al impuesto predial unificado.

Artículo 163. Causación. La sobretasa ambiental se causa el 1 de Enero del respectivo año gravable.

Artículo 164. Periodo gravable. El periodo gravable de la sobretasa es anual, y está comprendido entre el 1 de enero y el 31 de diciembre del respectivo año.

Artículo 165. Sujeto Activo. El sujeto activo de la Sobretasa Ambiental es el municipio de Caparrapí, con destino a la Corporación Autónoma Regional.

Artículo 166. Sujeto Pasivo. El sujeto pasivo de la Sobretasa Ambiental es la persona natural o jurídica, contribuyente del Impuesto Predial Unificado en la Jurisdicción del Municipio de Caparrapí.

Artículo 167. Tarifas. La tarifa correspondiente es del 1.5 X MIL sobre el avalúo de los bienes inmuebles.

Artículo 168. Base gravable. La base gravable sobre la cual se aplicará la sobretasa será el avalúo de los bienes que sirven de base para liquidar el impuesto predial.

Artículo 169. Liquidación de la Sobretasa.El valor recaudado por concepto de la sobretasa ambiental se liquidará y pagará en forma conjunta con la liquidación oficial del Impuesto Predial Unificado.

Artículo 170. Administración y Control. La potestad tributaria de administración, control, fiscalización, liquidación, discusión, recaudo, devolución y cobro, estará a cargo de la Secretaria de Hacienda.


Articulo 161. Autorizacion

Artículo 161. Autorización
Artículo 161. Autorización. La Sobretasa ambiental está autorizada por la ley 99 de 1993, con destino a la protección del medio ambiente y los recursos naturales renovables.


Articulo 162. Hecho Generador

Artículo 162. Hecho Generador
Artículo 162. Hecho Generador. El hecho generador de la Sobretasa Ambiental, recae sobre los bienes raíces ubicados en el Municipio de Caparrapí, sujetos al impuesto predial unificado.


Articulo 163. Causacion.

Artículo 163. Causación.
 Previous Top Next
Artículo 163. Causación. La sobretasa ambiental se causa el 1 de Enero del respectivo año gravable.


Articulo 164. Periodo gravable

Artículo 164. Periodo gravable
Artículo 164. Periodo gravable. El periodo gravable de la sobretasa es anual, y está comprendido entre el 1 de enero y el 31 de diciembre del respectivo año.


Articulo 165. Sujeto Activo

Artículo 165. Sujeto Activo
Artículo 165. Sujeto Activo. El sujeto activo de la Sobretasa Ambiental es el municipio de Caparrapí, con destino a la Corporación Autónoma Regional.


Articulo 166. Sujeto Pasivo

Artículo 166. Sujeto Pasivo
Artículo 166. Sujeto Pasivo. El sujeto pasivo de la Sobretasa Ambiental es la persona natural o jurídica, contribuyente del Impuesto Predial Unificado en la Jurisdicción del Municipio de Caparrapí.


Articulo 167. Tarifas

Artículo 167. Tarifas
Artículo 167. Tarifas. La tarifa correspondiente es del 1.5 X MIL sobre el avalúo de los bienes inmuebles.


Articulo 168. Base gravable

Artículo 168. Base gravable
Artículo 168. Base gravable. La base gravable sobre la cual se aplicará la sobretasa será el avalúo de los bienes que sirven de base para liquidar el impuesto predial.


Articulo 169. Liquidacion de la Sobretasa

Artículo 169. Liquidación de la Sobretasa
Artículo 169. Liquidación de la Sobretasa. El valor recaudado por concepto de la sobretasa ambiental se liquidará y pagará en forma conjunta con la liquidación oficial del Impuesto Predial Unificado.


Articulo 170. Administracion y Control

Artículo 170. Administración y Control
Artículo 170. Administración y Control. La potestad tributaria de administración, control, fiscalización, liquidación, discusión, recaudo, devolución y cobro, estará a cargo de la Secretaria de Hacienda.


CONTRIBUCION ESPECIAL DE SEGURIDAD
CONTRIBUCION ESPECIAL DE SEGURIDAD

Artículo 171. Definición. Fue creada por la ley 782 de 2002 y modificada por el artículo 6 de la ley 1106 de 2006, se aplica sobre los contratos de obra pública para la construcción y mantenimiento de vías que celebre el municipio y entidades de derecho público municipales. La contribución debe ser descontada del valor del anticipo y de cada cuenta que se cancele al contratista.

Artículo 172. Hecho generador. Lo constituye la celebración o adición de contratos estatales de obra pública para la construcción y mantenimiento de vías.

Artículo 173. Sujeto pasivo. La persona natural o jurídica que suscriba contratos de obra pública generadores de la contribución con el municipio de Caparrapí o con empresas industriales y comerciales o de economía mixta del orden municipal.

Artículo 174. Base gravable. El valor total del contrato o de la adición.

Artículo 175. Tarifa. Es del cinco por ciento (5%) sobre la base gravable.

Artículo 176. Causación. La contribución especial de seguridad se causa en el momento de la celebración del contrato.

Artículo 177. Destinación. Los recaudos de esta contribución se destinarán para la dotación, material de seguridad, reconstrucción de cuarteles y otras instalaciones militares y/o de policía, recompensas a personas que colaboren con la justicia y seguridad de las mismas, servicios personales, dotación y raciones para nuevos agentes y soldados, combustibles y mantenimiento de vehículos, seguridad ciudadana, bienestar social, convivencia pacífica y desarrollo comunitario.


Articulo 171. Definicion

Artículo 171. Definición
Artículo 171. Definición. Fue creada por la ley 782 de 2002 y modificada por el artículo 6 de la ley 1106 de 2006, se aplica sobre los contratos de obra pública para la construcción y mantenimiento de vías que celebre el municipio y entidades de derecho público municipales. La contribución debe ser descontada del valor del anticipo y de cada cuenta que se cancele al contratista.


Articulo 172. Hecho generador xxx

Artículo 172. Hecho generador
Artículo 172. Hecho generador. Lo constituye la celebración o adición de contratos estatales de obra pública para la construcción y mantenimiento de vías.


Articulo 173. Sujeto pasivo

Artículo 173. Sujeto pasivo
Artículo 173. Sujeto pasivo. La persona natural o jurídica que suscriba contratos de obra pública generadores de la contribución con el municipio de Caparrapí o con empresas industriales y comerciales o de economía mixta del orden municipal.


Articulo 174. Base gravable

Artículo 174. Base gravable
Artículo 174. Base gravable. El valor total del contrato o de la adición.


Articulo 175. Tarifa

Artículo 175. Tarifa
Artículo 175. Tarifa. Es del cinco por ciento (5%) sobre la base gravable.


Articulo 176. Causacion

Artículo 176. Causación
Artículo 176. Causación. La contribución especial de seguridad se causa en el momento de la celebración del contrato


Articulo 177. Destinacion

Artículo 177. Destinación
Artículo 177. Destinación. Los recaudos de esta contribución se destinarán para la dotación, material de seguridad, reconstrucción de cuarteles y otras instalaciones militares y/o de policía, recompensas a personas que colaboren con la justicia y seguridad de las mismas, servicios personales, dotación y raciones para nuevos agentes y soldados, combustibles y mantenimiento de vehículos, seguridad ciudadana, bienestar social, convivencia pacífica y desarrollo comunitario.


IMPUESTO CON DESTINO AL DEPORTE
IMPUESTO CON DESTINO AL DEPORTE

Artículo 178. Impuesto con destino al deporte. – El impuesto a los espectáculos públicos con destino al deporte, será del 10% del valor de la correspondiente entrada al espectáculo, excluidos los demás impuestos indirectos que hagan parte de dicho valor.
La persona natural o jurídica responsable del espectáculo será responsable del pago de dicho impuesto. La autoridad municipal que otorgue el permiso para la realización del espectáculo, deberá exigir previamente el importe efectivo del impuesto. El valor efectivo del impuesto, será invertido por el Municipio de Caparrapí de conformidad con lo establecido en el artículo 70 de la Ley 181 de 1995.

Artículo 179. Procedimiento especial para el impuesto con destino al deporte. Con respecto al impuesto con destino al deporte, el Municipio de Caparrapí tiene las facultades de inspeccionar los libros y papeles de comercio de los responsables, verificar la exactitud de las liquidaciones y pagos de los impuestos, ordenar la exhibición y examen de libros, comprobantes y documentos de los responsables o de terceros, tendientes a verificar el cumplimiento de las obligaciones tributarias correspondientes.

En ejercicio de tales facultades, podrán aplicar las sanciones establecidas de que trata este artículo y ordenar el pago de los impuestos pertinentes, mediante la expedición de los actos administrativos a que haya lugar, los cuales se notificarán en la forma establecida en los artículos 44 y siguientes del Código Contencioso Administrativo. Contra estos actos procede únicamente el recurso de reposición en los términos del artículo 50 y subsiguientes del mismo código.

En el caso de realizarse el espectáculo sin autorización, habrá lugar al cobro de la tasa del interés moratorio vigente autorizado para el impuesto a la renta, o la entrega tardía por el funcionario recaudador, causará la misma sanción de interés, sin perjuicio de las causales de mala conducta y de orden penal en que se incurra. Deberá cumplir además con el procedimiento descrito en el presente estatuto, en cuanto a su recaudo, el cual será conjunto con el impuesto de espectáculos públicos.


Articulo 178. Impuesto con destino al deporte

Artículo 178. Impuesto con destino al deporte
Artículo 178. Impuesto con destino al deporte. – El impuesto a los espectáculos públicos con destino al deporte, será del 10% del valor de la correspondiente entrada al espectáculo, excluidos los demás impuestos indirectos que hagan parte de dicho valor.
La persona natural o jurídica responsable del espectáculo será responsable del pago de dicho impuesto. La autoridad municipal que otorgue el permiso para la realización del espectáculo, deberá exigir previamente el importe efectivo del impuesto. El valor efectivo del impuesto, será invertido por el Municipio de Caparrapí de conformidad con lo establecido en el artículo 70 de la Ley 181 de 1995.


Articulo 179. Procedimiento especial para el impuesto con destino al deporte

Artículo 179. Procedimiento especial para el impuesto con destino al deporte
 Previous Top Next
Artículo 179. Procedimiento especial para el impuesto con destino al deporte. Con respecto al impuesto con destino al deporte, el Municipio de Caparrapí tiene las facultades de inspeccionar los libros y papeles de comercio de los responsables, verificar la exactitud de las liquidaciones y pagos de los impuestos, ordenar la exhibición y examen de libros, comprobantes y documentos de los responsables o de terceros, tendientes a verificar el cumplimiento de las obligaciones tributarias correspondientes.

En ejercicio de tales facultades, podrán aplicar las sanciones establecidas de que trata este artículo y ordenar el pago de los impuestos pertinentes, mediante la expedición de los actos administrativos a que haya lugar, los cuales se notificarán en la forma establecida en los artículos 44 y siguientes del Código Contencioso Administrativo. Contra estos actos procede únicamente el recurso de reposición en los términos del artículo 50 y subsiguientes del mismo código.

En el caso de realizarse el espectáculo sin autorización, habrá lugar al cobro de la tasa del interés moratorio vigente autorizado para el impuesto a la renta, o la entrega tardía por el funcionario recaudador, causará la misma sanción de interés, sin perjuicio de las causales de mala conducta y de orden penal en que se incurra. Deberá cumplir además con el procedimiento descrito en el presente estatuto, en cuanto a su recaudo, el cual será conjunto con el impuesto de espectáculos públicos.


ESTAMPILLA PROCULTURA
ESTAMPILLA PROCULTURA

Artículo 180. Autorización legal. Esta establecida por el artículo 1° de la ley 39 de 1997, la ley 666 de julio 30 de 2001, el Artículo 38 de la ley 397 de 1997 y creada en el municipio de Caparrapí mediante el acuerdo 010 de 2005

Artículo 181. Sujeto activo. Serán sujetos activos el Municipio de Caparrapí, las Empresas Industriales y Comerciales del orden Municipal y demás Entes Descentralizados y en la Administración Municipal radican las potestades de administración, control, fiscalización, liquidación, discusión y recaudo.

Artículo 182. Hecho generador. Será hecho generador del presente gravamen, la celebración de todo tipo de contrato, convenio y/o asimilados con el municipio de Caparrapí.

Artículo 183. Causación.- Grávense todos los contratos, convenios y/o asimilados en cualquier cuantía, expedidos por el Señor Alcalde, Secretarios de despacho y Jefes de dependencia de la Administración Municipal Central, Empresas Industriales y Comerciales de orden Municipal y de los Entes Descentralizados.

Artículo 184. Sujeto pasivo. Son contribuyentes o responsables del pago de la ESTAMPILLA PROCULTURA, las personas jurídicas y naturales que realicen gestiones o actuaciones que tengan que ver con el hecho generador del tributo.

Artículo 185. Base gravable. La base gravable es el valor del contrato, convenio o asimilado, que se originen en las mismas entidades.

Artículo 186. Tarifas. En todos los contratos convenio y/o asimilados es del uno punto cinco por ciento (1.5%) sobre el valor del documento y su liquidación se aproximará al múltiplo más cercano de mil pesos ($1000,oo).

Artículo 187. El producto del recaudo por concepto de la ESTAMPILLA PROCULTURA, se constituye en una renta propia para el Municipio de Caparrapí y se destinará exclusivamente a financiar los programas y proyectos de inversión incluidos en los planes municipales de la cultura.

Articulo 188.Bibliotecas Públicas. De acuerdo con el artículo 41 de la ley 1379 de 2010, por la cual se organiza la red nacional de bibliotecas públicas y se dictan otras disposiciones, se destinara el 10% de los recursos generados por el recaudo de la estampilla procultura, como fuente de financiación de las bibliotecas públicas.

Articulo189. Exenciones. Están exentos del cobro de la estampilla pro cultura, todos los convenios interadministrativos.


Articulo 180. Autorizacion legal

Artículo 180. Autorización legal
Artículo 180. Autorización legal. Esta establecida por el artículo 1° de la ley 39 de 1997, la ley 666 de julio 30 de 2001, el Artículo 38 de la ley 397 de 1997 y creada en el municipio de Caparrapí mediante el acuerdo 010 de 2005


Articulo 181. Sujeto activo

Artículo 181. Sujeto activo
Artículo 181. Sujeto activo. Serán sujetos activos el Municipio de Caparrapí, las Empresas Industriales y Comerciales del orden Municipal y demás Entes Descentralizados y en la Administración Municipal radican las potestades de administración, control, fiscalización, liquidación, discusión y recaudo.


Articulo 182. Hecho generador

Artículo 182. Hecho generador
Artículo 182. Hecho generador. Será hecho generador del presente gravamen, la celebración de todo tipo de contrato, convenio y/o asimilados con el municipio de Caparrapí.


Articulo 183. Causacion

Artículo 183. Causación
Artículo 183. Causación.- Grávense todos los contratos, convenios y/o asimilados en cualquier cuantía, expedidos por el Señor Alcalde, Secretarios de despacho y Jefes de dependencia de la Administración Municipal Central, Empresas Industriales y Comerciales de orden Municipal y de los Entes Descentralizados.


Articulo 184. Sujeto pasivo

Artículo 184. Sujeto pasivo
Artículo 184. Sujeto pasivo. Son contribuyentes o responsables del pago de la ESTAMPILLA PROCULTURA, las personas jurídicas y naturales que realicen gestiones o actuaciones que tengan que ver con el hecho generador del tributo.


Articulo 185. Base gravable

Artículo 185. Base gravable
Artículo 185. Base gravable. La base gravable es el valor del contrato, convenio o asimilado, que se originen en las mismas entidades.


Articulo 186. Tarifas

Artículo 186. Tarifas
Artículo 186. Tarifas. En todos los contratos convenio y/o asimilados es del uno punto cinco por ciento (1.5%) sobre el valor del documento y su liquidación se aproximará al múltiplo más cercano de mil pesos ($1000,oo).


Articulo 187. El producto del recaudo

Artículo 187. El producto del recaudo
Artículo 187. El producto del recaudo por concepto de la ESTAMPILLA PROCULTURA, se constituye en una renta propia para el Municipio de Caparrapí y se destinará exclusivamente a financiar los programas y proyectos de inversión incluidos en los planes municipales de la cultura.


Articulo 188. Bibliotecas Publicas

Articulo 188. Bibliotecas Públicas
Articulo 188.Bibliotecas Públicas. De acuerdo con el artículo 41 de la ley 1379 de 2010, por la cual se organiza la red nacional de bibliotecas públicas y se dictan otras disposiciones, se destinara el 10% de los recursos generados por el recaudo de la estampilla procultura, como fuente de financiación de las bibliotecas públicas.


Articulo189. Exenciones
Articulo189. Exenciones. Están exentos del cobro de la estampilla pro cultura, todos los convenios interadministrativos.


ESTAMPILLA BIENESTAR ADULTO MAYOR
ESTAMPILLA PARA EL BIENESTAR DEL ADULTO MAYOR

Articulo190. Autorización legal. La estampilla para el bienestar del adulto mayor está autorizada por la ley 687 de 2001, modificada por la ley 1276 de 2009 y creada en el municipio de Caparrapí mediante el acuerdo 007 de 2006.

Artículo 191. Emisión estampilla. Ordénese la emisión y cobro de la estampilla denominada "Estampilla Para el Bienestar del Adulto Mayor" para contribuir a la construcción, instalación, adecuación, dotación, funcionamiento y desarrollo de programas de prevención y promoción de los Centros de Bienestar del Anciano y Centros de Vida para la Tercera Edad, en cada una de sus respectivas entidades territoriales.

Articulo192. El producto de esta estampilla se destinará, como mínimo, en un 70% para la financiación de los Centros Vida, de acuerdo con las definiciones legales establecidas en tal sentido, y el 30% restante, a la dotación y funcionamiento de los Centros de Bienestar del Anciano, sin perjuicio de los recursos adicionales que puedan gestionarse a través del sector privado y la cooperación internacional.

Artículo 193. Sujeto activo. El Municipio de Caparrapí - Cundinamarca es el sujeto activo de la "Estampilla Para el Bienestar del Adulto Mayor" que se cause en su jurisdicción, y en él radican las potestades tributarias de administración, control, fiscalización, liquidación, discusión, recaudo, devolución y cobro.

Articulo194. Sujeto Pasivo. Son sujetos pasivos de la estampilla dispuesta en este Acuerdo, las personas naturales y jurídicas que suscriban contratos con las entidades que conforman el Presupuesto Anual del Municipio.

Articulo195. Causación y tarifa. Las entidades que conforman el presupuesto anual del Municipio de Caparrapí - Cundinamarca serán agentes de retención de la "Estampilla Para el Bienestar del Adulto Mayor", por lo cual descontarán, al momento de los pagos de los contratos y adiciones que suscriban, el 4% del valor total del contrato o de la adición, sin incluir el impuesto a las ventas.

Articulo196. Hecho Generador. La suscripción de contratos y las adiciones a los mismos con las entidades que conforman el presupuesto anual del Municipio de Caparrapí.

Artículo 197. Destinación. El recaudo de la estampilla será aplicado en su totalidad, a la dotación y funcionamiento de los Centros de Bienestar del Anciano y de los Centros Vida para la Tercera Edad, en su respectiva jurisdicción, de acuerdo con las definiciones de la ley 1276 de 2009.

Los Centros de Bienestar del Anciano y de los Centros Vida para la Tercera Edad beneficiarios de los recursos recaudados por concepto de la emisión de la Estampilla deben estar certificados anualmente por la Unidad de Gobierno Municipal o quien haga sus veces, para la prestación de los servicios.

Artículo 198. Adopción. Adoptase las definiciones de Centros Vida contempladas en el artículo 7º de la ley 1276 de 2009, donde como mínimo la población beneficiada recibirá los servicios señalados en el artículo 11 de la misma normatividad.

Artículo 199. Presupuesto Anual. Los recaudos por concepto de estampilla captados por la Secretaría de Hacienda Municipal, deberán incluirse en el Plan Operativo Anual de Inversiones y al Presupuesto anual del Municipio, con destino exclusivo a la atención del adulto mayor.

Parágrafo. En ningún momento, el recaudo de la Estampilla sustituirá la inversión normal del Municipio en los programas de atención de Adultos mayores.

Artículo 200. Administración y ejecución de programas. La administración y ejecución de los programas a personas mayores que se realicen con el producto de la estampilla será responsabilidad del Municipio, sin perjuicio de que sea a través de entidades promotoras o instituciones de carácter privado sin ánimo de lucro, caso en el cual deberán escogerse a través de procedimientos públicos de selección.


Articulo190. Autorizacion legal

Articulo190. Autorización legal
Articulo190. Autorización legal. La estampilla para el bienestar del adulto mayor está autorizada por la ley 687 de 2001, modificada por la ley 1276 de 2009 y creada en el municipio de Caparrapí mediante el acuerdo 007 de 2006.


Articulo 191. Emision estampilla.

Artículo 191. Emisión estampilla.
 Previous Top Next
Artículo 191. Emisión estampilla. Ordénese la emisión y cobro de la estampilla denominada "Estampilla Para el Bienestar del Adulto Mayor" para contribuir a la construcción, instalación, adecuación, dotación, funcionamiento y desarrollo de programas de prevención y promoción de los Centros de Bienestar del Anciano y Centros de Vida para la Tercera Edad, en cada una de sus respectivas entidades territoriales.


Articulo192. El producto de esta estampilla
Articulo192. El producto de esta estampilla se destinará, como mínimo, en un 70% para la financiación de los Centros Vida, de acuerdo con las definiciones legales establecidas en tal sentido, y el 30% restante, a la dotación y funcionamiento de los Centros de Bienestar del Anciano, sin perjuicio de los recursos adicionales que puedan gestionarse a través del sector privado y la cooperación internacional.


Articulo 193. Sujeto activo

Artículo 193. Sujeto activo
Artículo 193. Sujeto activo. El Municipio de Caparrapí - Cundinamarca es el sujeto activo de la "Estampilla Para el Bienestar del Adulto Mayor" que se cause en su jurisdicción, y en él radican las potestades tributarias de administración, control, fiscalización, liquidación, discusión, recaudo, devolución y cobro.


Articulo194. Sujeto Pasivo
Articulo194. Sujeto Pasivo. Son sujetos pasivos de la estampilla dispuesta en este Acuerdo, las personas naturales y jurídicas que suscriban contratos con las entidades que conforman el Presupuesto Anual del Municipio.


Articulo195. Causacion y tarifa

Articulo195. Causación y tarifa
Articulo195. Causación y tarifa. Las entidades que conforman el presupuesto anual del Municipio de Caparrapí - Cundinamarca serán agentes de retención de la "Estampilla Para el Bienestar del Adulto Mayor", por lo cual descontarán, al momento de los pagos de los contratos y adiciones que suscriban, el 4% del valor total del contrato o de la adición, sin incluir el impuesto a las ventas.


Articulo196. Hecho Generador
Articulo196. Hecho Generador. La suscripción de contratos y las adiciones a los mismos con las entidades que conforman el presupuesto anual del Municipio de Caparrapí.


Articulo 197. Destinacion

Artículo 197. Destinación
Artículo 197. Destinación. El recaudo de la estampilla será aplicado en su totalidad, a la dotación y funcionamiento de los Centros de Bienestar del Anciano y de los Centros Vida para la Tercera Edad, en su respectiva jurisdicción, de acuerdo con las definiciones de la ley 1276 de 2009.

Los Centros de Bienestar del Anciano y de los Centros Vida para la Tercera Edad beneficiarios de los recursos recaudados por concepto de la emisión de la Estampilla deben estar certificados anualmente por la Unidad de Gobierno Municipal o quien haga sus veces, para la prestación de los servicios.


Articulo 198. Adopcion

Artículo 198. Adopción
Artículo 198. Adopción. Adoptase las definiciones de Centros Vida contempladas en el artículo 7º de la ley 1276 de 2009, donde como mínimo la población beneficiada recibirá los servicios señalados en el artículo 11 de la misma normatividad.


Articulo 199. Presupuesto Anual

Artículo 199. Presupuesto Anual
Artículo 199. Presupuesto Anual. Los recaudos por concepto de estampilla captados por la Secretaría de Hacienda Municipal, deberán incluirse en el Plan Operativo Anual de Inversiones y al Presupuesto anual del Municipio, con destino exclusivo a la atención del adulto mayor.

Parágrafo. En ningún momento, el recaudo de la Estampilla sustituirá la inversión normal del Municipio en los programas de atención de Adultos mayores.


Articulo 200. Administracion y ejecucion de programas

Artículo 200. Administración y ejecución de programas
Artículo 200. Administración y ejecución de programas. La administración y ejecución de los programas a personas mayores que se realicen con el producto de la estampilla será responsabilidad del Municipio, sin perjuicio de que sea a través de entidades promotoras o instituciones de carácter privado sin ánimo de lucro, caso en el cual deberán escogerse a través de procedimientos públicos de selección.


DERECHOS DE EXPLOTACION Y RIFAS
TITULO SEGUNDO

INGRESOS CORRIENTES NO TRIBUTARIOS

CAPITULO I

TASAS IMPORTES Y DERECHOS

DERECHOS DE EXPLOTACION DE RIFAS

Artículo 201. Autorización Legal. El impuesto sobre rifas y premios está autorizada por las Leyes 12 de 1932, ley 33 de 1948, ley 33 de 1968, Ley 69 de 1946, ley 643 de 2001 y demás disposiciones complementarias.

Artículo 202. Definición de rifas: Es una modalidad de juego de suerte y azar mediante la cual se sortean, en una fecha predeterminada premios en especie entre quienes hubieran adquirido o fueran poseedores de una o varias boletas, emitidas en serie continua y puestas en venta en el mercado a precio fijo por un operador previa y debidamente autorizado. Toda rifa se presume a titulo oneroso.

Parágrafo. Se autorizan dentro de la jurisdicción del municipio de Caparrapí las denominadas rifas menores, siendo éstas las desarrolladas únicamente dentro del municipio y que su premio no supere los doscientos cincuenta (250) SMMLV. Se prohíben las rifas de carácter permanente y las rifas con premios en dinero.

Artículo 203. Hecho Generador. Constituye el hecho generador del impuesto de rifas, la oferta que se haga en la jurisdicción del Municipio para adquirir el derecho a participar, en cualquier modalidad de rifa, sorteos o concursos de suerte o azar de carácter comercial, promocional o publicitario.

Artículo 204. Sujeto Activo: El sujeto activo del impuesto de rifas es el Municipio de Caparrapí, en consecuencia, como titular que es del Impuesto, queda investido de las potestades tributarias de administración, control, fiscalización, discusión, recaudo, devolución y cobro.

Artículo 205. Sujeto Pasivo:Son sujetos pasivos del impuesto de rifas las personas naturales, jurídicas o las sociedades de hecho que realicen cualquier clase de rifas, sorteo o concurso de carácter comercial, promocional o publicitario en la jurisdicción del Municipio de Caparrapí.

Artículo 206. Obligaciones de los Sujetos Pasivos: Son obligaciones de los sujetos pasivos:

Solicitar y obtener permiso para la realización de sorteos, ante la Unidad de Gobierno Municipal.
Constituir garantías para el pago del impuesto y de los premios.
Presentar ante la Secretaria de Hacienda la boletería que se va a poner a disposición del público, para su sellamiento.
Efectuar el pago de los derechos liquidados por concepto de rifas.
Responder los requerimientos y presentar la documentación requerida.

Artículo 207. Base Gravable: La base gravable del impuesto de rifas la constituye el valor resultante de multiplicar el número de boletas por el precio de las mismas.

Artículo 208. Pagos de los Derechos de Explotación de las Rifas:Al momento de la autorización, la persona gestora de la rifa deberá acreditar el pago de los derechos de explotación equivalentes al catorce por ciento (14%) de los ingresos brutos, los cuales corresponden al ciento por ciento (100%) del valor de las boletas emitidas.

Realizada la rifa se ajustará el pago de los derechos de explotación al valor total de la boletería vendida.

Artículo 209. Exenciones en Materia de Rifas: Únicamente están exentan de pagar los derechos de explotación las rifas que realicen el cuerpo de bomberos del municipio, para financiar sus actividades. No obstante, deberá cumplir con las disposiciones relativas a estas.

Las demás rifas, así sea las que realicen entidades sin ánimo de lucro o con fines eminentemente de carácter social, deben pagar los derechos establecidos.


Articulo 201. Autorizacion Legal

Artículo 201. Autorización Legal
Artículo 201. Autorización Legal. El impuesto sobre rifas y premios está autorizada por las Leyes 12 de 1932, ley 33 de 1948, ley 33 de 1968, Ley 69 de 1946, ley 643 de 2001 y demás disposiciones complementarias.


Articulo 202. Definicion de rifas

Artículo 202. Definición de rifas
Artículo 202. Definición de rifas: Es una modalidad de juego de suerte y azar mediante la cual se sortean, en una fecha predeterminada premios en especie entre quienes hubieran adquirido o fueran poseedores de una o varias boletas, emitidas en serie continua y puestas en venta en el mercado a precio fijo por un operador previa y debidamente autorizado. Toda rifa se presume a titulo oneroso.

Parágrafo. Se autorizan dentro de la jurisdicción del municipio de Caparrapí las denominadas rifas menores, siendo éstas las desarrolladas únicamente dentro del municipio y que su premio no supere los doscientos cincuenta (250) SMMLV. Se prohíben las rifas de carácter permanente y las rifas con premios en dinero.


Articulo 203. Hecho Generador

Artículo 203. Hecho Generador
Artículo 203. Hecho Generador. Constituye el hecho generador del impuesto de rifas, la oferta que se haga en la jurisdicción del Municipio para adquirir el derecho a participar, en cualquier modalidad de rifa, sorteos o concursos de suerte o azar de carácter comercial, promocional o publicitario.


Articulo 204. Sujeto Activo

Artículo 204. Sujeto Activo
Artículo 204. Sujeto Activo: El sujeto activo del impuesto de rifas es el Municipio de Caparrapí, en consecuencia, como titular que es del Impuesto, queda investido de las potestades tributarias de administración, control, fiscalización, discusión, recaudo, devolución y cobro.


Articulo 205. Sujeto Pasivo

Artículo 205. Sujeto Pasivo
Artículo 205. Sujeto Pasivo: Son sujetos pasivos del impuesto de rifas las personas naturales, jurídicas o las sociedades de hecho que realicen cualquier clase de rifas, sorteo o concurso de carácter comercial, promocional o publicitario en la jurisdicción del Municipio de Caparrapí.


Articulo 206. Obligaciones de los Sujetos Pasivos

Artículo 206. Obligaciones de los Sujetos Pasivos
Artículo 206. Obligaciones de los Sujetos Pasivos: Son obligaciones de los sujetos pasivos:

Solicitar y obtener permiso para la realización de sorteos, ante la Unidad de Gobierno Municipal.
Constituir garantías para el pago del impuesto y de los premios.
Presentar ante la Secretaria de Hacienda la boletería que se va a poner a disposición del público, para su sellamiento.
Efectuar el pago de los derechos liquidados por concepto de rifas.
Responder los requerimientos y presentar la documentación requerida.


Articulo 207. Base Gravable

Artículo 207. Base Gravable
Artículo 207. Base Gravable: La base gravable del impuesto de rifas la constituye el valor resultante de multiplicar el número de boletas por el precio de las mismas.


Articulo 208. Pagos de los Derechos de Explotacion de las Rifas

Artículo 208. Pagos de los Derechos de Explotación de las Rifas
 Previous Top Next
Artículo 208. Pagos de los Derechos de Explotación de las Rifas: Al momento de la autorización, la persona gestora de la rifa deberá acreditar el pago de los derechos de explotación equivalentes al catorce por ciento (14%) de los ingresos brutos, los cuales corresponden al ciento por ciento (100%) del valor de las boletas emitidas.

Realizada la rifa se ajustará el pago de los derechos de explotación al valor total de la boletería vendida.


Articulo 209. Exenciones en Materia de Rifas

Artículo 209. Exenciones en Materia de Rifas
Artículo 209. Exenciones en Materia de Rifas: Únicamente están exentan de pagar los derechos de explotación las rifas que realicen el cuerpo de bomberos del municipio, para financiar sus actividades. No obstante, deberá cumplir con las disposiciones relativas a estas.

Las demás rifas, así sea las que realicen entidades sin ánimo de lucro o con fines eminentemente de carácter social, deben pagar los derechos establecidos.


REGISTRO PATENTES MARCAS Y HERRETES
2. REGISTRO DE PATENTES, MARCAS Y HERRETES

Artículo 210. Autorización. El impuesto de Registro de Marquillas está autorizado por la Ley 97 de 1913, ley 84 de 1915, Decreto 1333 de 1986 demás norma concordantes, Decreto 401 de 1990.

Artículo 211. Definición: Es el valor que se cobra a las personas naturales, jurídicas o de hecho por concepto de registro de marcas, herretes o cifras quemadoras como propias y que le sirvan para identificar los semovientes de su propiedad.

Artículo 212. Hecho generador: Lo constituye el registro de marcas de ganado, contentivo de monogramas, símbolos y signos semejantes destinados a identificar la propiedad de los ganados.

Artículo 213. Obligación del registro: Las personas que emplean las marcas de ganado están obligados a efectuar el correspondiente registro en la Secretaria de Hacienda Municipal, en donde se llevará el control de inscripción en el que se anotará el número de orden, nombre del propietario de la marca, fecha de registro, así como las revalidaciones que deberán hacerse anualmente.

Además de dichas anotaciones se estampará la imposición de la marca.

Artículo 214. Sujeto activo: Es sujeto activo del impuesto de registro es el Municipio de Caparrapí, y en él radican las potestades tributarias de administración, control, fiscalización, liquidación, discusión, recaudo, devolución y cobro.

Artículo 215. Sujeto Pasivo: Son contribuyentes o responsables del pago del tributo, las personas naturales o jurídicas que soliciten el registro de la marca o herrete.

Artículo 216. Valor del Impuesto:El valor del impuesto de cada marca o herrete corresponde al valor de dos (2) Unidad de Valor Tributario (U.V.T)

Artículo 217. Requisitos para el registro: El interesado deberá acercarse a la Secretaria de Hacienda Municipal suministrando la siguiente información:

Municipio, vereda, nombre de la finca y clase de ganado que va a marcar.
Presentar recibo de pago por valor de dos (2) Unidad de Valor Tributario (U.V.T)
Anexar fotocopia de la cédula de ciudadanía del propietario.
Presentar marquilla para el correspondiente registro.
Una vez efectuado el registro, se le entrega el correspondiente formulario; para fines legales.

Artículo 218. Al propietario de la marca se le expedirá certificado en constancia del registro, el cual se adherirá así mismo el dibujo o impresión de la misma. Durante la vigencia del registro su propietario tendrá derecho a que se le expidan copias autenticadas del mismo cuando las solicite para hacer valer sus derechos y especialmente el de propiedad de los ganados así marcados. No se concederá registros de marcas que por su disposición, diseño, símbolos o signos induzcan sensiblemente a confusión con otras marcas ya inscritas, o que violen disposiciones legales sobre la materia.


Articulo 210. Autorizacion

Artículo 210. Autorización
Artículo 210. Autorización. El impuesto de Registro de Marquillas está autorizado por la Ley 97 de 1913, ley 84 de 1915, Decreto 1333 de 1986 demás norma concordantes, Decreto 401 de 1990.


Articulo 211. Definicion

Artículo 211. Definición
Artículo 211. Definición: Es el valor que se cobra a las personas naturales, jurídicas o de hecho por concepto de registro de marcas, herretes o cifras quemadoras como propias y que le sirvan para identificar los semovientes de su propiedad.


Articulo 212. Hecho generador

Artículo 212. Hecho generador
Artículo 212. Hecho generador: Lo constituye el registro de marcas de ganado, contentivo de monogramas, símbolos y signos semejantes destinados a identificar la propiedad de los ganados.


Articulo 213. Obligacion del registro

Artículo 213. Obligación del registro
Artículo 213. Obligación del registro: Las personas que emplean las marcas de ganado están obligados a efectuar el correspondiente registro en la Secretaria de Hacienda Municipal, en donde se llevará el control de inscripción en el que se anotará el número de orden, nombre del propietario de la marca, fecha de registro, así como las revalidaciones que deberán hacerse anualmente.

Además de dichas anotaciones se estampará la imposición de la marca.


Articulo 214. Sujeto activo

Artículo 214. Sujeto activo
Artículo 214. Sujeto activo: Es sujeto activo del impuesto de registro es el Municipio de Caparrapí, y en él radican las potestades tributarias de administración, control, fiscalización, liquidación, discusión, recaudo, devolución y cobro.


Articulo 215. Sujeto Pasivo

Artículo 215. Sujeto Pasivo
Artículo 215. Sujeto Pasivo: Son contribuyentes o responsables del pago del tributo, las personas naturales o jurídicas que soliciten el registro de la marca o herrete.


Articulo 216. Valor del Impuesto

Artículo 216. Valor del Impuesto
Artículo 216. Valor del Impuesto: El valor del impuesto de cada marca o herrete corresponde al valor de dos (2) Unidad de Valor Tributario (U.V.T)


Articulo 217. Requisitos para el registro

Artículo 217. Requisitos para el registro
Artículo 217. Requisitos para el registro: El interesado deberá acercarse a la Secretaria de Hacienda Municipal suministrando la siguiente información:

Municipio, vereda, nombre de la finca y clase de ganado que va a marcar.
Presentar recibo de pago por valor de dos (2) Unidad de Valor Tributario (U.V.T)
Anexar fotocopia de la cédula de ciudadanía del propietario.
Presentar marquilla para el correspondiente registro.
Una vez efectuado el registro, se le entrega el correspondiente formulario; para fines legales.


Articulo 218. Al propietario de la marca

Artículo 218. Al propietario de la marca
Artículo 218. Al propietario de la marca se le expedirá certificado en constancia del registro, el cual se adherirá así mismo el dibujo o impresión de la misma. Durante la vigencia del registro su propietario tendrá derecho a que se le expidan copias autenticadas del mismo cuando las solicite para hacer valer sus derechos y especialmente el de propiedad de los ganados así marcados. No se concederá registros de marcas que por su disposición, diseño, símbolos o signos induzcan sensiblemente a confusión con otras marcas ya inscritas, o que violen disposiciones legales sobre la materia.


COSO MUNICIPAL
3. COSO MUNICIPAL

Artículo 219. Hecho generador. Lo constituye el hecho de la permanencia de semovientes, vacunos, caprinos y equinos que se encuentren deambulando sobre las vías públicas, zonas verdes, parques, zonas de reserva forestal y lotes de área urbana del Municipio de Caparrapí. Esta debe ser cancelada por el dueño del semoviente.

Artículo 220. Base gravable. Está dada por el número de días en que permanezca el semoviente en el coso municipal y por cabeza de ganado mayor o menor, más el transporte.

Artículo 221. Tarifa. Se cobrará la suma de media UVT (0.5 UVT) por el transporte de cada semoviente, y media UVT (0.5 UVT) de pastaje por día y por cabeza de ganado.


Articulo 219. Hecho generador

Artículo 219. Hecho generador
Artículo 219. Hecho generador. Lo constituye el hecho de la permanencia de semovientes, vacunos, caprinos y equinos que se encuentren deambulando sobre las vías públicas, zonas verdes, parques, zonas de reserva forestal y lotes de área urbana del Municipio de Caparrapí. Esta debe ser cancelada por el dueño del semoviente.


Articulo 220. Base gravable

Artículo 220. Base gravable
Artículo 220. Base gravable. Está dada por el número de días en que permanezca el semoviente en el coso municipal y por cabeza de ganado mayor o menor, más el transporte.


Articulo 221. Tarifa

Artículo 221. Tarifa
Artículo 221. Tarifa. Se cobrará la suma de media UVT (0.5 UVT) por el transporte de cada semoviente, y media UVT (0.5 UVT) de pastaje por día y por cabeza de ganado.


GUIA DE MOVILIZACION DE GANADO
GUIA DE MOVILIZACION DE GANADO

Artículo 222. HECHO GENERADOR. Está constituido por el traslado o movilización de ganado mayor fuera de la jurisdicción del municipio de Caparrapí.

Artículo 223. SUJETO ACTIVO. Es el municipio como ente administrativo a cuyo favor se establece este tributo y por consiguiente en su cabeza radican las potestades de liquidación, recaudo y administración del gravamen.

Artículo 224. SUJETO PASIVO. Son responsables del pago del tributo quienes trasladen o movilicen ganado fuera de la jurisdicción del municipio de Caparrapí.

Artículo 225. BASE GRAVABLE. Lo constituye el número de cabezas de ganado que sea movilizado o trasladado fuera de la jurisdicción del Municipio de Caparrapí.

Artículo 226. TARIFA. El valor a pagar por cada guía por el ganado que se movilice o traslade fuera de la jurisdicción del municipio será del veinticinco por ciento (25%) del salario mínimo legal diario.

Artículo 227. REQUISITOS PARA LA MOVILIZACION DE GANADO. Quien pretenda movilizar ganado fuera de la jurisdicción del municipio de Caparrapí deberá proveerse de la guía de movilización de ganado cuyos requisitos son:

- Nombre de la persona que va a realizar la movilización.
- Descripción de las marcas y herretes con su correspondiente número de cabezas de ganado a trasladar por cada marca discriminando el número de machos y de hembras.
- Constancia de pago del impuesto correspondiente.
- Las demás que sean exigidas por Ley, Ordenanzas y Acuerdos.


Articulo 222. Hecho generador

Artículo 222. Hecho generador
Artículo 222. HECHO GENERADOR. Está constituido por el traslado o movilización de ganado mayor fuera de la jurisdicción del municipio de Caparrapí.


Articulo 223. SUJETO ACTIVO

Artículo 223. SUJETO ACTIVO
Artículo 223. SUJETO ACTIVO. Es el municipio como ente administrativo a cuyo favor se establece este tributo y por consiguiente en su cabeza radican las potestades de liquidación, recaudo y administración del gravamen.


Articulo 224. SUJETO PASIVO

Artículo 224. SUJETO PASIVO
Artículo 224. SUJETO PASIVO. Son responsables del pago del tributo quienes trasladen o movilicen ganado fuera de la jurisdicción del municipio de Caparrapí.


Articulo 225. BASE GRAVABLE

Artículo 225. BASE GRAVABLE
Artículo 225. BASE GRAVABLE. Lo constituye el número de cabezas de ganado que sea movilizado o trasladado fuera de la jurisdicción del Municipio de Caparrapí.


Articulo 226. TARIFA

Artículo 226. TARIFA
Artículo 226. TARIFA. El valor a pagar por cada guía por el ganado que se movilice o traslade fuera de la jurisdicción del municipio será del veinticinco por ciento (25%) del salario mínimo legal diario.


Articulo 227. REQUISITOS PARA LA MOVILIZACION DE GANADO

Artículo 227. REQUISITOS PARA LA MOVILIZACION DE GANADO
Artículo 227. REQUISITOS PARA LA MOVILIZACION DE GANADO. Quien pretenda movilizar ganado fuera de la jurisdicción del municipio de Caparrapí deberá proveerse de la guía de movilización de ganado cuyos requisitos son:

- Nombre de la persona que va a realizar la movilización.
- Descripción de las marcas y herretes con su correspondiente número de cabezas de ganado a trasladar por cada marca discriminando el número de machos y de hembras.
- Constancia de pago del impuesto correspondiente.
- Las demás que sean exigidas por Ley, Ordenanzas y Acuerdos.


ARRENDAMIENTOS Y ALQUILERES
CAPITULO II

RENTAS CONTRACTUALES
ARRENDAMIENTOS O ALQUILERES

Artículo 228. Arrendamientos o alquileres. Este ingreso proviene de los contratos de arrendamientos de bienes inmuebles (locales, oficinas, lotes etc.) o de alquiler de maquinaria de propiedad del Municipio.

Parágrafo. El alcalde municipal queda facultado para establecer las tarifas respectivas mediante resolución

Artículo 229. Inventario de bienes inmuebles. Autorícese al Alcalde del Municipio de Caparrapí, para que en el término de seis meses contados a partir de la entrada en vigencia del presente Estatuto, inventaríe los bienes inmuebles que estén dados en arriendo y actualice el valor del canon a las exigencias del mercado inmobiliario actual.


Articulo 228. Arrendamientos o alquileres

Artículo 228. Arrendamientos o alquileres
Artículo 228. Arrendamientos o alquileres. Este ingreso proviene de los contratos de arrendamientos de bienes inmuebles (locales, oficinas, lotes etc.) o de alquiler de maquinaria de propiedad del Municipio.

Parágrafo. El alcalde municipal queda facultado para establecer las tarifas respectivas mediante resolución


Articulo 229. Inventario de bienes inmuebles

Artículo 229. Inventario de bienes inmuebles
Artículo 229. Inventario de bienes inmuebles. Autorícese al Alcalde del Municipio de Caparrapí, para que en el término de seis meses contados a partir de la entrada en vigencia del presente Estatuto, inventaríe los bienes inmuebles que estén dados en arriendo y actualice el valor del canon a las exigencias del mercado inmobiliario actual.


CONTRIBUCION POR VALORIZACION
CAPITULO III

PARTICIPACIONES Y CONTRIBUCIONES
1. CONTRIBUCION POR VALORIZACION

Artículo 230. Definición. La contribución de valorización en un gravamen real sobre las propiedades inmuebles, destinado a la construcción de una obra, plan o conjunto de obras de interés público que se impone a los propietarios o poseedores de aquellos bienes inmuebles que se beneficien con la ejecución de las obras.
Por plan o conjunto de obras, se entiende aquel que se integra con cualquier clase de obras por su ubicación, conveniencia de ejecución y posibilidad de utilización complementa los tratamientos de desarrollo, rehabilitación o desarrollo vigente y plan de Ordenamiento Territorial.

Artículo 231. Obras que causan valorización. Causan contribución de valorización, las obras de interés público que benefician a la propiedad inmueble que se ejecuten directamente o por delegación por una o más entidades de derecho público, dentro de los límites del Municipio de Caparrapí.

Artículo 232. Autorización legal.- Esta contribución está autorizada y se rige exclusivamente por lo establecido en la Ley 25 de 1921, el Decreto Ley 1333 de 1986, la Ley 105 de 1993 y demás normas que las modifiquen o reglamenten


Articulo 230. Definicion

Artículo 230. Definición
Artículo 230. Definición. La contribución de valorización en un gravamen real sobre las propiedades inmuebles, destinado a la construcción de una obra, plan o conjunto de obras de interés público que se impone a los propietarios o poseedores de aquellos bienes inmuebles que se beneficien con la ejecución de las obras.
Por plan o conjunto de obras, se entiende aquel que se integra con cualquier clase de obras por su ubicación, conveniencia de ejecución y posibilidad de utilización complementa los tratamientos de desarrollo, rehabilitación o desarrollo vigente y plan de Ordenamiento Territorial.


Articulo 231. Obras que causan valorizacion

Artículo 231. Obras que causan valorización
Artículo 231. Obras que causan valorización. Causan contribución de valorización, las obras de interés público que benefician a la propiedad inmueble que se ejecuten directamente o por delegación por una o más entidades de derecho público, dentro de los límites del Municipio de Caparrapí.


Articulo 232. Autorizacion legal

Artículo 232. Autorización legal
Artículo 232. Autorización legal.- Esta contribución está autorizada y se rige exclusivamente por lo establecido en la Ley 25 de 1921, el Decreto Ley 1333 de 1986, la Ley 105 de 1993 y demás normas que las modifiquen o reglamenten


GENERACION DE ENERGIA
2. GENERACION DE ENERGIA

Artículo 233. De conformidad con lo ordenado en la ley 99 de 1993, la generadoras de energía en el municipio de Caparrapí deben transferir al municipio el 1.5 % del valor de la energía generada

Articulo 234. De conformidad con lo establecido en el literal a) del artículo 7 de la Ley 56 de 1981, las entidades propietarias de obras para generación de energía eléctrica en Caparrapí, pagaran al municipio la suma de cinco ($5) pesos anuales por cada kilovatio instalado en la respectiva central generadora


Articulo 233. Generacion de energia

Artículo 233. Generacion de energía
Artículo 233. Generacion de energía.- De conformidad con lo ordenado en la ley 99 de 1993, la generadoras de energía en el municipio de Caparrapí deben transferir al municipio el 1.5 % del valor de la energía generada


Articulo 234. Tarifa
Articulo 234. Tarifa.- De conformidad con lo establecido en el literal a) del artículo 7 de la Ley 56 de 1981, las entidades propietarias de obras para generación de energía eléctrica en Caparrapí, pagaran al municipio la suma de cinco ($5) pesos anuales por cada kilovatio instalado en la respectiva central generadora


TARIFAS
TARIFAS

Artículo 235. Todas las tarifas cobradas por el municipio serán establecidas mediante decreto, antes del 31 de diciembre del año inmediatamente anterior


Articulo 235. Todas las tarifas cobradas por el municipio

Artículo 235. Todas las tarifas cobradas por el municipio
Artículo 235. Todas las tarifas cobradas por el municipio serán establecidas mediante decreto, antes del 31 de diciembre del año inmediatam


NORMAS GENERALES
LIBRO SEGUNDO

REGIMEN SANCIONATORIO

CAPITULO PRELIMINAR

NORMAS GENERALES

Artículo 236. Remisión de los procedimientos al Estatuto Tributario Nacional. Las normas que rigen el procedimiento tributario para el Municipio de Caparrapí, son las referidas en el Estatuto Tributario Nacional, conforme a los artículos 66 de la Ley 383 de 1997, y 59 de la Ley 788 de 2002. En consecuencia éste se aplicará para la Administración, determinación, discusión, cobro, devoluciones y régimen sancionatorio de los impuestos administrados por el Municipio de Caparrapí. Por tanto en la generalidad de los casos y en lo no regulado en el presente Estatuto, se remitirá los temas a la normatividad especial. Sin perjuicio de lo dispuesto, el presente ordenamiento regulará directamente el monto, cuantía, bases de las sanciones, ciertos términos de la aplicación de los procedimientos y otros aspectos no regulados en el Estatuto Tributario Nacional y que corresponde a la naturaleza de los Tributos del Municipio de Caparrapí en los términos del artículo 59 de la Ley 788 de 2002.

Artículo 237. Actos en los cuales se pueden imponer sanciones. Las sanciones podrán imponerse mediante resolución independiente, o en las respectivas liquidaciones oficiales.

Artículo 238. Prescripción de la facultad para imponer sanciones. Cuando las sanciones se impongan en liquidaciones oficiales, la facultad para imponerlas prescribe en el mismo término que existe para practicar la respectiva liquidación oficial. Cuando las sanciones se impongan en resolución independiente deberá formularse el pliego de cargos correspondiente, dentro de los dos (2) años siguientes a la fecha en que se presentó la declaración correspondiente del periodo durante el cual ocurrió la irregularidad sancionable o cesó la irregularidad, para el caso de las infracciones continuadas; salvo en el caso de la sanción por no declarar y de los intereses de mora, las cuales prescriben en el término de cinco (5) años.

Artículo 239. Sanción mínima. El valor mínimo de cualquier sanción, para los contribuyentes, será la siguiente:

Para ingresos brutos anuales comprendidos entre mil (1000) pesos y hasta 10 S.M.M.L.V. (salarios mínimos mensuales legales vigentes) la sanción mínima será de dos (2) Unidades de Valor Tributario (U.V.T.).
Para ingresos brutos anuales comprendidos entre 10 S.M.M.L.V. mas mil (1000) pesos y veinte (20) S.M.M.L.V. (salarios mínimos mensuales legales vigentes) la sanción mínima será de cinco (5) Unidades de Valor Tributario (U.V.T.).
Para ingresos superiores a veinte (20) S.M.M.L.V. (salarios mínimos mensuales legales vigentes) será diez (10) Unidades de Valor Tributario (U.V.T.).

Parágrafo. Los contribuyentes que se acojan al sistema de declaración sugerida, deberán hacerlo en los plazos legales establecidos en el presente acuerdo, so pena de ser sancionados por extemporaneidad. La sanción mínima aplicada será de cinco (5) Unidades de Valor Tributario (U.V.T.).

Lo dispuesto en este Artículo, no será aplicable a los intereses de mora.

Artículo 240. La Reincidencia aumenta el valor de las sanciones. Habrá reincidencia siempre que el sancionado, por acto administrativo en firme, cometiere una nueva infracción del mismo tipo dentro de los dos (2) años siguientes a la comisión del hecho sancionado.

La reincidencia permitirá elevar las sanciones pecuniarias a que se refieren el presente Estatuto hasta en un ciento por ciento (100%) de su valor.


Articulo 236. Remision de los procedimientos al Estatuto Tributario Nacional

Artículo 236. Remisión de los procedimientos al Estatuto Tributario Nacional
 Previous Top Next
Artículo 236. Remisión de los procedimientos al Estatuto Tributario Nacional. Las normas que rigen el procedimiento tributario para el Municipio de Caparrapí, son las referidas en el Estatuto Tributario Nacional, conforme a los artículos 66 de la Ley 383 de 1997, y 59 de la Ley 788 de 2002. En consecuencia éste se aplicará para la Administración, determinación, discusión, cobro, devoluciones y régimen sancionatorio de los impuestos administrados por el Municipio de Caparrapí. Por tanto en la generalidad de los casos y en lo no regulado en el presente Estatuto, se remitirá los temas a la normatividad especial. Sin perjuicio de lo dispuesto, el presente ordenamiento regulará directamente el monto, cuantía, bases de las sanciones, ciertos términos de la aplicación de los procedimientos y otros aspectos no regulados en el Estatuto Tributario Nacional y que corresponde a la naturaleza de los Tributos del Municipio de Caparrapí en los términos del artículo 59 de la Ley 788 de 2002.


Articulo 237. Actos en los cuales se pueden imponer sanciones

Artículo 237. Actos en los cuales se pueden imponer sanciones
 Previous Top Next
Artículo 237. Actos en los cuales se pueden imponer sanciones. Las sanciones podrán imponerse mediante resolución independiente, o en las respectivas liquidaciones oficiales.


Articulo 238. Prescripcion de la facultad para imponer sanciones

Artículo 238. Prescripción de la facultad para imponer sanciones
 Previous Top Next
Artículo 238. Prescripción de la facultad para imponer sanciones. Cuando las sanciones se impongan en liquidaciones oficiales, la facultad para imponerlas prescribe en el mismo término que existe para practicar la respectiva liquidación oficial. Cuando las sanciones se impongan en resolución independiente deberá formularse el pliego de cargos correspondiente, dentro de los dos (2) años siguientes a la fecha en que se presentó la declaración correspondiente del periodo durante el cual ocurrió la irregularidad sancionable o cesó la irregularidad, para el caso de las infracciones continuadas; salvo en el caso de la sanción por no declarar y de los intereses de mora, las cuales prescriben en el término de cinco (5) años.


Articulo 239. Sancion minima

Artículo 239. Sanción mínima
Artículo 239. Sanción mínima. El valor mínimo de cualquier sanción, para los contribuyentes, será la siguiente:

Para ingresos brutos anuales comprendidos entre mil (1000) pesos y hasta 10 S.M.M.L.V. (salarios mínimos mensuales legales vigentes) la sanción mínima será de dos (2) Unidades de Valor Tributario (U.V.T.).
Para ingresos brutos anuales comprendidos entre 10 S.M.M.L.V. mas mil (1000) pesos y veinte (20) S.M.M.L.V. (salarios mínimos mensuales legales vigentes) la sanción mínima será de cinco (5) Unidades de Valor Tributario (U.V.T.).
Para ingresos superiores a veinte (20) S.M.M.L.V. (salarios mínimos mensuales legales vigentes) será diez (10) Unidades de Valor Tributario (U.V.T.).

Parágrafo. Los contribuyentes que se acojan al sistema de declaración sugerida, deberán hacerlo en los plazos legales establecidos en el presente acuerdo, so pena de ser sancionados por extemporaneidad. La sanción mínima aplicada será de cinco (5) Unidades de Valor Tributario (U.V.T.).

Lo dispuesto en este Artículo, no será aplicable a los intereses de mora.


Articulo 240. La Reincidencia aumenta el valor de las sanciones

Artículo 240. La Reincidencia aumenta el valor de las sanciones
 Previous Top Next
Artículo 240. La Reincidencia aumenta el valor de las sanciones. Habrá reincidencia siempre que el sancionado, por acto administrativo en firme, cometiere una nueva infracción del mismo tipo dentro de los dos (2) años siguientes a la comisión del hecho sancionado.

La reincidencia permitirá elevar las sanciones pecuniarias a que se refieren el presente Estatuto hasta en un ciento por ciento (100%) de su valor.


SANCIONES RELATIVAS A LAS DECLARACIONES
CAPITULO I

SANCIONES RELATIVAS A LAS DECLARACIONES
Artículo 241. Extemporaneidad en la presentación. Las personas o entidades obligadas a declarar, que presenten las declaraciones tributarias en forma extemporánea, deberán liquidar y pagar una sanción por cada mes o fracción de mes calendario de retardo así:

Si se trata de la declaración mensual de retención en la fuente de industria y comercio, y la declaración de espectáculos públicos la sanción será equivalente al DIEZ POR CIENTO (10%) del valor liquidado.

En caso de que la declaración tributaria se refiera al impuesto de industria y comercio, el valor de la sanción se liquidará sobre el total de dicho impuesto incluido el complementario de avisos y tableros, y equivaldrá al CINCO POR CIENTO (5%)

Las sanciones descritas en los incisos anteriores no podrán exceder del CIEN POR CIENTO (100%) del impuesto liquidado, ni ser inferior a la sanción mínima.

Esta sanción se cobrará sin perjuicio de los intereses que origine el incumplimiento en el pago del impuesto, o retención a cargo del contribuyente, responsable o agente retenedor.

Cuando en la declaración tributaria no resulte impuesto a cargo, la sanción por cada mes o fracción de mes calendario de retardo, será equivalente al valor de media (0,5) Unidad de Valor Tributario (U.V.T.)
Artículo 242. Extemporaneidad en la presentación de las declaraciones con posterioridad al emplazamiento. El contribuyente, responsable, agente retenedor o declarante, que presente la declaración con posterioridad al emplazamiento, deberá liquidar y pagar una sanción por extemporaneidad así:

Si se trata de la declaración mensual de retención en la fuente de industria y comercio, y la declaración de espectáculos públicos la sanción será equivalente al VEINTE POR CIENTO (20%) del valor liquidado.

En caso de que la declaración tributaria se refiera al impuesto de industria y comercio, el valor de la sanción se liquidará sobre el total de dicho impuesto incluido el complementario de avisos y tableros, y equivaldrá al DIEZ POR CIENTO (10%)

Las sanciones descritas en los incisos anteriores no podrán exceder del DOSCIENTOS POR CIENTO (200%) del impuesto liquidado, ni ser inferior a la sanción mínima.

Esta sanción se cobrará sin perjuicio de los interés que origine el incumplimiento en el pago del impuesto o retención a cargo del contribuyente, retenedor o responsable.

Cuando la declaración se presente con posterioridad a la notificación del auto que ordena inspección tributaria, también se deberá liquidar y pagar la sanción por extemporaneidad, a que se refiere el presente Artículo.

Cuando en la declaración tributaria no resulte impuesto a cargo, la sanción por cada mes o fracción de mes calendario de retardo, será equivalente al valor de dos (2) Unidades de Valor Tributario (U.V.T.)

Artículo 243. Sanción por no declarar el impuesto de industria y comercio. La sanción por no declarar procederá contra el contribuyente que no presente declaración, no obstante el emplazamiento pertinente y será equivalente al ocho por ciento (8%) de las consignaciones bancarias, o ingresos brutos del contribuyente en el periodo de que se trate, o en su defecto, al cuatro por ciento (4%) de los ingreso brutos que figuren en la última declaración de industria y comercio y avisos presentada; a falta de tal declaración los de la última declaración de renta.

Si no fueren suficientes los métodos anteriormente citados para establecer los ingresos brutos, la Secretaría de Hacienda Municipalpodrá determinarlos mediante un estimativo y teniendo como base los promedios declarados por dos o más contribuyentes que ejerzan la misma actividad en similares condiciones. La Sanción aplicable sobre este estimativo será del ocho por ciento (8%) del total de ingresos estimados.

Cuando la Secretaría de Hacienda Municipaldisponga solamente de una de las bases para practicar la sanción a que se refiere este artículo podrá aplicarla sin necesidad de calcular las otras.

Si dentro del término para interponer el recurso contra la Resolución que impone la sanción por no declarar, el Contribuyente presenta la declaración, la sanción se reducirá al diez por ciento (10%) de su valor inicial, evento en el cual el contribuyente deberá liquidarla y pagarla al presentarla.

En todo caso esta sanción no podrá ser inferior a la sanción por extemporaneidad en la presentación de las declaraciones con posterioridad al emplazamiento ni a la sanción mínima.

Artículo 244. Sanción por no declarar la retención en la fuente de industria y comercio. En el caso de que la omisión se refiera a la declaración de retenciones, al ciento por ciento (100%) de las retenciones que figuren en la última declaración de retenciones presentada, En caso de que no se hayan realizado retenciones en el mes anterior la sanción será equivalente a la sanción mínima.

Si dentro del término para interponer el recurso contra la resolución que impone la sanción por no declarar, el responsable presenta la declaración; la sanción por no declarar se reducirá al cincuenta por ciento (50%) del valor de la sanción inicialmente impuesta por laSecretaría de Hacienda Municipal, caso en el cual, el responsable deberá liquidarla y pagarla al presentar la declaración tributaria. En todo caso, esta sanción no podrá ser inferior al valor de la sanción por extemporaneidad.

Artículo 245. Sanción por no declarar la sobretasa a la Gasolina Motor. Cuando la omisión se refiera a la declaración mensual de sobretasa a la Gasolina Motor la sanción por no declarar, será equivalente al treinta por ciento (30%) del total a cargo que figure en la última declaración presentada por el mismo concepto, o al treinta por ciento (30%) del valor de las ventas de gasolina efectuadas en el mismo período objeto de la sanción, en el caso de que no exista última declaración. (artículo 129 de la Ley 488 de 1998).
Si dentro del término para interponer el recurso contra la resolución que impone la sanción por no declarar, el responsable presenta la declaración; la sanción por no declarar se reducirá al cincuenta por ciento (50%) del valor de la sanción inicialmente impuesta por laSecretaría de Hacienda Municipal, caso en el cual, el responsable deberá liquidarla y pagarla al presentar la declaración tributaria. En todo caso, esta sanción no podrá ser inferior al valor de la sanción por extemporaneidad.
Artículo 246. Sanción por corrección de las declaraciones. Cuando los contribuyentes, responsables o agentes retenedores, corrijan sus declaraciones tributarias, deberán liquidar y pagar una sanción equivalente a:

El diez por ciento (10%) del mayor valor a pagar o del menor saldo a su favor, según el caso, que se genere entre la corrección, y la declaración inmediatamente anterior a aquélla, cuando la corrección se realice antes de que se produzca emplazamiento para corregir o auto que ordene visita de inspección tributaria.
El veinte por ciento (20%) del mayor valor a pagar o del menor saldo a su favor, según el caso, que se genere entre la corrección y la declaración inmediatamente anterior a aquéllas si la corrección se realiza después de notificado el emplazamiento para corregir o auto que ordene visita de inspección tributaria y antes de notificarle el requerimiento especial o pliego de cargos.

Parágrafo primero. Cuando la declaración inicial se haya presentado en forma extemporánea, el monto obtenido en cualquiera de los casos previstos en los literales anteriores, se aumentará en una suma igual al CINCO POR CIENTO (5%) del mayor valor a pagar o del menor saldo a su favor, según el caso, por cada mes o fracción de mes calendario transcurrido entre la fecha de presentación de la declaración inicial y la fecha del vencimiento del plazo para declarar por el respectivo período, sin que la sanción total exceda del ciento por ciento (100%) del mayor valor a pagar o del menor saldo a favor.

Parágrafo segundo. La sanción por corrección a las declaraciones se aplicará sin perjuicio de los intereses de mora, que se generen por los mayores valores determinados.

Parágrafo tercero. Para efectos del cálculo de la sanción de que trata este artículo, el mayor valor a pagar o menor saldo a favor que se genere en la corrección, no deberá incluir la sanción aquí prevista.

Artículo 247. Del error aritmético. Se presenta error aritmético en las declaraciones tributarias cuando:

A pesar de haberse declarado correctamente los valores correspondientes a hechos imponibles o bases gravables se anota como valor resultante un dato equivocado.
Al aplicar las tarifas respectivas se anota un valor diferente al que ha debido resultar.
Al efectuar cualquier operación aritmética, resulte un valor equivocado que implique un menor valor a pagar por concepto de impuesto o un mayor saldo a su favor para compensar o devolver.

Artículo 248. Sanción por corrección aritmética. Cuando la Secretaría de Hacienda Municipal efectúe una liquidación de corrección aritmética sobre la declaración tributaria, y resulte un mayor valor a pagar por concepto de impuestos, o retenciones a cargo del declarante, o un menor saldo a su favor para compensar o devolver se aplicará una sanción equivalente al treinta por ciento (30%) del mayor valor a pagar o menor saldo a favor determinado, según el caso, sin perjuicio de los intereses moratorios a que haya lugar.

La sanción de que trata el presente artículo, se reducirá la mitad de su valor, si el contribuyente, responsable, agente retenedor o declarante, dentro del término establecido para interponer el recurso respectivo, acepta los hechos de la liquidación de corrección, renuncia al mismo y cancela el mayor valor de la liquidación de corrección, junto con la sanción reducida.
Artículo 249. Sanción por inexactitud. Constituye inexactitud sancionable en las declaraciones tributarias, la omisión de ingresos, de impuestos generados por las operaciones gravadas, así como la inclusión, deducciones, descuentos, exenciones, impuestos descontables, retenciones inexistentes, y, en general la utilización en las declaraciones tributarias o en los informes suministrados a las oficinas de Impuestos, de datos o factores falsos, equivocados, incompletos o desfigurados, de los cuales se derive un menor impuesto o saldo a pagar, o un mayor saldo a favor para el contribuyente o responsable. Igualmente, constituye inexactitud, el hecho de solicitar compensación o devolución, sobre sumas a favor que hubieren sido objeto de compensación o devolución anterior.

La sanción por inexactitud será equivalente al ciento sesenta por ciento (160%) de la diferencia entre el saldo a pagar o saldo a favor, según el caso, determinado en la liquidación oficial, y el declarado por el contribuyente o responsable.

Sin perjuicio de las sanciones de tipo penal vigentes, por no consignar los valores retenidos, constituye inexactitud de la declaración de retenciones en la fuente de industria y comercio el hecho de no incluir en la declaración la totalidad de retenciones que han debido efectuarse, o el efectuarlas y no declararlas, o el declararlas por un valor inferior. En estos casos la sanción por inexactitud será equivalente al ciento sesenta por ciento (160%) del valor de la retención no efectuada o no declarada.

No se configura inexactitud, cuando el menor valor a pagar que resulte en las declaraciones tributarias, se derive de errores de apreciación o de diferencias de criterio entre laSecretaría de Hacienda Municipal y el declarante, relativos a la interpretación del derecho aplicable, siempre que los hechos y cifras denunciados sean completos y verdaderos.

Artículo 250. La sanción por inexactitud procede sin perjuicio de las sanciones penales. Lo dispuesto en el artículo anterior, se aplicará sin perjuicio de las sanciones que resulten procedentes de acuerdo con el Código Penal, cuando la inexactitud en que se incurra en las declaraciones constituya delito.

Si la Secretaría de Hacienda Municipal, o los funcionarios competentes, consideran que en determinados casos se configuran inexactitudes sancionables de acuerdo con el Código Penal, deben enviar las informaciones del caso a la autoridad o juez que tengan competencia para adelantar las correspondientes investigaciones penales.


Articulo 241. Extemporaneidad en la presentacion

Artículo 241. Extemporaneidad en la presentación
Artículo 241. Extemporaneidad en la presentación. Las personas o entidades obligadas a declarar, que presenten las declaraciones tributarias en forma extemporánea, deberán liquidar y pagar una sanción por cada mes o fracción de mes calendario de retardo así:

Si se trata de la declaración mensual de retención en la fuente de industria y comercio, y la declaración de espectáculos públicos la sanción será equivalente al DIEZ POR CIENTO (10%) del valor liquidado.

En caso de que la declaración tributaria se refiera al impuesto de industria y comercio, el valor de la sanción se liquidará sobre el total de dicho impuesto incluido el complementario de avisos y tableros, y equivaldrá al CINCO POR CIENTO (5%)

Las sanciones descritas en los incisos anteriores no podrán exceder del CIEN POR CIENTO (100%) del impuesto liquidado, ni ser inferior a la sanción mínima.

Esta sanción se cobrará sin perjuicio de los intereses que origine el incumplimiento en el pago del impuesto, o retención a cargo del contribuyente, responsable o agente retenedor.

Cuando en la declaración tributaria no resulte impuesto a cargo, la sanción por cada mes o fracción de mes calendario de retardo, será equivalente al valor de media (0,5) Unidad de Valor Tributario (U.V.T.)


Articulo 242. Extemporaneidad en la presentacion de las declaraciones con posterioridad al emplazamiento

Artículo 242. Extemporaneidad en la presentación de las declaraciones con posterioridad al emplazamiento
 Previous Top Next
Artículo 242. Extemporaneidad en la presentación de las declaraciones con posterioridad al emplazamiento. El contribuyente, responsable, agente retenedor o declarante, que presente la declaración con posterioridad al emplazamiento, deberá liquidar y pagar una sanción por extemporaneidad así:

Si se trata de la declaración mensual de retención en la fuente de industria y comercio, y la declaración de espectáculos públicos la sanción será equivalente al VEINTE POR CIENTO (20%) del valor liquidado.

En caso de que la declaración tributaria se refiera al impuesto de industria y comercio, el valor de la sanción se liquidará sobre el total de dicho impuesto incluido el complementario de avisos y tableros, y equivaldrá al DIEZ POR CIENTO (10%)

Las sanciones descritas en los incisos anteriores no podrán exceder del DOSCIENTOS POR CIENTO (200%) del impuesto liquidado, ni ser inferior a la sanción mínima.

Esta sanción se cobrará sin perjuicio de los interés que origine el incumplimiento en el pago del impuesto o retención a cargo del contribuyente, retenedor o responsable.

Cuando la declaración se presente con posterioridad a la notificación del auto que ordena inspección tributaria, también se deberá liquidar y pagar la sanción por extemporaneidad, a que se refiere el presente Artículo.

Cuando en la declaración tributaria no resulte impuesto a cargo, la sanción por cada mes o fracción de mes calendario de retardo, será equivalente al valor de dos (2) Unidades de Valor Tributario (U.V.T.)


Articulo 243. Sancion por no declarar el impuesto de industria y comercio

Artículo 243. Sanción por no declarar el impuesto de industria y comercio
 Previous Top Next
Artículo 243. Sanción por no declarar el impuesto de industria y comercio. La sanción por no declarar procederá contra el contribuyente que no presente declaración, no obstante el emplazamiento pertinente y será equivalente al ocho por ciento (8%) de las consignaciones bancarias, o ingresos brutos del contribuyente en el periodo de que se trate, o en su defecto, al cuatro por ciento (4%) de los ingreso brutos que figuren en la última declaración de industria y comercio y avisos presentada; a falta de tal declaración los de la última declaración de renta.

Si no fueren suficientes los métodos anteriormente citados para establecer los ingresos brutos, la Secretaría de Hacienda Municipalpodrá determinarlos mediante un estimativo y teniendo como base los promedios declarados por dos o más contribuyentes que ejerzan la misma actividad en similares condiciones. La Sanción aplicable sobre este estimativo será del ocho por ciento (8%) del total de ingresos estimados.

Cuando la Secretaría de Hacienda Municipaldisponga solamente de una de las bases para practicar la sanción a que se refiere este artículo podrá aplicarla sin necesidad de calcular las otras.

Si dentro del término para interponer el recurso contra la Resolución que impone la sanción por no declarar, el Contribuyente presenta la declaración, la sanción se reducirá al diez por ciento (10%) de su valor inicial, evento en el cual el contribuyente deberá liquidarla y pagarla al presentarla.

En todo caso esta sanción no podrá ser inferior a la sanción por extemporaneidad en la presentación de las declaraciones con posterioridad al emplazamiento ni a la sanción mínima.


Articulo 244. Sancion por no declarar la retencion en la fuente de industria y comercio

Artículo 244. Sanción por no declarar la retención en la fuente de industria y comercio
 Previous Top Next
Artículo 244. Sanción por no declarar la retención en la fuente de industria y comercio. En el caso de que la omisión se refiera a la declaración de retenciones, al ciento por ciento (100%) de las retenciones que figuren en la última declaración de retenciones presentada, En caso de que no se hayan realizado retenciones en el mes anterior la sanción será equivalente a la sanción mínima.

Si dentro del término para interponer el recurso contra la resolución que impone la sanción por no declarar, el responsable presenta la declaración; la sanción por no declarar se reducirá al cincuenta por ciento (50%) del valor de la sanción inicialmente impuesta por laSecretaría de Hacienda Municipal, caso en el cual, el responsable deberá liquidarla y pagarla al presentar la declaración tributaria. En todo caso, esta sanción no podrá ser inferior al valor de la sanción por extemporaneidad.


Articulo 245. Sancion por no declarar la sobretasa a la Gasolina Motor

Artículo 245. Sanción por no declarar la sobretasa a la Gasolina Motor
 Previous Top Next
Artículo 245. Sanción por no declarar la sobretasa a la Gasolina Motor. Cuando la omisión se refiera a la declaración mensual de sobretasa a la Gasolina Motor la sanción por no declarar, será equivalente al treinta por ciento (30%) del total a cargo que figure en la última declaración presentada por el mismo concepto, o al treinta por ciento (30%) del valor de las ventas de gasolina efectuadas en el mismo período objeto de la sanción, en el caso de que no exista última declaración. (artículo 129 de la Ley 488 de 1998).
Si dentro del término para interponer el recurso contra la resolución que impone la sanción por no declarar, el responsable presenta la declaración; la sanción por no declarar se reducirá al cincuenta por ciento (50%) del valor de la sanción inicialmente impuesta por laSecretaría de Hacienda Municipal, caso en el cual, el responsable deberá liquidarla y pagarla al presentar la declaración tributaria. En todo caso, esta sanción no podrá ser inferior al valor de la sanción por extemporaneidad.


Articulo 246. Sancion por correccion de las declaraciones

Artículo 246. Sanción por corrección de las declaraciones
Artículo 246. Sanción por corrección de las declaraciones. Cuando los contribuyentes, responsables o agentes retenedores, corrijan sus declaraciones tributarias, deberán liquidar y pagar una sanción equivalente a:

El diez por ciento (10%) del mayor valor a pagar o del menor saldo a su favor, según el caso, que se genere entre la corrección, y la declaración inmediatamente anterior a aquélla, cuando la corrección se realice antes de que se produzca emplazamiento para corregir o auto que ordene visita de inspección tributaria.
El veinte por ciento (20%) del mayor valor a pagar o del menor saldo a su favor, según el caso, que se genere entre la corrección y la declaración inmediatamente anterior a aquéllas si la corrección se realiza después de notificado el emplazamiento para corregir o auto que ordene visita de inspección tributaria y antes de notificarle el requerimiento especial o pliego de cargos.

Parágrafo primero. Cuando la declaración inicial se haya presentado en forma extemporánea, el monto obtenido en cualquiera de los casos previstos en los literales anteriores, se aumentará en una suma igual al CINCO POR CIENTO (5%) del mayor valor a pagar o del menor saldo a su favor, según el caso, por cada mes o fracción de mes calendario transcurrido entre la fecha de presentación de la declaración inicial y la fecha del vencimiento del plazo para declarar por el respectivo período, sin que la sanción total exceda del ciento por ciento (100%) del mayor valor a pagar o del menor saldo a favor.

Parágrafo segundo. La sanción por corrección a las declaraciones se aplicará sin perjuicio de los intereses de mora, que se generen por los mayores valores determinados.

Parágrafo tercero. Para efectos del cálculo de la sanción de que trata este artículo, el mayor valor a pagar o menor saldo a favor que se genere en la corrección, no deberá incluir la sanción aquí prevista.


Articulo 247. Del error aritmetico

Artículo 247. Del error aritmético
Artículo 247. Del error aritmético. Se presenta error aritmético en las declaraciones tributarias cuando:

A pesar de haberse declarado correctamente los valores correspondientes a hechos imponibles o bases gravables se anota como valor resultante un dato equivocado.
Al aplicar las tarifas respectivas se anota un valor diferente al que ha debido resultar.
Al efectuar cualquier operación aritmética, resulte un valor equivocado que implique un menor valor a pagar por concepto de impuesto o un mayor saldo a su favor para compensar o devolver.


Articulo 248. Sancion por correccion aritmetica

Artículo 248. Sanción por corrección aritmética
Artículo 248. Sanción por corrección aritmética. Cuando la Secretaría de Hacienda Municipal efectúe una liquidación de corrección aritmética sobre la declaración tributaria, y resulte un mayor valor a pagar por concepto de impuestos, o retenciones a cargo del declarante, o un menor saldo a su favor para compensar o devolver se aplicará una sanción equivalente al treinta por ciento (30%) del mayor valor a pagar o menor saldo a favor determinado, según el caso, sin perjuicio de los intereses moratorios a que haya lugar.

La sanción de que trata el presente artículo, se reducirá la mitad de su valor, si el contribuyente, responsable, agente retenedor o declarante, dentro del término establecido para interponer el recurso respectivo, acepta los hechos de la liquidación de corrección, renuncia al mismo y cancela el mayor valor de la liquidación de corrección, junto con la sanción reducida.


Articulo 249. Sancion por inexactitud

Artículo 249. Sanción por inexactitud
Artículo 249. Sanción por inexactitud. Constituye inexactitud sancionable en las declaraciones tributarias, la omisión de ingresos, de impuestos generados por las operaciones gravadas, así como la inclusión, deducciones, descuentos, exenciones, impuestos descontables, retenciones inexistentes, y, en general la utilización en las declaraciones tributarias o en los informes suministrados a las oficinas de Impuestos, de datos o factores falsos, equivocados, incompletos o desfigurados, de los cuales se derive un menor impuesto o saldo a pagar, o un mayor saldo a favor para el contribuyente o responsable. Igualmente, constituye inexactitud, el hecho de solicitar compensación o devolución, sobre sumas a favor que hubieren sido objeto de compensación o devolución anterior.

La sanción por inexactitud será equivalente al ciento sesenta por ciento (160%) de la diferencia entre el saldo a pagar o saldo a favor, según el caso, determinado en la liquidación oficial, y el declarado por el contribuyente o responsable.

Sin perjuicio de las sanciones de tipo penal vigentes, por no consignar los valores retenidos, constituye inexactitud de la declaración de retenciones en la fuente de industria y comercio el hecho de no incluir en la declaración la totalidad de retenciones que han debido efectuarse, o el efectuarlas y no declararlas, o el declararlas por un valor inferior. En estos casos la sanción por inexactitud será equivalente al ciento sesenta por ciento (160%) del valor de la retención no efectuada o no declarada.

No se configura inexactitud, cuando el menor valor a pagar que resulte en las declaraciones tributarias, se derive de errores de apreciación o de diferencias de criterio entre laSecretaría de Hacienda Municipal y el declarante, relativos a la interpretación del derecho aplicable, siempre que los hechos y cifras denunciados sean completos y verdaderos.


Articulo 250. La sancion por inexactitud procede sin perjuicio de las sanciones penales.

Artículo 250. La sanción por inexactitud procede sin perjuicio de las sanciones penales.
 Previous Top Next
Artículo 250. La sanción por inexactitud procede sin perjuicio de las sanciones penales. Lo dispuesto en el artículo anterior, se aplicará sin perjuicio de las sanciones que resulten procedentes de acuerdo con el Código Penal, cuando la inexactitud en que se incurra en las declaraciones constituya delito.

Si la Secretaría de Hacienda Municipal, o los funcionarios competentes, consideran que en determinados casos se configuran inexactitudes sancionables de acuerdo con el Código Penal, deben enviar las informaciones del caso a la autoridad o juez que tengan competencia para adelantar las correspondientes investigaciones penales.


SANCIONES RELATIVAS AL AGO DE LOS TRIBUTOS

SANCIONES RELATIVAS AL PAGO DE LOS TRIBUTOS
CAPITULO II

SANCIONES RELATIVAS AL PAGO DE LOS TRIBUTOS
Artículo 251. Sanción por mora en el pago de impuestos y retenciones. Los contribuyentes o responsables de los impuestos administrados por el Municipio de Caparrapí, incluidos los agentes de retención, que no cancelen oportunamente los impuestos, y retenciones a su cargo, deberán liquidar y pagar intereses moratorios por cada día de retardo en el pago.

Los mayores valores de impuestos, o retenciones, determinados por laSecretaría de Hacienda Municipal en las liquidaciones oficiales, causarán intereses de mora, a partir del vencimiento del término en que debieron haberse cancelado por el contribuyente responsable, agente retenedor o declarante, de acuerdo con los plazos del respectivo año o período gravable al que se refiera la liquidación oficial.

Artículo 252. Suspensión de los intereses moratorios. Después de dos años contados a partir de la fecha de admisión de la demanda ante la Jurisdicción contenciosa administrativa, se suspenderán los intereses moratorios a cargo del contribuyente hasta la fecha en que quede ejecutoriada la providencia respectiva.

Artículo 253. Determinación de la tasa de interés moratorio. Para efectos tributarios y frente a obligaciones vencidas, la tasa de interés moratorio será la tasa equivalente a la tasa efectiva de usura certificada por la Superintendencia Financiera de Colombia para el respectivo mes de mora.


Articulo 251. Sancion por mora en el pago de impuestos y retenciones

Artículo 251. Sanción por mora en el pago de impuestos y retenciones
 Previous Top Next
Artículo 251. Sanción por mora en el pago de impuestos y retenciones. Los contribuyentes o responsables de los impuestos administrados por el Municipio de Caparrapí, incluidos los agentes de retención, que no cancelen oportunamente los impuestos, y retenciones a su cargo, deberán liquidar y pagar intereses moratorios por cada día de retardo en el pago.

Los mayores valores de impuestos, o retenciones, determinados por laSecretaría de Hacienda Municipal en las liquidaciones oficiales, causarán intereses de mora, a partir del vencimiento del término en que debieron haberse cancelado por el contribuyente responsable, agente retenedor o declarante, de acuerdo con los plazos del respectivo año o período gravable al que se refiera la liquidación oficial.


Articulo 252. Suspension de los intereses moratorios

Artículo 252. Suspensión de los intereses moratorios
Artículo 252. Suspensión de los intereses moratorios. Después de dos años contados a partir de la fecha de admisión de la demanda ante la Jurisdicción contenciosa administrativa, se suspenderán los intereses moratorios a cargo del contribuyente hasta la fecha en que quede ejecutoriada la providencia respectiva.


Articulo 253. Determinacion de la tasa de interes moratorio

Artículo 253. Determinación de la tasa de interés moratorio
Artículo 253. Determinación de la tasa de interés moratorio. Para efectos tributarios y frente a obligaciones vencidas, la tasa de interés moratorio será la tasa equivalente a la tasa efectiva de usura certificada por la Superintendencia Financiera de Colombia para el respectivo mes de mora.


SANCIONES RELATIVAS A INFORMACIONES

Tools Menu
CAPITULO III

OTRAS SANCIONES

SANCIONES RELATIVAS A INFORMACIONES

Artículo 254. Sanción por no enviar información. Las personas y entidades obligadas a suministrar información tributaria, así como aquéllas a quienes se les haya solicitado informaciones o pruebas, que no la suministren dentro del plazo establecido para ello o cuyo contenido presente errores o no corresponda a lo solicitado, incurrirán en la siguiente sanción:

Una multa hasta de CUATRO MIL (4.000) Unidades de Valor Tributario (U.V.T.) la cual se fijará teniendo en cuenta los siguientes criterios:

Hasta del cinco por ciento (5%) de las sumas respecto de las cuales no se suministró la información exigida, se suministro en forma errónea o se hizo en forma extemporánea.
Cuando no sea posible establecer la base para tasarla o la información no tuviere cuantía, se aplicará la sanción máxima prevista en el presente artículo.
El desconocimiento de las deducciones, descuentos, impuestos descontables y retenciones, según el caso, cuando la información requerida se refiera a estos conceptos y de acuerdo con las normas vigentes, deba conservarse y mantenerse a disposición de la Secretaría de Hacienda Municipal.

Cuando la sanción se imponga mediante resolución independiente, previamente se dará traslado de cargos a la persona o entidad sancionada, quien tendrá un término de un (1) mes para responder.

La sanción a que se refiere el presente artículo, se reducirá al diez por ciento (10%) de la suma determinada según lo previsto en el literal a), si la omisión es subsanada antes de que se notifique la imposición de la sanción; o al veinte por ciento (20%) de tal suma, si la omisión es subsana dentro de los dos (2) meses siguientes a la fecha en que se notifique la sanción. Para tal efecto, en uno y otro caso, se deberá presentar ante la oficina que está conociendo de la investigación, un memorial de aceptación de la sanción reducida en el cual se acredite que la omisión fue subsanada, así como el pago o acuerdo de pago de la misma.

En todo caso, si el contribuyente subsana la omisión con anterioridad a la notificación de la liquidación de revisión, no habrá lugar a aplicar la sanción de que trata el literal b). Una vez notificada la liquidación sólo serán aceptados los factores citados en el literal b), que sean aprobados plenamente.

Artículo 255. Sanción por uso fraudulento de cédulas. El contribuyente o responsable que utilice fraudulentamente en sus informaciones tributarias cédulas de personas fallecidas o inexistentes, será denunciado como autor de fraude procesal.

LaSecretaría de Hacienda Municipal desconocerá las deducciones cuando la identificación de los beneficiarios no corresponda a cédulas vigentes, y tal error no podrá ser subsanado posteriormente, a menos que el contribuyente o responsable pruebe que la operación se realizó antes del fallecimiento de la persona cuya cédula fue informada, o con su sucesión.


Articulo 254. Sancion por no enviar informacion

Artículo 254. Sanción por no enviar información
Artículo 254. Sanción por no enviar información. Las personas y entidades obligadas a suministrar información tributaria, así como aquéllas a quienes se les haya solicitado informaciones o pruebas, que no la suministren dentro del plazo establecido para ello o cuyo contenido presente errores o no corresponda a lo solicitado, incurrirán en la siguiente sanción:

Una multa hasta de CUATRO MIL (4.000) Unidades de Valor Tributario (U.V.T.) la cual se fijará teniendo en cuenta los siguientes criterios:

Hasta del cinco por ciento (5%) de las sumas respecto de las cuales no se suministró la información exigida, se suministro en forma errónea o se hizo en forma extemporánea.
Cuando no sea posible establecer la base para tasarla o la información no tuviere cuantía, se aplicará la sanción máxima prevista en el presente artículo.
El desconocimiento de las deducciones, descuentos, impuestos descontables y retenciones, según el caso, cuando la información requerida se refiera a estos conceptos y de acuerdo con las normas vigentes, deba conservarse y mantenerse a disposición de la Secretaría de Hacienda Municipal.

Cuando la sanción se imponga mediante resolución independiente, previamente se dará traslado de cargos a la persona o entidad sancionada, quien tendrá un término de un (1) mes para responder.

La sanción a que se refiere el presente artículo, se reducirá al diez por ciento (10%) de la suma determinada según lo previsto en el literal a), si la omisión es subsanada antes de que se notifique la imposición de la sanción; o al veinte por ciento (20%) de tal suma, si la omisión es subsana dentro de los dos (2) meses siguientes a la fecha en que se notifique la sanción. Para tal efecto, en uno y otro caso, se deberá presentar ante la oficina que está conociendo de la investigación, un memorial de aceptación de la sanción reducida en el cual se acredite que la omisión fue subsanada, así como el pago o acuerdo de pago de la misma.

En todo caso, si el contribuyente subsana la omisión con anterioridad a la notificación de la liquidación de revisión, no habrá lugar a aplicar la sanción de que trata el literal b). Una vez notificada la liquidación sólo serán aceptados los factores citados en el literal b), que sean aprobados plenamente.


Articulo 255. Sancion por uso fraudulento de cedulas

Artículo 255. Sanción por uso fraudulento de cédulas
Artículo 255. Sanción por uso fraudulento de cédulas. El contribuyente o responsable que utilice fraudulentamente en sus informaciones tributarias cédulas de personas fallecidas o inexistentes, será denunciado como autor de fraude procesal.

LaSecretaría de Hacienda Municipal desconocerá las deducciones cuando la identificación de los beneficiarios no corresponda a cédulas vigentes, y tal error no podrá ser subsanado posteriormente, a menos que el contribuyente o responsable pruebe que la operación se realizó antes del fallecimiento de la persona cuya cédula fue informada, o con su sucesión.


SANCIONES RELACIONADAS CON LA CONTABILIDAD
SANCIONES RELACIONADAS CON LA CONTABILIDAD Y DE CLAUSURA DEL ESTABLECIMIENTO.

Artículo 256. Hechos irregulares en la contabilidad. Habrá lugar a aplicar sanción por libros de contabilidad, en los siguientes casos:

a) No llevar libros de contabilidad si hubiere obligación de llevarlos;
b) No tener registrados los libros principales de contabilidad, si hubiere obligación de registrarlos;
c) No exhibir los libros de contabilidad, cuando las autoridades tributarias lo exigieren;
d) Llevar doble contabilidad;
e) No llevar los libros de contabilidad en forma que permita verificar o determinar los factores necesarios para establecer las bases de liquidación de los impuestos o retenciones;
f) Cuando entre la fecha de las últimas operaciones registradas en los libros, y el último día del mes anterior a aquél en el cual se solicita su exhibición, existan más de cuatro (4) meses de atraso.

Artículo 257. Sanción por Irregularidades en la Contabilidad. Sin perjuicio del rechazo de las deducciones, exenciones, descuentos tributarios y demás conceptos que carezcan de soporte en la contabilidad, o que no sean plenamente probados de conformidad con las normas vigentes, la sanción por libros de contabilidad será del medio por ciento (0.5%) de los ingresos brutos del año anterior al de su imposición.

Cuando la sanción a que se refiere el presente artículo, se imponga mediante resolución independiente, previamente se dará traslado del acta de visita a la persona o entidad a sancionar, quien tendrá un término de un (1) mes para responder.

Parágrafo. No se podrá imponer más de una sanción pecuniaria por libros de contabilidad en un mismo año calendario, ni más de una sanción respecto de un mismo año gravable.

Artículo 258. Reducción de las sanciones por libros de contabilidad. La sanción pecuniaria contemplada en el artículo anterior se reducirá en la siguiente forma:
a) A la mitad de su valor, cuando se acepte la sanción después del traslado de cargos y antes de que se haya producido la resolución que la impone;
b) Al setenta y cinco por ciento (75%) de su valor, cuando después de impuestas se acepte la sanción y se desista de interponer el respectivo recurso.
Para tal efecto, en uno y otro caso, se deberá presentar ante laSecretaría de Hacienda Municipal, un memorial de aceptación de la sanción reducida, en el cual se acredite el pago o acuerdo de pago de la misma.


Articulo 256. Hechos irregulares en la contabilidad

Artículo 256. Hechos irregulares en la contabilidad
Artículo 256. Hechos irregulares en la contabilidad. Habrá lugar a aplicar sanción por libros de contabilidad, en los siguientes casos:

a) No llevar libros de contabilidad si hubiere obligación de llevarlos;
b) No tener registrados los libros principales de contabilidad, si hubiere obligación de registrarlos;
c) No exhibir los libros de contabilidad, cuando las autoridades tributarias lo exigieren;
d) Llevar doble contabilidad;
e) No llevar los libros de contabilidad en forma que permita verificar o determinar los factores necesarios para establecer las bases de liquidación de los impuestos o retenciones;
f) Cuando entre la fecha de las últimas operaciones registradas en los libros, y el último día del mes anterior a aquél en el cual se solicita su exhibición, existan más de cuatro (4) meses de atraso.


Articulo 257. Sancion por Irregularidades en la Contabilidad

Artículo 257. Sanción por Irregularidades en la Contabilidad
Artículo 257. Sanción por Irregularidades en la Contabilidad. Sin perjuicio del rechazo de las deducciones, exenciones, descuentos tributarios y demás conceptos que carezcan de soporte en la contabilidad, o que no sean plenamente probados de conformidad con las normas vigentes, la sanción por libros de contabilidad será del medio por ciento (0.5%) de los ingresos brutos del año anterior al de su imposición.

Cuando la sanción a que se refiere el presente artículo, se imponga mediante resolución independiente, previamente se dará traslado del acta de visita a la persona o entidad a sancionar, quien tendrá un término de un (1) mes para responder.

Parágrafo. No se podrá imponer más de una sanción pecuniaria por libros de contabilidad en un mismo año calendario, ni más de una sanción respecto de un mismo año gravable.


Articulo 258. Reduccion de las sanciones por libros de contabilidad.

Artículo 258. Reducción de las sanciones por libros de contabilidad.
 Previous Top Next
Artículo 258. Reducción de las sanciones por libros de contabilidad. La sanción pecuniaria contemplada en el artículo anterior se reducirá en la siguiente forma:
a) A la mitad de su valor, cuando se acepte la sanción después del traslado de cargos y antes de que se haya producido la resolución que la impone;
b) Al setenta y cinco por ciento (75%) de su valor, cuando después de impuestas se acepte la sanción y se desista de interponer el respectivo recurso.
Para tal efecto, en uno y otro caso, se deberá presentar ante laSecretaría de Hacienda Municipal, un memorial de aceptación de la sanción reducida, en el cual se acredite el pago o acuerdo de pago de la misma.


SANCIONES ESPECIICAS PARA CADA TRIBUTO

SANCIONES ESPECIFICAS PARA CADA TRIBUTO
SANCIONES ESPECÍFICAS PARA CADA TRIBUTO.

Artículo 259.Publicidad exterior visual. La persona natural o jurídica que anuncie cualquier mensaje por medio de la Publicidad Exterior Visual colocada en lugares prohibidos, incurrirá en una multa por un valor de uno y medio (1.5) a diez (10) salarios mínimos mensuales, atendida la gravedad de la falta y las condiciones de los infractores. En caso de no poder ubicar al propietario de la Publicidad Exterior Visual, la multa podrá aplicarse al anunciante o a los dueños, arrendatarios, etc. o usuarios del inmueble que permitan la colocación de dicha publicidad.

Articulo 260.Extemporaneidad de inscripción en el registro de la publicidad exterior visual. El registro extemporáneo de la publicidad exterior visual causara sanción equivalente a medio (0,5) SMMLV por mes o fracción de mes.

Artículo 261. Sanción por no expedir certificados. Los retenedores que no cumplan con la obligación de expedir los certificados de retención en la fuente de industria y comercio dentro de la periodicidad establecida incurrirán en una multa hasta del cinco por ciento (5%) del valor de los pagos o abonos correspondientes a los certificados no expedidos.

Cuando la sanción a que se refiere el presente artículo, se imponga mediante resolución independiente, previamente, se dará traslado de cargos a la persona o entidad sancionada, quien tendrá un término de un (1) mes para responder.

La sanción a que se refiere este artículo, se reducirá al diez por ciento (10%) de la suma inicialmente propuesta, si la omisión es subsanada antes de que se notifique la resolución de sanción; o al veinte por ciento (20%) de tal suma, si la omisión es subsanada dentro de los dos (2) meses siguientes a la fecha en que se notifique la sanción. Para tal efecto, en uno y otro caso, se deberá presentar, ante la Secretaría de Hacienda Municipal que está conociendo de la investigación, un memorial de aceptación de la sanción reducida, en el cual se acredite que la omisión fue subsanada, así como el pago o acuerdo de pago de la misma.

Artículo 262. Sanción por extemporaneidad en la inscripción en el registro de industria y comercio e inscripción de oficio. Los responsables del impuesto de industria y comercio que se inscriban en el Registro de Contribuyentes de Industria y Comercio con posterioridad al plazo establecido y antes de que la Secretaría de Hacienda Municipal lo haga de oficio, deberán liquidar y cancelar una sanción equivalente a siete (7) Unidades de Valor Tributario vigentes por cada año o fracción de año calendario de extemporaneidad en la inscripción.

Cuando la inscripción se haga de oficio, se aplicará una sanción equivalente a CATORCE (14) Unidades de Valor Tributario (U.V.T) por cada año o fracción de año calendario de retardo en la inscripción.

Artículo 263. Sanción por omitir ingresos o servir de instrumento de evasión. Las responsables del impuesto de industria y comercio, que realicen operaciones ficticias, o representen sociedades que sirvan como instrumento de evasión tributaria, incurrirán en una multa equivalente al valor de la operación que es motivo de la misma.
Esta multa se impondrá por la Secretaría de Hacienda Municipal, previa comprobación del hecho y traslado de cargos al responsable con el término de un (1) mes para contestar.

Artículo 264. Sanción por improcedencia de las devoluciones. Las devoluciones o compensaciones efectuadas de acuerdo con las declaraciones del impuesto de industria y comercio, presentadas por los contribuyentes o responsables, no constituyen un reconocimiento definitivo a su favor.
Si la Secretaría de Hacienda Municipal dentro de los procesos de determinación mediante liquidación oficial rechaza o modifica el saldo a favor objeto de devolución o compensación, deberán reintegrarse las sumas devueltas o compensadas en exceso más los intereses moratorios que correspondan aumentados estos últimos en un 50%.

Esta sanción deberá imponerse dentro del término de dos (2) años contados a partir de la fecha en que se notifique la liquidación oficial de revisión.

Cuando en el proceso de determinación del impuesto, se modifiquen o rechacen saldos a favor, que hayan sido imputados por el contribuyente o responsable a sus declaraciones siguientes, la Secretaría de Hacienda Municipalexigirá su reintegro, incrementado en los intereses moratorios, si ya se efectuó la compensación.

Cuando utilizando documentos falsos, o por cualquier sistema fraudulento, se obtenga una devolución, adicionalmente se impondrá una sanción equivalente al quinientos por ciento (500%) del monto devuelto en forma improcedente.

Para efectos de lo dispuesto en el presente artículo, se dará traslado de cargos por el término de un (1) mes para responder.

Parágrafo primero. Cuando la solicitud de devolución se haya presentado con garantía, el recurso contra la resolución que impone la sanción se debe resolver en el término de un (1) año contado a partir de la fecha de interposición del recurso. En caso de no resolver en este lapso operara el silencio administrativo positivo.

Parágrafo segundo. Cuando el recurso contra la sanción por devolución improcedente fuere resuelto desfavorablemente, y estuviere pendiente de resolver en la vía gubernativa o en la jurisdicción el recurso o la demanda contra la liquidación de revisión en la cual se discuta la improcedencia de dicha devolución, la Secretaría de Hacienda Municipalno podrá ordenar que se inicie el proceso de cobro hasta tanto quede ejecutoriada la Resolución que falle negativamente dicha demanda o recurso.


Articulo 259.Publicidad exterior visual

Artículo 259.Publicidad exterior visual
Artículo 259.Publicidad exterior visual. La persona natural o jurídica que anuncie cualquier mensaje por medio de la Publicidad Exterior Visual colocada en lugares prohibidos, incurrirá en una multa por un valor de uno y medio (1.5) a diez (10) salarios mínimos mensuales, atendida la gravedad de la falta y las condiciones de los infractores. En caso de no poder ubicar al propietario de la Publicidad Exterior Visual, la multa podrá aplicarse al anunciante o a los dueños, arrendatarios, etc. o usuarios del inmueble que permitan la colocación de dicha publicidad.


Articulo 260.Extemporaneidad de inscripcion en el registro de la publicidad exterior visual

Articulo 260.Extemporaneidad de inscripción en el registro de la publicidad exterior visual
 Previous Top Next
Articulo 260.Extemporaneidad de inscripción en el registro de la publicidad exterior visual. El registro extemporáneo de la publicidad exterior visual causara sanción equivalente a medio (0,5) SMMLV por mes o fracción de mes.


Articulo 261. Sancion por no expedir certificados

Artículo 261. Sanción por no expedir certificados
Artículo 261. Sanción por no expedir certificados. Los retenedores que no cumplan con la obligación de expedir los certificados de retención en la fuente de industria y comercio dentro de la periodicidad establecida incurrirán en una multa hasta del cinco por ciento (5%) del valor de los pagos o abonos correspondientes a los certificados no expedidos.

Cuando la sanción a que se refiere el presente artículo, se imponga mediante resolución independiente, previamente, se dará traslado de cargos a la persona o entidad sancionada, quien tendrá un término de un (1) mes para responder.

La sanción a que se refiere este artículo, se reducirá al diez por ciento (10%) de la suma inicialmente propuesta, si la omisión es subsanada antes de que se notifique la resolución de sanción; o al veinte por ciento (20%) de tal suma, si la omisión es subsanada dentro de los dos (2) meses siguientes a la fecha en que se notifique la sanción. Para tal efecto, en uno y otro caso, se deberá presentar, ante la Secretaría de Hacienda Municipal que está conociendo de la investigación, un memorial de aceptación de la sanción reducida, en el cual se acredite que la omisión fue subsanada, así como el pago o acuerdo de pago de la misma.


Articulo 262. Sancion por extemporaneidad en la inscripcion en el registro de industria y comercio e inscripcion de oficio

Artículo 262. Sanción por extemporaneidad en la inscripción en el registro de industria y comercio e inscripción de oficio
 Previous Top Next
Artículo 262. Sanción por extemporaneidad en la inscripción en el registro de industria y comercio e inscripción de oficio. Los responsables del impuesto de industria y comercio que se inscriban en el Registro de Contribuyentes de Industria y Comercio con posterioridad al plazo establecido y antes de que la Secretaría de Hacienda Municipal lo haga de oficio, deberán liquidar y cancelar una sanción equivalente a siete (7) Unidades de Valor Tributario vigentes por cada año o fracción de año calendario de extemporaneidad en la inscripción.

Cuando la inscripción se haga de oficio, se aplicará una sanción equivalente a CATORCE (14) Unidades de Valor Tributario (U.V.T) por cada año o fracción de año calendario de retardo en la inscripción.


Articulo 263. Sancion por omitir ingresos o servir de instrumento de evasion

Artículo 263. Sanción por omitir ingresos o servir de instrumento de evasión
 Previous Top Next
Artículo 263. Sanción por omitir ingresos o servir de instrumento de evasión. Las responsables del impuesto de industria y comercio, que realicen operaciones ficticias, o representen sociedades que sirvan como instrumento de evasión tributaria, incurrirán en una multa equivalente al valor de la operación que es motivo de la misma.
Esta multa se impondrá por la Secretaría de Hacienda Municipal, previa comprobación del hecho y traslado de cargos al responsable con el término de un (1) mes para contestar.


Articulo 264. Sancion por improcedencia de las devoluciones

Artículo 264. Sanción por improcedencia de las devoluciones
Artículo 264. Sanción por improcedencia de las devoluciones. Las devoluciones o compensaciones efectuadas de acuerdo con las declaraciones del impuesto de industria y comercio, presentadas por los contribuyentes o responsables, no constituyen un reconocimiento definitivo a su favor.
Si la Secretaría de Hacienda Municipal dentro de los procesos de determinación mediante liquidación oficial rechaza o modifica el saldo a favor objeto de devolución o compensación, deberán reintegrarse las sumas devueltas o compensadas en exceso más los intereses moratorios que correspondan aumentados estos últimos en un 50%.

Esta sanción deberá imponerse dentro del término de dos (2) años contados a partir de la fecha en que se notifique la liquidación oficial de revisión.

Cuando en el proceso de determinación del impuesto, se modifiquen o rechacen saldos a favor, que hayan sido imputados por el contribuyente o responsable a sus declaraciones siguientes, la Secretaría de Hacienda Municipalexigirá su reintegro, incrementado en los intereses moratorios, si ya se efectuó la compensación.

Cuando utilizando documentos falsos, o por cualquier sistema fraudulento, se obtenga una devolución, adicionalmente se impondrá una sanción equivalente al quinientos por ciento (500%) del monto devuelto en forma improcedente.

Para efectos de lo dispuesto en el presente artículo, se dará traslado de cargos por el término de un (1) mes para responder.

Parágrafo segundo. Cuando el recurso contra la sanción por devolución improcedente fuere resuelto desfavorablemente, y estuviere pendiente de resolver en la vía gubernativa o en la jurisdicción el recurso o la demanda contra la liquidación de revisión en la cual se discuta la improcedencia de dicha devolución, la Secretaría de Hacienda Municipalno podrá ordenar que se inicie el proceso de cobro hasta tanto quede ejecutoriada la Resolución que falle negativamente dicha demanda o recurso.


NORMAS GENERALES
LIBRO TERCERO

PROCEDIMIENTO TRIBUTARIO

CAPITULO I

NORMAS GENERALES

Artículo 265. Remisión de los procedimientos al Estatuto Tributario Nacional. Las normas que rigen el procedimiento tributario para el Municipio de Caparrapí, son las referidas en el Estatuto Tributario Nacional, conforme a los artículos 66 de la Ley 383 de 1997, y 59 de la Ley 788 de 2002. En consecuencia éste se aplicará para la Administración, determinación, discusión, cobro, devoluciones y régimen sancionatorio de los impuestos administrados por el Municipio de Caparrapí. Por tanto en la generalidad de los casos y en lo no regulado en el presente Estatuto, se remitirá los temas a la normatividad especial. Sin perjuicio de lo dispuesto, el presente ordenamiento regulará directamente el monto, cuantía, bases de las sanciones, ciertos términos de la aplicación de los procedimientos y otros aspectos no regulados en el Estatuto Tributario Nacional y que corresponde a la naturaleza de los Tributos del Municipio de Caparrapí en los términos del artículo 59 de la Ley 788 de 2002.

Artículo 266. Remisión del Procedimiento Administrativo de Cobro Las normas para el procedimiento administrativo de cobro, de todos los impuestos, contribuciones, tasas, sobretasas, multas, derechos y demás caudales públicos que debe recaudar el Municipio de Caparrapí, son las referidas en el procedimiento descrito en el Estatuto Tributario Nacional previstas por disposición expresa de los artículos 66 de la Ley 383 de 1997, y 59 de la Ley 788 de 2002 y la Ley 1066 de 2006.

Artículo 267. Capacidad y Representación. Los contribuyentes pueden actuar ante la Administración Tributaria Municipal personalmente o por medio de sus representantes o apoderados.
Los contribuyentes menores adultos pueden comparecer directamente y cumplir por sí los deberes formales y materiales tributarios.

Artículo 268. Representación de las Personas Jurídicas. La representación legal de las personas jurídicas será ejercida por el Presidente, el Gerente o cualquiera de sus suplentes, en su orden de acuerdo con lo establecido en los artículos 372, 440, 441 y 442 del Código de Comercio, o por la persona señalada en los estatutos de la sociedad, si no se tiene la denominación de Presidente o Gerente.

Para la actuación de un suplente no se requiere comprobar la ausencia temporal o definitiva del principal, sólo será necesaria la certificación de la Cámara de Comercio sobre su inscripción en el Registro Mercantil. La sociedad también podrá hacerse representar por medio de apoderado especial.

Artículo 269. Agencia Oficiosa. Solamente los abogados podrán actuar como agentes oficiosos para contestar requerimientos e interponer recursos.
En el caso del requerimiento, el agente oficioso es directamente responsable de las obligaciones tributarias que se deriven de su actuación, salvo que su representado la ratifique, caso en cual, quedará liberado de toda responsabilidad el agente.

Artículo 270. Equivalencia del término Contribuyente o Responsable. Para efectos de las normas de procedimiento tributario, se tendrán como equivalentes los términos de contribuyente o responsable.

Artículo 271. Presentación de escritos y recursos, Las peticiones, recursos y demás escritos del contribuyente, deberán presentarse en la Secretaría de Hacienda Municipal, personalmente o por interpuesta persona, con exhibición del documento de identidad del signatario y en el caso de apoderado especial, de la correspondiente tarjeta profesional.

Artículo 272.Competencia para el ejercicio de las funciones. Sin perjuicio de las competencias establecidas en normas especiales, son competentes para proferir las actuaciones de la Administración Tributaria, los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones.

El Secretario de Hacienda tendrá competencia para ejercer cualquiera de las funciones y conocer de los asuntos que se tramitan en la Secretaría de Hacienda Municipal, previo aviso al funcionario del Nivel Profesional delegado.

Artículo 273. Delegación de funciones. Secretario de Hacienda podrá delegar las funciones que la ley le asigne, en los funcionarios del nivel Directivo y profesional de la Secretaría de Hacienda Municipal, mediante resolución.

Artículo 274. Administración de grandes contribuyentes. Para la correcta administración, recaudo y control de los impuestos municipales, el Secretario de Hacienda, mediante resolución podrá establecer los contribuyentes, responsables o agentes retenedores, que por su volumen de operaciones o importancia en el recaudo deban calificarse como grandes contribuyentes.

Artículo 275. Actualización del Registro de Contribuyentes La Secretaría de Hacienda Municipalpodrá actualizar los registros de los contribuyentes, responsables o agentes de retención o declarantes a partir de la información obtenida de terceros. La información que se obtenga de la actualización autorizada en este artículo, una vez comunicada al interesado, tendrá validez legal en lo pertinente dentro de las actuaciones que se adelanten de conformidad con lo establecido en este título.

Artículo 276. Dirección para Notificaciones. La notificación de las actuaciones de la Secretaría de Hacienda Municipal deberá efectuarse a la dirección informada por el contribuyente, responsable, agente retenedor o declarante, en su última declaración de industria y comercio, o mediante formato oficial de cambio de dirección; la antigua dirección continuará siendo válida durante los tres (3) meses siguientes, sin perjuicio de la validez de la nueva dirección informada.

Cuando el contribuyente, responsable, agente retenedor o declarante, no hubiere informado una dirección a laSecretaría de Hacienda Municipal, la actuación administrativa correspondiente se podrá notificar a la que establezca la Secretaría de Hacienda Municipal mediante verificación directa o mediante la utilización de guías telefónicas, directorios y en general de información oficial, comercial o bancaria.

Cuando no haya sido posible establecer la dirección del contribuyente, responsable, agente retenedor o declarante, por ninguno de los medios señalados en el inciso anterior, los actos de la Secretaría de Hacienda Municipal, le serán notificados por medio de publicación en un diario de amplia circulación.

Artículo 277. Dirección Procesal. Si durante el proceso de determinación y discusión del tributo, el contribuyente, responsable, agente retenedor o declarante, señala expresamente una dirección para que se le notifiquen los actos correspondientes; la Administración Municipal deberá hacerlo a dicha dirección.
Artículo 278. Formas de notificación de las actuaciones de la Secretaría de Hacienda Municipal. Los requerimientos, autos que ordenen inspecciones tributarias, emplazamientos, citaciones, traslados de cargos, resoluciones en que se impongan sanciones, liquidaciones oficiales y demás actuaciones administrativas, deben notificarse de manera electrónica, personalmente, o a través de la red oficial de correos o de cualquier servicio de mensajería especializada debidamente autorizada por la autoridad competente.

Las providencias que decidan recursos se notificarán personalmente, o por edicto o en la página web del municipio si el contribuyente, responsable, agente retenedor o declarante, no compareciere dentro del término de los diez (10) días siguientes, contados a partir de la fecha de introducción al correo del aviso de citación.

La notificación por correo de las actuaciones de la Secretaría de Hacienda Municipal, en materia tributaria se practicará mediante entrega de una copia del acto correspondiente en la última dirección informada por el contribuyente, responsable, agente retenedor o declarante. En estos eventos también procederá la notificación electrónica.

Cuando el contribuyente, responsable, agente retenedor o declarante, no hubiere informado una dirección a la Administración, la actuación administrativa correspondiente se podrá notificar a la que establezca la Secretaría de Hacienda Municipal, mediante verificación directa o mediante la utilización de guías telefónicas, directorios y en general de información oficial, comercial o bancaria. Cuando no haya sido posible establecer la dirección del contribuyente, responsable, agente retenedor o declarante, por ninguno de los medios señalados, los actos de la Secretaría de Hacienda Municipal, le serán notificados por medio de publicación en un periódico de circulación nacional y/o en la agina web del municipio.

Cuando la notificación se efectúe a una dirección distinta a la informada habrá lugar a corregir el error dentro del término previsto para la notificación del acto.
Artículo 279. Corrección de Actuaciones enviadas a dirección errada. Cuando la liquidación de impuestos se hubiere enviado a una dirección distinta de la registrada o de la posteriormente informada por el contribuyente habrá lugar a corregir el error en cualquier tiempo enviándola a la dirección correcta.

En este último caso, los términos legales sólo comenzarán a correr a partir de la notificación hecha en debida forma.
La misma regla se aplicará en lo relativo al envío de citaciones, requerimientos y otros comunicados.

Artículo 280. Notificaciones devueltas por el correo. Las actuaciones de la Secretaría de Hacienda Municipal notificadas por correo, que por cualquier razón sean devueltas, serán notificadas mediante aviso en un periódico de amplia circulación nacional, la notificación se entenderá surtida para efectos de los términos de la Secretaría de Hacienda Municipal, en la primera fecha de introducción al correo, pero para el contribuyente, el término para responder o impugnar se contará desde la publicación del aviso o de la corrección de la notificación.

Artículo 281. Notificación personal. La notificación personal se practicará por funcionario de la Secretaría de Hacienda Municipal, en el domicilio del interesado, o en la oficina de impuestos respectiva, en este último caso, cuando quien deba notificarse se presente a recibirla voluntariamente, o se hubiere solicitado su comparecencia mediante citación.

El funcionario encargado de hacer la notificación pondrá en conocimiento del interesado la providencia respectiva, entregándole un ejemplar. A continuación de dicha providencia, se hará constar la fecha de la respectiva entrega.

Artículo 282. Notificación electrónica. Es la forma de notificación que se surte de manera electrónica a través de la cual la Secretaría de Hacienda Municipal pone en conocimiento de los administrados los actos administrativos.

La notificación aquí prevista se realizará a la dirección electrónica o sitio electrónico que asigne la Secretaría de Hacienda Municipal, a los contribuyentes, responsables, agentes retenedores o declarantes, que opten de manera preferente por esta forma de notificación, con las condiciones técnicas que establezca el reglamento.

Para todos los efectos legales, la notificación electrónica se entenderá surtida en el momento en que se produzca el acuse de recibo en la dirección o sitio electrónico asignado por la Secretaría de Hacienda Municipal. Dicho acuse consiste en el registro electrónico de la fecha y hora en la que tenga lugar la recepción en la dirección o sitio electrónico. La hora de la notificación electrónica será la correspondiente a la hora oficial colombiana.

Para todos los efectos legales los términos se computarán a partir del día hábil siguiente a aquel en que quede notificado el acto de conformidad con la presente disposición.
Cuando la Secretaría de Hacienda Municipal por razones técnicas no pueda efectuar la notificación de las actuaciones a la dirección o sitio electrónico asignado al interesado, podrá realizarla a través de las demás formas de notificación previstas en este Estatuto,
según el tipo de acto de que se trate.

Cuando el interesado en un término no mayor a tres (3) días hábiles contados desde la fecha del acuse de recibo electrónico, informe a la Secretaría de Hacienda Municipal por medio electrónico, la imposibilidad de acceder al contenido del mensaje de datos por razones inherentes al mismo mensaje, la Secretaría de Hacienda Municipal previa evaluación del hecho, procederá a efectuar la notificación a través de las demás formas de notificación previstas en este Estatuto, según el tipo de acto de que se trate. En estos casos, la notificación se entenderá surtida para efectos de los términos de la Secretaría de Hacienda Municipal, en la fecha del primer acuse de recibo electrónico y para el contribuyente, el término para responder o impugnar se contará desde la fecha en que se realice la notificación de manera efectiva.

El procedimiento previsto en este artículo será aplicable a la notificación de los actos administrativos que decidan recursos.

El Alcalde reglamentara el procedimiento de notificación electrónica, señalando la fecha a partir de la cual será aplicable esta forma de notificación.

Artículo 283. Constancia de los recursos. En el acto de notificación de las providencias se dejará constancia de los recursos que proceden contra el correspondiente acto administrativo.


Articulo 265. Remision de los procedimientos al Estatuto Tributario Nacional.

Artículo 265. Remisión de los procedimientos al Estatuto Tributario Nacional.
 Previous Top Next
Artículo 265. Remisión de los procedimientos al Estatuto Tributario Nacional. Las normas que rigen el procedimiento tributario para el Municipio de Caparrapí, son las referidas en el Estatuto Tributario Nacional, conforme a los artículos 66 de la Ley 383 de 1997, y 59 de la Ley 788 de 2002. En consecuencia éste se aplicará para la Administración, determinación, discusión, cobro, devoluciones y régimen sancionatorio de los impuestos administrados por el Municipio de Caparrapí. Por tanto en la generalidad de los casos y en lo no regulado en el presente Estatuto, se remitirá los temas a la normatividad especial. Sin perjuicio de lo dispuesto, el presente ordenamiento regulará directamente el monto, cuantía, bases de las sanciones, ciertos términos de la aplicación de los procedimientos y otros aspectos no regulados en el Estatuto Tributario Nacional y que corresponde a la naturaleza de los Tributos del Municipio de Caparrapí en los términos del artículo 59 de la Ley 788 de 2002.


Articulo 266. Remision del Procedimiento Administrativo de Cobro

Artículo 266. Remisión del Procedimiento Administrativo de Cobro
 Previous Top Next
Artículo 266. Remisión del Procedimiento Administrativo de Cobro Las normas para el procedimiento administrativo de cobro, de todos los impuestos, contribuciones, tasas, sobretasas, multas, derechos y demás caudales públicos que debe recaudar el Municipio de Caparrapí, son las referidas en el procedimiento descrito en el Estatuto Tributario Nacional previstas por disposición expresa de los artículos 66 de la Ley 383 de 1997, y 59 de la Ley 788 de 2002 y la Ley 1066 de 2006.


Articulo 267. Capacidad y Representacion

Artículo 267. Capacidad y Representación
Artículo 267. Capacidad y Representación. Los contribuyentes pueden actuar ante la Administración Tributaria Municipal personalmente o por medio de sus representantes o apoderados.
Los contribuyentes menores adultos pueden comparecer directamente y cumplir por sí los deberes formales y materiales tributarios.


Articulo 268. Representacion de las Personas Juridicas

Artículo 268. Representación de las Personas Jurídicas
Artículo 268. Representación de las Personas Jurídicas. La representación legal de las personas jurídicas será ejercida por el Presidente, el Gerente o cualquiera de sus suplentes, en su orden de acuerdo con lo establecido en los artículos 372, 440, 441 y 442 del Código de Comercio, o por la persona señalada en los estatutos de la sociedad, si no se tiene la denominación de Presidente o Gerente.

Para la actuación de un suplente no se requiere comprobar la ausencia temporal o definitiva del principal, sólo será necesaria la certificación de la Cámara de Comercio sobre su inscripción en el Registro Mercantil. La sociedad también podrá hacerse representar por medio de apoderado especial.


Articulo 269. Agencia Oficiosa

Artículo 269. Agencia Oficiosa
Artículo 269. Agencia Oficiosa. Solamente los abogados podrán actuar como agentes oficiosos para contestar requerimientos e interponer recursos.
En el caso del requerimiento, el agente oficioso es directamente responsable de las obligaciones tributarias que se deriven de su actuación, salvo que su representado la ratifique, caso en cual, quedará liberado de toda responsabilidad el agente.


Articulo 270. Equivalencia del termino Contribuyente o Responsable

Artículo 270. Equivalencia del término Contribuyente o Responsable
 Previous Top Next
Artículo 270. Equivalencia del término Contribuyente o Responsable. Para efectos de las normas de procedimiento tributario, se tendrán como equivalentes los términos de contribuyente o responsable.


Articulo 271. Presentacion de escritos y recursos

Artículo 271. Presentación de escritos y recursos
Artículo 271. Presentación de escritos y recursos, Las peticiones, recursos y demás escritos del contribuyente, deberán presentarse en la Secretaría de Hacienda Municipal, personalmente o por interpuesta persona, con exhibición del documento de identidad del signatario y en el caso de apoderado especial, de la correspondiente tarjeta profesional.


Articulo 272.Competencia para el ejercicio de las funciones

Artículo 272.Competencia para el ejercicio de las funciones
Artículo 272.Competencia para el ejercicio de las funciones. Sin perjuicio de las competencias establecidas en normas especiales, son competentes para proferir las actuaciones de la Administración Tributaria, los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones.

El Secretario de Hacienda tendrá competencia para ejercer cualquiera de las funciones y conocer de los asuntos que se tramitan en la Secretaría de Hacienda Municipal, previo aviso al funcionario del Nivel Profesional delegado.


Articulo 273. Delegacion de funciones

Artículo 273. Delegación de funciones
Artículo 273. Delegación de funciones. Secretario de Hacienda podrá delegar las funciones que la ley le asigne, en los funcionarios del nivel Directivo y profesional de la Secretaría de Hacienda Municipal, mediante resolución.


Articulo 274. Administracion de grandes contribuyentes

Artículo 274. Administración de grandes contribuyentes
Artículo 274. Administración de grandes contribuyentes. Para la correcta administración, recaudo y control de los impuestos municipales, el Secretario de Hacienda, mediante resolución podrá establecer los contribuyentes, responsables o agentes retenedores, que por su volumen de operaciones o importancia en el recaudo deban calificarse como grandes contribuyentes.


Articulo 275. Actualizacion del Registro de Contribuyentes

Artículo 275. Actualización del Registro de Contribuyentes
Artículo 275. Actualización del Registro de Contribuyentes La Secretaría de Hacienda Municipalpodrá actualizar los registros de los contribuyentes, responsables o agentes de retención o declarantes a partir de la información obtenida de terceros. La información que se obtenga de la actualización autorizada en este artículo, una vez comunicada al interesado, tendrá validez legal en lo pertinente dentro de las actuaciones que se adelanten de conformidad con lo establecido en este título.


Articulo 276. Direccion para Notificaciones

Artículo 276. Dirección para Notificaciones
Artículo 276. Dirección para Notificaciones. La notificación de las actuaciones de la Secretaría de Hacienda Municipal deberá efectuarse a la dirección informada por el contribuyente, responsable, agente retenedor o declarante, en su última declaración de industria y comercio, o mediante formato oficial de cambio de dirección; la antigua dirección continuará siendo válida durante los tres (3) meses siguientes, sin perjuicio de la validez de la nueva dirección informada.

Cuando el contribuyente, responsable, agente retenedor o declarante, no hubiere informado una dirección a laSecretaría de Hacienda Municipal, la actuación administrativa correspondiente se podrá notificar a la que establezca la Secretaría de Hacienda Municipal mediante verificación directa o mediante la utilización de guías telefónicas, directorios y en general de información oficial, comercial o bancaria.

Cuando no haya sido posible establecer la dirección del contribuyente, responsable, agente retenedor o declarante, por ninguno de los medios señalados en el inciso anterior, los actos de la Secretaría de Hacienda Municipal, le serán notificados por medio de publicación en un diario de amplia circulación.


Articulo 277. Direccion Procesal

Artículo 277. Dirección Procesal
Artículo 277. Dirección Procesal. Si durante el proceso de determinación y discusión del tributo, el contribuyente, responsable, agente retenedor o declarante, señala expresamente una dirección para que se le notifiquen los actos correspondientes; la Administración Municipal deberá hacerlo a dicha dirección.


Articulo 278. Formas de notificacion de las actuaciones de la Secretaria de Hacienda Municipal

Artículo 278. Formas de notificación de las actuaciones de la Secretaría de Hacienda Municipal
 Previous Top Next
Artículo 278. Formas de notificación de las actuaciones de la Secretaría de Hacienda Municipal. Los requerimientos, autos que ordenen inspecciones tributarias, emplazamientos, citaciones, traslados de cargos, resoluciones en que se impongan sanciones, liquidaciones oficiales y demás actuaciones administrativas, deben notificarse de manera electrónica, personalmente, o a través de la red oficial de correos o de cualquier servicio de mensajería especializada debidamente autorizada por la autoridad competente.

Las providencias que decidan recursos se notificarán personalmente, o por edicto o en la página web del municipio si el contribuyente, responsable, agente retenedor o declarante, no compareciere dentro del término de los diez (10) días siguientes, contados a partir de la fecha de introducción al correo del aviso de citación.

La notificación por correo de las actuaciones de la Secretaría de Hacienda Municipal, en materia tributaria se practicará mediante entrega de una copia del acto correspondiente en la última dirección informada por el contribuyente, responsable, agente retenedor o declarante. En estos eventos también procederá la notificación electrónica.

Cuando el contribuyente, responsable, agente retenedor o declarante, no hubiere informado una dirección a la Administración, la actuación administrativa correspondiente se podrá notificar a la que establezca la Secretaría de Hacienda Municipal, mediante verificación directa o mediante la utilización de guías telefónicas, directorios y en general de información oficial, comercial o bancaria. Cuando no haya sido posible establecer la dirección del contribuyente, responsable, agente retenedor o declarante, por ninguno de los medios señalados, los actos de la Secretaría de Hacienda Municipal, le serán notificados por medio de publicación en un periódico de circulación nacional y/o en la agina web del municipio.

Cuando la notificación se efectúe a una dirección distinta a la informada habrá lugar a corregir el error dentro del término previsto para la notificación del acto.


Articulo 279. Correccion de Actuaciones enviadas a direccion errada

Artículo 279. Corrección de Actuaciones enviadas a dirección errada
 Previous Top Next
Artículo 279. Corrección de Actuaciones enviadas a dirección errada. Cuando la liquidación de impuestos se hubiere enviado a una dirección distinta de la registrada o de la posteriormente informada por el contribuyente habrá lugar a corregir el error en cualquier tiempo enviándola a la dirección correcta.

En este último caso, los términos legales sólo comenzarán a correr a partir de la notificación hecha en debida forma.
La misma regla se aplicará en lo relativo al envío de citaciones, requerimientos y otros comunicados.


Articulo 280. Notificaciones devueltas por el correo

Artículo 280. Notificaciones devueltas por el correo
Artículo 280. Notificaciones devueltas por el correo. Las actuaciones de la Secretaría de Hacienda Municipal notificadas por correo, que por cualquier razón sean devueltas, serán notificadas mediante aviso en un periódico de amplia circulación nacional, la notificación se entenderá surtida para efectos de los términos de la Secretaría de Hacienda Municipal, en la primera fecha de introducción al correo, pero para el contribuyente, el término para responder o impugnar se contará desde la publicación del aviso o de la corrección de la notificación.


Articulo 281. Notificacion personal

Artículo 281. Notificación personal
Artículo 281. Notificación personal. La notificación personal se practicará por funcionario de la Secretaría de Hacienda Municipal, en el domicilio del interesado, o en la oficina de impuestos respectiva, en este último caso, cuando quien deba notificarse se presente a recibirla voluntariamente, o se hubiere solicitado su comparecencia mediante citación.

El funcionario encargado de hacer la notificación pondrá en conocimiento del interesado la providencia respectiva, entregándole un ejemplar. A continuación de dicha providencia, se hará constar la fecha de la respectiva entrega.


Articulo 282. Notificacion electronica

Artículo 282. Notificación electrónica
Artículo 282. Notificación electrónica. Es la forma de notificación que se surte de manera electrónica a través de la cual la Secretaría de Hacienda Municipal pone en conocimiento de los administrados los actos administrativos.

La notificación aquí prevista se realizará a la dirección electrónica o sitio electrónico que asigne la Secretaría de Hacienda Municipal, a los contribuyentes, responsables, agentes retenedores o declarantes, que opten de manera preferente por esta forma de notificación, con las condiciones técnicas que establezca el reglamento.

Para todos los efectos legales, la notificación electrónica se entenderá surtida en el momento en que se produzca el acuse de recibo en la dirección o sitio electrónico asignado por la Secretaría de Hacienda Municipal. Dicho acuse consiste en el registro electrónico de la fecha y hora en la que tenga lugar la recepción en la dirección o sitio electrónico. La hora de la notificación electrónica será la correspondiente a la hora oficial colombiana.

Para todos los efectos legales los términos se computarán a partir del día hábil siguiente a aquel en que quede notificado el acto de conformidad con la presente disposición.
Cuando la Secretaría de Hacienda Municipal por razones técnicas no pueda efectuar la notificación de las actuaciones a la dirección o sitio electrónico asignado al interesado, podrá realizarla a través de las demás formas de notificación previstas en este Estatuto,
según el tipo de acto de que se trate.

Cuando el interesado en un término no mayor a tres (3) días hábiles contados desde la fecha del acuse de recibo electrónico, informe a la Secretaría de Hacienda Municipal por medio electrónico, la imposibilidad de acceder al contenido del mensaje de datos por razones inherentes al mismo mensaje, la Secretaría de Hacienda Municipal previa evaluación del hecho, procederá a efectuar la notificación a través de las demás formas de notificación previstas en este Estatuto, según el tipo de acto de que se trate. En estos casos, la notificación se entenderá surtida para efectos de los términos de la Secretaría de Hacienda Municipal, en la fecha del primer acuse de recibo electrónico y para el contribuyente, el término para responder o impugnar se contará desde la fecha en que se realice la notificación de manera efectiva.

El procedimiento previsto en este artículo será aplicable a la notificación de los actos administrativos que decidan recursos.

El Alcalde reglamentara el procedimiento de notificación electrónica, señalando la fecha a partir de la cual será aplicable esta forma de notificación.


Articulo 283. Constancia de los recursos

Artículo 283. Constancia de los recursos
Artículo 283. Constancia de los recursos. En el acto de notificación de las providencias se dejará constancia de los recursos que proceden contra el correspondiente acto administrativo.


DEBERES Y OBLIGACIONES FORMALES
CAPITULO II

DEBERES Y OBLIGACIONES FORMALES

NORMAS COMUNES

Artículo 284. Obligados a cumplir los deberes formales. Los contribuyentes o responsables directos del pago del tributo deberán cumplir los deberes formales señalados en la ley y los acuerdos, personalmente o por medio de sus representantes, y a falta de éstos, por el administrador del respectivo patrimonio.

Artículo 285. Representantes que deben cumplir deberes formales. Deben cumplir los deberes formales de sus representados, sin perjuicio de lo dispuesto en otras normas:

Los padres por sus hijos menores, en los casos en que el gravamen debe liquidarse directamente a los menores;
Los tutores y curadores por los incapaces a quienes representan;
Los gerentes, administradores y en general los representantes legales, por las personas jurídicas y sociedades de hecho;
Los albaceas con administración de bienes, por las sucesiones; a falta de albaceas, los herederos con administración de bienes, y a falta de unos y otros, el curador de la herencia yacente;
Los administradores privados o judiciales, por las comunidades que administran; a falta de aquéllos, los comuneros que hayan tomado parte en la administración de los bienes comunes;
Los donatarios o asignatarios por las respectivas donaciones o asignaciones modales;
Los liquidadores por las sociedades en liquidación, los síndicos por las personas declaradas en concurso de acreedores, y promotores por las personas en Acuerdos de restructuración.
Los mandatarios o apoderados generales, los apoderados especiales para fines del gravamen y los agentes exclusivos de negocios en Colombia de residentes en el exterior, respecto de sus representados, en los casos en que sean apoderados de éstos para presentar sus declaraciones tributarias y cumplir los demás deberes tributarios.

Artículo 286. Responsabilidad subsidiaria de los representantes por incumplimiento de deberes formales. Los obligados al cumplimiento de deberes formales de terceros responden subsidiariamente cuando omitan cumplir tales deberes, por las consecuencias que se deriven de su omisión.


Articulo 284. Obligados a cumplir los deberes formales

Artículo 284. Obligados a cumplir los deberes formales
Artículo 284. Obligados a cumplir los deberes formales. Los contribuyentes o responsables directos del pago del tributo deberán cumplir los deberes formales señalados en la ley y los acuerdos, personalmente o por medio de sus representantes, y a falta de éstos, por el administrador del respectivo patrimonio.


Articulo 285. Representantes que deben cumplir deberes formales

Artículo 285. Representantes que deben cumplir deberes formales
 Previous Top Next
Artículo 285. Representantes que deben cumplir deberes formales. Deben cumplir los deberes formales de sus representados, sin perjuicio de lo dispuesto en otras normas:

Los padres por sus hijos menores, en los casos en que el gravamen debe liquidarse directamente a los menores;
Los tutores y curadores por los incapaces a quienes representan;
Los gerentes, administradores y en general los representantes legales, por las personas jurídicas y sociedades de hecho;
Los albaceas con administración de bienes, por las sucesiones; a falta de albaceas, los herederos con administración de bienes, y a falta de unos y otros, el curador de la herencia yacente;
Los administradores privados o judiciales, por las comunidades que administran; a falta de aquéllos, los comuneros que hayan tomado parte en la administración de los bienes comunes;
Los donatarios o asignatarios por las respectivas donaciones o asignaciones modales;
Los liquidadores por las sociedades en liquidación, los síndicos por las personas declaradas en concurso de acreedores, y promotores por las personas en Acuerdos de restructuración.
Los mandatarios o apoderados generales, los apoderados especiales para fines del gravamen y los agentes exclusivos de negocios en Colombia de residentes en el exterior, respecto de sus representados, en los casos en que sean apoderados de éstos para presentar sus declaraciones tributarias y cumplir los demás deberes tributarios.


Articulo 286. Responsabilidad subsidiaria de los representantes por incumplimiento de deberes formales

Artículo 286. Responsabilidad subsidiaria de los representantes por incumplimiento de deberes formales
 Previous Top Next
Artículo 286. Responsabilidad subsidiaria de los representantes por incumplimiento de deberes formales. Los obligados al cumplimiento de deberes formales de terceros responden subsidiariamente cuando omitan cumplir tales deberes, por las consecuencias que se deriven de su omisión.


DECLARACIONES TRIBUTARIAS
CAPITULO III

DECLARACIONES TRIBUTARIAS

Artículo 287. Clases de declaraciones. Los contribuyentes, responsables y agentes de retención en la fuente, deberán presentar las siguientes declaraciones tributarias:

Declaración anual del impuesto de industria y Comercio servicios, avisos y tableros.
Declaración mensual de retención en la fuente de Industria y Comercio.
Declaración sugerida para los contribuyentes del sistema especial del impuesto de industria y comercio.
Declaración mensual de la sobre tasa a la Gasolina motor.
Declaración del impuesto de espectáculos públicos.

Artículo 288. Las declaraciones deben coincidir con el período fiscal. Las declaraciones corresponderán al período o ejercicio gravable.

Artículo 289. Aproximación de los valores de las declaraciones tributarias. Los valores diligenciados en los formularios de las declaraciones tributarias, deberán aproximarse al múltiplo de mil (1.000) más cercano.

Artículo 290. Utilización de Formularios. Las declaraciones tributarias se presentarán en los formatos que prescriba la Secretaría de Hacienda Municipal, cuya disposición gratuita y oportuna del formato definido oficialmente para el respectivo período en que deba cumplirse la obligación se hará suministrando las formas impresas o la disposición del mismo en medios magnéticos y electrónicos en la página Web del Municipio de Caparrapí (www.Caparrapí-cundinamarca.gov.co). (Artículo 4 Ley 962 de 2005)

Artículo 291. Lugares y plazos para la presentación de las declaraciones tributarias. La presentación de las declaraciones tributarias deberá efectuarse en los lugares y dentro de los plazos que para tal efecto señale el Secretario de Hacienda Municipal. Así mismo el Municipio de Caparrapí podrá efectuar la recepción de las declaraciones tributarias mediante los medios electrónicos que implemente o llegare a implementar el Municipio de Caparrapí y conforme a la reglamentación que al respecto se expida.

Artículo 292. Descuento y estímulos tributarios. La forma de pago sus plazos y descuentos se establecerán anualmente, enmarcándose dentro de los principios relativos a la equidad e igualdad tributaria, evaluando el resultado financiero (recaudo) frente al valor del impuesto descontado en términos de beneficio/costo, sin que castiguen indebidamente el impuesto liquidado.
Artículo 293. Declaraciones que se tienen por no presentadas. No se entenderá cumplido el deber de presentar la declaración tributaria, en los siguientes casos:

Cuando la declaración no se presente en los lugares señalados para tal efecto;
Cuando no se suministre la identificación del declarante, o se haga en forma equivocada;
Cuando no contenga los factores necesarios para identificar las bases gravables;
Cuando no se presente firmada por quien deba cumplir el deber formal de declarar, o cuando se omita la firma del contador público o revisor fiscal existiendo la obligación legal;
Cuando la declaración deba presentarse con pago y este se omita.

Artículo 294. Efectos de la firma del contador. Sin perjuicio de la facultad de fiscalización e investigación que tiene la Secretaría de Hacienda Municipal para asegurar el cumplimiento de las obligaciones por parte de los contribuyentes, responsables o agentes retenedores, y de la obligación de mantener a disposición de la Secretaría de Hacienda Municipal los documentos, informaciones y pruebas necesarios para verificar la veracidad de los datos declarados, así como el cumplimiento de las obligaciones que sobre contabilidad exigen las normas vigentes, la firma del contador público o revisor fiscal en las declaraciones tributarias, certifica los siguientes hechos:

Que los libros de contabilidad se encuentran llevados en debida forma, de acuerdo con los principios de contabilidad generalmente aceptados en Colombia y con las normas vigentes sobre la materia.

Que los libros de contabilidad reflejan razonablemente la situación financiera de la empresa.

Que las operaciones registradas en los libros se sometieron a las retenciones que establecen las normas vigentes, en el caso de la declaración de retenciones de industria y comercio.

Artículo 295. Declaraciones que no requieren firma de contador. Las declaraciones tributarias que deban presentar la Nación, los departamentos, municipios y Distritos, no requerirán de la firma de contador público o revisor fiscal.

Artículo 296. Reserva de la declaración y de la información tributaria. La información tributaria respecto de las bases gravables y la determinación privada de los impuestos que figuren en las declaraciones tributarias y Liquidaciones Oficiales tendrá el carácter de información estrictamente reservada; por consiguiente, los funcionarios de la Secretaría de Hacienda Municipal sólo podrán utilizarla para el control, recaudo, determinación, discusión y administración de los impuestos y para efectos de informaciones impersonales de estadística. No se podrá por tanto, entregar la información tributaria a particulares bajo ningún motivo.

En los procesos penales, podrá suministrarse copia de las declaraciones, cuando la correspondiente autoridad lo decrete como prueba en la providencia respectiva.

Los bancos y demás entidades que en virtud de la autorización para recaudar los impuestos y recibir las declaraciones tributarias, de competencia de la Secretaría de Hacienda Municipal, conozcan las informaciones y demás datos de carácter tributario de las declaraciones, deberán guardar la más absoluta reserva con relación a ellos y sólo podrán utilizar para los fines del procesamiento de la información, que demanden los reportes del recaudo y recepción, exigidos por el Ministerio de Hacienda y Crédito Público.

Lo anterior, sin perjuicio de lo dispuesto en los artículos siguientes.

Artículo 297. Examen de la declaración con autorización del declarante. Las declaraciones podrán ser examinadas cuando se encuentren en las oficinas de impuestos, por cualquier persona autorizada para el efecto, mediante escrito presentado personalmente por el contribuyente ante un funcionario administrativo o judicial.

Artículo 298. Para los efectos de los impuestos municipales se puede intercambiar información. Para los efectos de liquidación y control de impuestos administrados por el Municipio de Caparrapí, se podrá intercambiar información sobre los datos de los contribuyentes, con la Dirección de Impuestos y Aduanas Nacionales DIAN y las Secretarías de Hacienda Departamentales y Municipales.

Para ese efecto, el Municipio de Caparrapí también podrán solicitar a la Dirección General de Impuestos Nacionales, copia de las investigaciones existentes en materia de los impuestos sobre la renta y sobre las ventas, los cuales podrán servir como prueba, en lo pertinente, para la liquidación y cobro del impuesto de industria y comercio.

A su turno, la Dirección General de Impuestos Nacionales, podrá solicitar al Municipio de Caparrapí, copia de las investigaciones existentes en materia del impuesto de industria y comercio, las cuales podrán servir como prueba, en lo pertinente, para la liquidación y cobro de los impuestos sobre la renta y sobre las ventas.

Artículo 299. Garantía de la reserva por parte de las Entidades contratadas para el manejo de información tributaria. Cuando se contrate por la Secretaría de Hacienda Municipal, los servicios de entidades privadas para el procesamiento de datos, liquidación y contabilización de los gravámenes por sistemas electrónicos, se podrá suministrar información global sobre los ingresos brutos de los contribuyentes, sus deducciones, exenciones, y demás que fueren estrictamente necesarios para la correcta determinación matemática de los impuestos, y para fines estadísticos.

Las entidades privadas con las cuales se contraten los servicios a que se refiere el inciso anterior, guardarán absoluta reserva acerca de las informaciones que se les suministren, y en los contratos respectivos se incluirá una caución suficiente que garantice tal obligación.

Artículo 300. Correcciones que aumentan el impuesto o disminuyen el saldo a favor. Los contribuyentes, responsables o agentes retenedores podrán corregir sus declaraciones tributarias dentro de los dos años siguientes al vencimiento del plazo para declarar y antes de que se les haya notificado requerimiento especial o pliego de cargos, en relación con la declaración tributaria que se corrige, y se liquide la correspondiente sanción por corrección.

Toda declaración que el contribuyente, responsable, agente retenedor o declarante, presente con posterioridad a la declaración inicial, será considerada como una corrección a la declaración inicial o a la última corrección presentada, según el caso.

Parágrafo primero. Cuando el Mayor valor a pagar o el menor saldo a favor, obedezca a la rectificación de un error que proviene de diferencias de criterio o de apreciación entre la Secretaría de Hacienda Municipal y el Declarante, relativas a la interpretación del derecho aplicable, siempre que los hechos que consten en la declaración objeto de corrección sean completos y verdaderos, no se aplicará la sanción de corrección. Para tal efecto, el contribuyente procederá a corregir siguiendo el procedimiento previsto en el artículo siguiente y explicando las razones en que se fundamentan.

Parágrafo segundo. La corrección prevista en este Artículo también procede cuando no se varíe el valor a pagar o el saldo a favor. En este caso no será necesario liquidar sanción por corrección.

Parágrafo tercero. En los casos previstos en el presente artículo, el contribuyente, retenedor o responsable podrá corregir válidamente, sus declaraciones tributarias, aunque se encuentre vencido el término previsto en este artículo, cuando se realice en el término de respuesta al pliego de cargos o al emplazamiento para corregir.
Artículo 301. Correcciones que disminuyan el valor a pagar o aumenten el saldo a favor. Para corregir las declaraciones tributarias, disminuyendo el valor a pagar o aumentando el saldo a favor, se elevará solicitud a la Secretaría de Hacienda Municipal correspondiente, dentro del año siguiente al vencimiento del término para presentar la declaración.

La Secretaría de Hacienda Municipal debe practicar la Liquidación de Corrección, dentro de los seis (6) meses siguientes a la fecha la solicitud en debida forma; si no se pronuncia dentro de este término, el proyecto de corrección sustituirá la declaración inicial. La corrección de las declaraciones a que se refiere este artículo no impide la facultad de revisión, la cual se contará a partir de la fecha de la corrección o del vencimiento de los seis meses siguientes a la solicitud según el caso.

La oportunidad para presentar la solicitud se contará desde la fecha de la presentación, cuando se trata de una declaración de corrección.

Artículo 302. Correcciones provocadas por la Secretaría de Hacienda Municipal. Habrá lugar a corregir la declaración tributaria con ocasión de la respuesta al pliego de cargos, al requerimiento especial o a su ampliación.
Igualmente, habrá lugar a efectuar la corrección de la declaración dentro del término para interponer el recurso de reconsideración.


Articulo 287. Clases de declaraciones

Artículo 287. Clases de declaraciones
Artículo 287. Clases de declaraciones. Los contribuyentes, responsables y agentes de retención en la fuente, deberán presentar las siguientes declaraciones tributarias:

Declaración anual del impuesto de industria y Comercio servicios, avisos y tableros.
Declaración mensual de retención en la fuente de Industria y Comercio.
Declaración sugerida para los contribuyentes del sistema especial del impuesto de industria y comercio.
Declaración mensual de la sobre tasa a la Gasolina motor.
Declaración del impuesto de espectáculos públicos.


Articulo 288. Las declaraciones deben coincidir con el periodo fiscal

Artículo 288. Las declaraciones deben coincidir con el período fiscal
 Previous Top Next
Artículo 288. Las declaraciones deben coincidir con el período fiscal. Las declaraciones corresponderán al período o ejercicio gravable.


Articulo 289. Aproximacion de los valores de las declaraciones tributarias.

Artículo 289. Aproximación de los valores de las declaraciones tributarias.
 Previous Top Next
Artículo 289. Aproximación de los valores de las declaraciones tributarias. Los valores diligenciados en los formularios de las declaraciones tributarias, deberán aproximarse al múltiplo de mil (1.000) más cercano.


Articulo 290. Utilizacion de Formularios

Artículo 290. Utilización de Formularios
Artículo 290. Utilización de Formularios. Las declaraciones tributarias se presentarán en los formatos que prescriba la Secretaría de Hacienda Municipal, cuya disposición gratuita y oportuna del formato definido oficialmente para el respectivo período en que deba cumplirse la obligación se hará suministrando las formas impresas o la disposición del mismo en medios magnéticos y electrónicos en la página Web del Municipio de Caparrapí (www.Caparrapí-cundinamarca.gov.co). (Artículo 4 Ley 962 de 2005)


Articulo 291. Lugares y plazos para la presentacion de las declaraciones tributarias

Artículo 291. Lugares y plazos para la presentación de las declaraciones tributarias
 Previous Top Next
Artículo 291. Lugares y plazos para la presentación de las declaraciones tributarias. La presentación de las declaraciones tributarias deberá efectuarse en los lugares y dentro de los plazos que para tal efecto señale el Secretario de Hacienda Municipal. Así mismo el Municipio de Caparrapí podrá efectuar la recepción de las declaraciones tributarias mediante los medios electrónicos que implemente o llegare a implementar el Municipio de Caparrapí y conforme a la reglamentación que al respecto se expida.


Articulo 292. Descuento y estimulos tributarios

Artículo 292. Descuento y estímulos tributarios
Artículo 292. Descuento y estímulos tributarios. La forma de pago sus plazos y descuentos se establecerán anualmente, enmarcándose dentro de los principios relativos a la equidad e igualdad tributaria, evaluando el resultado financiero (recaudo) frente al valor del impuesto descontado en términos de beneficio/costo, sin que castiguen indebidamente el impuesto liquidado.


Articulo 293. Declaraciones que se tienen por no presentadas

Artículo 293. Declaraciones que se tienen por no presentadas
Artículo 293. Declaraciones que se tienen por no presentadas. No se entenderá cumplido el deber de presentar la declaración tributaria, en los siguientes casos:

Cuando la declaración no se presente en los lugares señalados para tal efecto;
Cuando no se suministre la identificación del declarante, o se haga en forma equivocada;
Cuando no contenga los factores necesarios para identificar las bases gravables;
Cuando no se presente firmada por quien deba cumplir el deber formal de declarar, o cuando se omita la firma del contador público o revisor fiscal existiendo la obligación legal;
Cuando la declaración deba presentarse con pago y este se omita.


Articulo 294. Efectos de la firma del contador.

Artículo 294. Efectos de la firma del contador.
 Previous Top Next
Artículo 294. Efectos de la firma del contador. Sin perjuicio de la facultad de fiscalización e investigación que tiene la Secretaría de Hacienda Municipal para asegurar el cumplimiento de las obligaciones por parte de los contribuyentes, responsables o agentes retenedores, y de la obligación de mantener a disposición de la Secretaría de Hacienda Municipal los documentos, informaciones y pruebas necesarios para verificar la veracidad de los datos declarados, así como el cumplimiento de las obligaciones que sobre contabilidad exigen las normas vigentes, la firma del contador público o revisor fiscal en las declaraciones tributarias, certifica los siguientes hechos:

Que los libros de contabilidad se encuentran llevados en debida forma, de acuerdo con los principios de contabilidad generalmente aceptados en Colombia y con las normas vigentes sobre la materia.

Que los libros de contabilidad reflejan razonablemente la situación financiera de la empresa.

Que las operaciones registradas en los libros se sometieron a las retenciones que establecen las normas vigentes, en el caso de la declaración de retenciones de industria y comercio.


Articulo 295. Declaraciones que no requieren firma de contador

Artículo 295. Declaraciones que no requieren firma de contador
 Previous Top Next
Artículo 295. Declaraciones que no requieren firma de contador. Las declaraciones tributarias que deban presentar la Nación, los departamentos, municipios y Distritos, no requerirán de la firma de contador público o revisor fiscal.


Articulo 296. Reserva de la declaracion y de la informacion tributaria

Artículo 296. Reserva de la declaración y de la información tributaria
 Previous Top Next
Artículo 296. Reserva de la declaración y de la información tributaria. La información tributaria respecto de las bases gravables y la determinación privada de los impuestos que figuren en las declaraciones tributarias y Liquidaciones Oficiales tendrá el carácter de información estrictamente reservada; por consiguiente, los funcionarios de la Secretaría de Hacienda Municipal sólo podrán utilizarla para el control, recaudo, determinación, discusión y administración de los impuestos y para efectos de informaciones impersonales de estadística. No se podrá por tanto, entregar la información tributaria a particulares bajo ningún motivo.

En los procesos penales, podrá suministrarse copia de las declaraciones, cuando la correspondiente autoridad lo decrete como prueba en la providencia respectiva.

Los bancos y demás entidades que en virtud de la autorización para recaudar los impuestos y recibir las declaraciones tributarias, de competencia de la Secretaría de Hacienda Municipal, conozcan las informaciones y demás datos de carácter tributario de las declaraciones, deberán guardar la más absoluta reserva con relación a ellos y sólo podrán utilizar para los fines del procesamiento de la información, que demanden los reportes del recaudo y recepción, exigidos por el Ministerio de Hacienda y Crédito Público.

Lo anterior, sin perjuicio de lo dispuesto en los artículos siguientes.


Articulo 297. Examen de la declaracion con autorizacion del declarante

Artículo 297. Examen de la declaración con autorización del declarante
 Previous Top Next
Artículo 297. Examen de la declaración con autorización del declarante. Las declaraciones podrán ser examinadas cuando se encuentren en las oficinas de impuestos, por cualquier persona autorizada para el efecto, mediante escrito presentado personalmente por el contribuyente ante un funcionario administrativo o judicial.


Articulo 298. Para los efectos de los impuestos municipales se puede intercambiar informacion

Artículo 298. Para los efectos de los impuestos municipales se puede intercambiar información
 Previous Top Next
Artículo 298. Para los efectos de los impuestos municipales se puede intercambiar información. Para los efectos de liquidación y control de impuestos administrados por el Municipio de Caparrapí, se podrá intercambiar información sobre los datos de los contribuyentes, con la Dirección de Impuestos y Aduanas Nacionales DIAN y las Secretarías de Hacienda Departamentales y Municipales.

Para ese efecto, el Municipio de Caparrapí también podrán solicitar a la Dirección General de Impuestos Nacionales, copia de las investigaciones existentes en materia de los impuestos sobre la renta y sobre las ventas, los cuales podrán servir como prueba, en lo pertinente, para la liquidación y cobro del impuesto de industria y comercio.

A su turno, la Dirección General de Impuestos Nacionales, podrá solicitar al Municipio de Caparrapí, copia de las investigaciones existentes en materia del impuesto de industria y comercio, las cuales podrán servir como prueba, en lo pertinente, para la liquidación y cobro de los impuestos sobre la renta y sobre las ventas.


Articulo 299. Garantia de la reserva por parte de las Entidades contratadas para el manejo de informacion tributaria

Artículo 299. Garantía de la reserva por parte de las Entidades contratadas para el manejo de información tributaria
 Previous Top Next
Artículo 299. Garantía de la reserva por parte de las Entidades contratadas para el manejo de información tributaria. Cuando se contrate por la Secretaría de Hacienda Municipal, los servicios de entidades privadas para el procesamiento de datos, liquidación y contabilización de los gravámenes por sistemas electrónicos, se podrá suministrar información global sobre los ingresos brutos de los contribuyentes, sus deducciones, exenciones, y demás que fueren estrictamente necesarios para la correcta determinación matemática de los impuestos, y para fines estadísticos.

Las entidades privadas con las cuales se contraten los servicios a que se refiere el inciso anterior, guardarán absoluta reserva acerca de las informaciones que se les suministren, y en los contratos respectivos se incluirá una caución suficiente que garantice tal obligación.


Articulo 300. Correcciones que aumentan el impuesto o disminuyen el saldo a favor.

Artículo 300. Correcciones que aumentan el impuesto o disminuyen el saldo a favor.
 Previous Top Next
Artículo 300. Correcciones que aumentan el impuesto o disminuyen el saldo a favor. Los contribuyentes, responsables o agentes retenedores podrán corregir sus declaraciones tributarias dentro de los dos años siguientes al vencimiento del plazo para declarar y antes de que se les haya notificado requerimiento especial o pliego de cargos, en relación con la declaración tributaria que se corrige, y se liquide la correspondiente sanción por corrección.

Toda declaración que el contribuyente, responsable, agente retenedor o declarante, presente con posterioridad a la declaración inicial, será considerada como una corrección a la declaración inicial o a la última corrección presentada, según el caso.

Parágrafo primero. Cuando el Mayor valor a pagar o el menor saldo a favor, obedezca a la rectificación de un error que proviene de diferencias de criterio o de apreciación entre la Secretaría de Hacienda Municipal y el Declarante, relativas a la interpretación del derecho aplicable, siempre que los hechos que consten en la declaración objeto de corrección sean completos y verdaderos, no se aplicará la sanción de corrección. Para tal efecto, el contribuyente procederá a corregir siguiendo el procedimiento previsto en el artículo siguiente y explicando las razones en que se fundamentan.

Parágrafo segundo. La corrección prevista en este Artículo también procede cuando no se varíe el valor a pagar o el saldo a favor. En este caso no será necesario liquidar sanción por corrección.

Parágrafo tercero. En los casos previstos en el presente artículo, el contribuyente, retenedor o responsable podrá corregir válidamente, sus declaraciones tributarias, aunque se encuentre vencido el término previsto en este artículo, cuando se realice en el término de respuesta al pliego de cargos o al emplazamiento para corregir.


Articulo 301. Correcciones que disminuyan el valor a pagar o aumenten el saldo a favor

Artículo 301. Correcciones que disminuyan el valor a pagar o aumenten el saldo a favor
 Previous Top Next
Artículo 301. Correcciones que disminuyan el valor a pagar o aumenten el saldo a favor. Para corregir las declaraciones tributarias, disminuyendo el valor a pagar o aumentando el saldo a favor, se elevará solicitud a la Secretaría de Hacienda Municipal correspondiente, dentro del año siguiente al vencimiento del término para presentar la declaración.

La Secretaría de Hacienda Municipal debe practicar la Liquidación de Corrección, dentro de los seis (6) meses siguientes a la fecha la solicitud en debida forma; si no se pronuncia dentro de este término, el proyecto de corrección sustituirá la declaración inicial. La corrección de las declaraciones a que se refiere este artículo no impide la facultad de revisión, la cual se contará a partir de la fecha de la corrección o del vencimiento de los seis meses siguientes a la solicitud según el caso.

La oportunidad para presentar la solicitud se contará desde la fecha de la presentación, cuando se trata de una declaración de corrección.


Articulo 302. Correcciones provocadas por la Secretaria de Hacienda Municipal.

Artículo 302. Correcciones provocadas por la Secretaría de Hacienda Municipal.
Previous Top Next
Artículo 302. Correcciones provocadas por la Secretaría de Hacienda Municipal. Habrá lugar a corregir la declaración tributaria con ocasión de la respuesta al pliego de cargos, al requerimiento especial o a su ampliación.
Igualmente, habrá lugar a efectuar la corrección de la declaración dentro del término para interponer el recurso de reconsideración.


DECLARACION DE INDUSTRIA Y COMERCIO
DECLARACIÓN DE INDUSTRIA Y COMERCIO

Artículo 303. Quiénes deben presentar declaración de Industria y Comercio, Avisos y Tableros. Están obligados a presentar declaración del impuesto sobre Industria y Comercio, Avisos y Tableros todos los contribuyentes sometidos a dicho impuesto, con excepción de los enumerados en el artículo siguiente.

Artículo 304. Quiénes no están obligados a declarar. No están obligados a presentar declaración de industria y comercio las personas naturales o Jurídicas que desarrollan actividades no sujetas al Impuesto de Industria y comercio

Parágrafo. En caso de que la Persona Natural o Jurídica realice actividades no sujetas total o parcialmente o combinadas con actividades gravadas estarán obligados a presentar declaración privada dentro de las fechas establecidas liquidando el valor que corresponda sobre los ingresos provenientes de las actividades gravadas.

Artículo 305. Contenido de la declaración de Industria y Comercio. La declaración del impuesto de industria y comercio deberá presentarse en el formulario que para tal efecto señale la Secretaría de Hacienda Municipal. Esta declaración deberá contener:

1. La información necesaria para la identificación y ubicación del contribuyente incluyendo la dirección para notificaciones.
2. Las discriminación de los factores necesarios para determinar las bases gravables del impuesto de Industria Comercio.
3. La liquidación privada del Impuesto de Industria y Comercio, Avisos y Tableros incluidas las sanciones, cuando fuere del caso.
4. La firma de quien deba cumplir con el deber formal de declarar.
5. La firma del Revisor Fiscal cuando se trate de contribuyentes obligados a llevar libros de contabilidad y que de conformidad con el Código de Comercio y demás normas vigentes sobre la materia, estén obligados a tener Revisor Fiscal.
Los demás contribuyentes obligados a llevar libros de contabilidad deberán presentar la declaración del impuesto de industria y comercio firmada por contador público, vinculado o no laboralmente a la empresa, cuando sus ingresos brutos del periodo gravable de que se trate, obtenidos en desarrollo de actividades gravadas haya sido superiores al equivalente a OCHO MIL CUATROCIENTAS 8.400 Unidades de Valor Tributario U.V.T.
Cuando se diere aplicación a lo dispuesto en el presente numeral, deberá informarse en la declaración de industria y comercio el nombre completo y número de matrícula del contador público o revisor fiscal que firma la declaración.


Articulo 303. Quienes deben presentar declaracion de Industria y Comercio, Avisos y Tableros

Artículo 303. Quiénes deben presentar declaración de Industria y Comercio, Avisos y Tableros
 Previous Top Next
Artículo 303. Quiénes deben presentar declaración de Industria y Comercio, Avisos y Tableros. Están obligados a presentar declaración del impuesto sobre Industria y Comercio, Avisos y Tableros todos los contribuyentes sometidos a dicho impuesto, con excepción de los enumerados en el artículo siguiente.


Articulo 304. Quienes no estan obligados a declarar

Artículo 304. Quiénes no están obligados a declarar
Artículo 304. Quiénes no están obligados a declarar. No están obligados a presentar declaración de industria y comercio las personas naturales o Jurídicas que desarrollan actividades no sujetas al Impuesto de Industria y comercio

Parágrafo. En caso de que la Persona Natural o Jurídica realice actividades no sujetas total o parcialmente o combinadas con actividades gravadas estarán obligados a presentar declaración privada dentro de las fechas establecidas liquidando el valor que corresponda sobre los ingresos provenientes de las actividades gravadas.


Articulo 305. Contenido de la declaracion de Industria y Comercio.

Artículo 305. Contenido de la declaración de Industria y Comercio.
 Previous Top Next
Artículo 305. Contenido de la declaración de Industria y Comercio. La declaración del impuesto de industria y comercio deberá presentarse en el formulario que para tal efecto señale la Secretaría de Hacienda Municipal. Esta declaración deberá contener:

1. La información necesaria para la identificación y ubicación del contribuyente incluyendo la dirección para notificaciones.
2. Las discriminación de los factores necesarios para determinar las bases gravables del impuesto de Industria Comercio.
3. La liquidación privada del Impuesto de Industria y Comercio, Avisos y Tableros incluidas las sanciones, cuando fuere del caso.
4. La firma de quien deba cumplir con el deber formal de declarar.
5. La firma del Revisor Fiscal cuando se trate de contribuyentes obligados a llevar libros de contabilidad y que de conformidad con el Código de Comercio y demás normas vigentes sobre la materia, estén obligados a tener Revisor Fiscal.
Los demás contribuyentes obligados a llevar libros de contabilidad deberán presentar la declaración del impuesto de industria y comercio firmada por contador público, vinculado o no laboralmente a la empresa, cuando sus ingresos brutos del periodo gravable de que se trate, obtenidos en desarrollo de actividades gravadas haya sido superiores al equivalente a OCHO MIL CUATROCIENTAS 8.400 Unidades de Valor Tributario U.V.T.
Cuando se diere aplicación a lo dispuesto en el presente numeral, deberá informarse en la declaración de industria y comercio el nombre completo y número de matrícula del contador público o revisor fiscal que firma la declaración.


DECLARACION DE RETENCION DE ICA
DECLARACIÓN DE RETENCIÓN EN LA FUENTE DE INDUSTRIA Y COMERCIO.

Artículo 306. Periodo de declaración y pago de la retención del impuesto de industria y comercio. Las sumas retenidas conforme lo previsto en este Estatuto por concepto del Impuesto de Industria y Comercio, se declararan mensualmente en los formularios que para tal efecto prescriba la Secretaría de Hacienda Municipal, en forma independiente de los formularios para la presentación de la declaración privada de industria y comercio.

Artículo 307. Oportunidad para presentar la Declaración Mensual de retención en la fuente y términos para el pago: La declaración mensual de retención en la fuente deberá presentarse dentro de los plazos que por resolución establezca el Secretario de Hacienda Municipal, a más tardar el 15 de diciembre de cada año gravable.

Artículo 308. Quiénes deben presentar declaración de retención en la fuente de industria y comercio. Los agentes de retención en la fuente deberán presentar por periodo, una declaración de las retenciones de industria y comercio que de conformidad con las normas vigentes debieron efectuar durante el respectivo mes, la cual se presentará en el formulario que para tal efecto señale la Secretaría de Hacienda Municipal.

Artículo 309. Contenido de la declaración de retención. La declaración de retención en la fuente deberá contener:

1. El formulario debidamente diligenciado.
2. La información necesaria para la identificación y ubicación del agente retenedor, incluida la dirección para efectos de notificación.
3. La discriminación de los valores que debieron retener por los diferentes conceptos sometidos a retención en la fuente durante el respectivo mes, y la liquidación de las sanciones cuando fuere del caso.
4. La firma del agente retenedor o de quien cumpla el deber formal de declarar. Cuando el declarante sea El Municipio de Caparrapí o sus Entes descentralizados, así como las Entidades Oficiales de todo orden, Nacional o Departamental, podrá ser firmada por el pagador respectivo o por quien haga sus veces.
5. La firma del Revisor Fiscal cuando se trate de agentes retenedores Obligados a llevar libros de contabilidad y que de conformidad con el Código de Comercio y demás normas vigentes sobre la materia, estén obligados a tener Revisor Fiscal.

Los demás agentes retenedores obligados a llevar libros de contabilidad deberán presentar la declaración mensual de retenciones firmada por contador público, vinculado o no laboralmente a la empresa, cuando para efectos de la declaración privada del impuesto de industria y comercio sea exigible este requisito.

Cuando se diere aplicación a lo dispuesto en el presente numeral, deberá informarse en la declaración de retenciones el nombre completo y número de matrícula del contador público o Revisor Fiscal que firma la declaración.

Parágrafo. La presentación de la declaración de que trata este artículo será obligatoria en todos los casos. Cuando en el mes no se hayan realizado operaciones sujetas a retención, no será necesario presentarla.

Artículo 310. El procedimiento de determinación, discusión, devolución fiscalización y cobro sobre los agentes retenedores del impuesto de industria y comercio y sobre las declaraciones mensual por este concepto, será el previsto para las declaraciones privadas del impuesto de industria y comercio, en concordancia con lo establecido en la ley 383 de 1997 y 788 de 2002.


Articulo 306. Periodo de declaracion y pago de la retencion del impuesto de industria y comercio

Artículo 306. Periodo de declaración y pago de la retención del impuesto de industria y comercio
 Previous Top Next
Artículo 306. Periodo de declaración y pago de la retención del impuesto de industria y comercio. Las sumas retenidas conforme lo previsto en este Estatuto por concepto del Impuesto de Industria y Comercio, se declararan mensualmente en los formularios que para tal efecto prescriba la Secretaría de Hacienda Municipal, en forma independiente de los formularios para la presentación de la declaración privada de industria y comercio.


Articulo 307. Oportunidad para presentar la Declaracion Mensual de retencion en la fuente y terminos para el pago

Artículo 307. Oportunidad para presentar la Declaración Mensual de retención en la fuente y términos para el pago
 Previous Top Next
Artículo 307. Oportunidad para presentar la Declaración Mensual de retención en la fuente y términos para el pago: La declaración mensual de retención en la fuente deberá presentarse dentro de los plazos que por resolución establezca el Secretario de Hacienda Municipal, a más tardar el 15 de diciembre de cada año gravable.


Articulo 308. Quienes deben presentar declaracion de retencion en la fuente de industria y comercio

Artículo 308. Quiénes deben presentar declaración de retención en la fuente de industria y comercio
 Previous Top Next
Artículo 308. Quiénes deben presentar declaración de retención en la fuente de industria y comercio. Los agentes de retención en la fuente deberán presentar por periodo, una declaración de las retenciones de industria y comercio que de conformidad con las normas vigentes debieron efectuar durante el respectivo mes, la cual se presentará en el formulario que para tal efecto señale la Secretaría de Hacienda Municipal.


Articulo 309. Contenido de la declaracion de retencion

Artículo 309. Contenido de la declaración de retención
Artículo 309. Contenido de la declaración de retención. La declaración de retención en la fuente deberá contener:

1. El formulario debidamente diligenciado.
2. La información necesaria para la identificación y ubicación del agente retenedor, incluida la dirección para efectos de notificación.
3. La discriminación de los valores que debieron retener por los diferentes conceptos sometidos a retención en la fuente durante el respectivo mes, y la liquidación de las sanciones cuando fuere del caso.
4. La firma del agente retenedor o de quien cumpla el deber formal de declarar. Cuando el declarante sea El Municipio de Caparrapí o sus Entes descentralizados, así como las Entidades Oficiales de todo orden, Nacional o Departamental, podrá ser firmada por el pagador respectivo o por quien haga sus veces.
5. La firma del Revisor Fiscal cuando se trate de agentes retenedores Obligados a llevar libros de contabilidad y que de conformidad con el Código de Comercio y demás normas vigentes sobre la materia, estén obligados a tener Revisor Fiscal.

Los demás agentes retenedores obligados a llevar libros de contabilidad deberán presentar la declaración mensual de retenciones firmada por contador público, vinculado o no laboralmente a la empresa, cuando para efectos de la declaración privada del impuesto de industria y comercio sea exigible este requisito.

Cuando se diere aplicación a lo dispuesto en el presente numeral, deberá informarse en la declaración de retenciones el nombre completo y número de matrícula del contador público o Revisor Fiscal que firma la declaración.

Parágrafo. La presentación de la declaración de que trata este artículo será obligatoria en todos los casos. Cuando en el mes no se hayan realizado operaciones sujetas a retención, no será necesario presentarla.


Articulo 310. El procedimiento de determinacion, discusion, devolucion fiscalizacion y cobro

Artículo 310. El procedimiento de determinación, discusión, devolución fiscalización y cobro
 Previous Top Next
Artículo 310. El procedimiento de determinación, discusión, devolución fiscalización y cobro sobre los agentes retenedores del impuesto de industria y comercio y sobre las declaraciones mensual por este concepto, será el previsto para las declaraciones privadas del impuesto de industria y comercio, en concordancia con lo establecido en la ley 383 de 1997 y 788 de 2002.


DECLARACION SUGERIDA
DECLARACIÓN SUGERIDA

Artículo 311. Quiénes pueden presentar declaración de Industria y Comercio, Avisos y Tableros sugerida. Sí así lo prefieren podrán hacerlo los contribuyentes sometidos a dicho impuesto, que pertenezcan al sistema especial de declaración sugerida.

Artículo 312. Contenido de la declaración de Industria y Comercio sugerida. La declaración del impuesto de industria y comercio sugerida por la Secretaría de Hacienda Municipal deberá contener:

1. El formulario que para el efecto señale la Secretaría de Hacienda Municipal debidamente diligenciado, en el cual se especifica la base gravable sugerida.
2. La información que reposa en la base de datos del Impuesto de Industria y comercio sobre la identificación y ubicación del contribuyente y la actividad desarrollada.
3. La liquidación de los impuestos, sobretasas y sanciones a que haya lugar.
4. La firma del contribuyente que opta por presentar una declaración sugerida por la Secretaría de Hacienda Municipal


Articulo 311. Quienes pueden presentar declaracion de Industria y Comercio, Avisos y Tableros sugerida

Artículo 311. Quiénes pueden presentar declaración de Industria y Comercio, Avisos y Tableros sugerida
 Previous Top Next
Artículo 311. Quiénes pueden presentar declaración de Industria y Comercio, Avisos y Tableros sugerida. Sí así lo prefieren podrán hacerlo los contribuyentes sometidos a dicho impuesto, que pertenezcan al sistema especial de declaración sugerida.


Articulo 312. Contenido de la declaracion de Industria y Comercio sugerida

Artículo 312. Contenido de la declaración de Industria y Comercio sugerida
 Previous Top Next
Artículo 312. Contenido de la declaración de Industria y Comercio sugerida. La declaración del impuesto de industria y comercio sugerida por la Secretaría de Hacienda Municipal deberá contener:

1. El formulario que para el efecto señale la Secretaría de Hacienda Municipal debidamente diligenciado, en el cual se especifica la base gravable sugerida.
2. La información que reposa en la base de datos del Impuesto de Industria y comercio sobre la identificación y ubicación del contribuyente y la actividad desarrollada.
3. La liquidación de los impuestos, sobretasas y sanciones a que haya lugar.
4. La firma del contribuyente que opta por presentar una declaración sugerida por la Secretaría de Hacienda Municipal


OTROS DEBERES FORMALES
CAPITULO IV

OTROS DEBERES FORMALES DE LOS SUJETOS PASIVOS DE OBLIGACIONES TRIBUTARIAS Y DE TERCEROS
Artículo 313. Deber de informar la dirección. Los obligados a declarar informaran su dirección y actividades económica en las declaraciones tributarias.

Para el caso de los contribuyentes del Impuesto de Industria y Comercio cuando existiere cambio de dirección del establecimiento o establecimientos donde se desarrolla la actividad gravada el término para tramitar la solicitud para obtener el registro de industria y comercio por esta novedad será de un (1) mes utilizando los formatos prescritos para el efecto y cumpliendo con los requisitos establecidos en la Ley 232 de 1995, para el funcionamiento de los establecimientos comerciales.
Artículo 314. Inscripción en el registro de contribuyentes para los responsables del impuesto de industria y comercio. Toda persona natural o jurídica que inicie actividades industriales, comerciales o de servicios, con o sin establecimiento abierto al público, deberá obtener dentro del siguiente mes, el registro de industria y comercio, expedido por la Secretaría de Hacienda Municipal a través de los procedimientos establecidos y que llegare a establecer el Municipio de Caparrapí.
Artículo 315. Obligación de informar el cese de actividades. Los responsables del impuesto de industria y comercio que cesen definitivamente en el desarrollo de actividades sujetas a dicho impuesto, deberán tramitar la cancelación del registro de industria y comercio, atendiendo el procedimiento que establezca la Secretaría de Hacienda Municipal.

Artículo 316. Cambio de Contribuyente. Toda enajenación de un establecimiento o actividad sujeta al Impuesto de Industria y Comercio deberá registrarse atendiendo el procedimiento que establezca la Secretaría de Hacienda Municipal.

Parágrafo primero: No obstante lo dispuesto en este artículo, los adquirentes o beneficiarios de un establecimiento de comercio donde se desarrollen actividades gravables serán solidariamente responsables con los contribuyentes anteriores de las obligaciones, sanciones e intereses causados con anterioridad a la adquisición del establecimiento de comercio.

Artículo 317. Cambio de contribuyente de oficio. La Secretaría de Hacienda Municipal procederá a ordenar el cambio oficioso de contribuyente cuando éste no cumplió con la obligación de tramitarlo, siempre y cuando obre prueba legal pertinente.

Artículo 318. Cambio de Contribuyente por Fusión. Cuando las Sociedades contribuyentes del Impuesto de Industria y Comercio sufra transformación o fusión de las formas previstas en el artículo 167 y siguientes del Código del Comercio, o cuando una o más sociedades se disuelvan, sin liquidarse, para ser absorbidas por otra o para crear una nueva, esta o la sociedad absorbente deberá responder por las obligaciones tributarias.

Artículo 319. Cambio de Razón Social: El cambio de razón social se da cuando el contribuyente, cambio su nombre o denominación, conservando las demás características como el número del NIT, el Objeto Social, los socios y la clase de sociedad, este deberá ser registrado en la Secretaría de Hacienda Municipal diligenciando el formulario diseñado para tal efecto, el cual deberá estar acompaño del certificado de la Cámara de Comercio o documento equivalente donde conste el cambio de nombre o razón social.

Artículo 320. Cambio de contribuyente por muerte. Durante el tiempo que transcurre mientras se produce la adjudicación del establecimiento de la sucesión, será registrado como responsable para cumplimiento de las obligaciones tributarias la persona designada para tal fin por los herederos o por el Juez.

Adjudicado el establecimiento, la Secretaría de Hacienda Municipal realizara el cambio correspondiente en el registro.

Artículo 321. Obligación de informar el retiro de los avisos y tableros. Los responsables de este impuesto que retiren en forma efectiva los avisos y tableros o cualquier modalidad de identificación conforme la materia imponible, deberán informarlo a la Secretaría de Hacienda Municipal.

Mientras el responsable no informe el retiro, estará obligado a liquidar el impuesto en la declaración privada del impuesto de industria y comercio.

Artículo 322. Información de la Cámara de Comercio de Caparrapí. La Cámara de Comercio de Caparrapí deberá informar trimestralmente, la razón social de cada una de las personas naturales o jurídicas cuya creación o liquidación se haya registrado durante el trimestre inmediatamente anterior con indicación de la identificación completa de la Persona Natural o Jurídica, fecha de creación y objeto social, dirección y teléfono, para los contribuyentes registrados en la jurisdicción de Caparrapí.

La información a que se refiere el presente Artículo, podrá presentarse en medios magnéticos.

Artículo 323. Estudios y cruces de información. La Secretaría de Hacienda Municipal podrá solicitar a las personas o entidades, contribuyentes y no contribuyentes, una o varias de las siguientes informaciones, con el fin de efectuar los estudios y cruces de información necesarios para el debido control de los tributos:

Apellidos y nombres o razón social y NIT de cada una de las personas o entidades que sean socias, accionistas, cooperadas, comuneras o asociadas de la respectiva entidad, con indicación del valor de las acciones, aportes y demás derechos sociales, así como de las participaciones o dividendos pagados o abonados en cuenta en calidad de exigibles;
Apellidos y nombres o razón social y NIT de cada una de las personas o entidades a quienes se les practicó retención en la fuente de industria y comercio, con indicación del concepto, valor del pago o abono sujeto a retención, y valor retenido;
Apellidos y nombres o razón social y NIT de cada uno de los beneficiarios de los pagos que dan derecho a deducciones tributarias con indicación del concepto y valor acumulado por beneficiario;
Apellidos y nombres o razón social y NIT de cada uno de los beneficiarios de pagos o abonos, deducción de la base gravable que den derecho a impuesto descontable, incluida la compra de activos fijos, con indicación del concepto, valor acumulado por beneficiario, retención en la fuente practicada e impuesto descontable;

Apellidos y nombres o razón social y NIT de cada una de las personas o entidades de quienes se recibieron ingresos para terceros y de los terceros a cuyo nombre se recibieron los ingresos, con indicación de la cuantía de los mismos;

Parágrafo. La solicitud de información de que trata este Artículo, se formulará mediante requerimiento ordinario en casos particulares y concretos.

Artículo 324. Obligados a reportar información en medio magnético. La Secretaría de Hacienda Municipal publicará a más tardar en el mes de marzo de cada año la lista de los contribuyentes y no contribuyentes obligados a presentar información en medio magnético, estableciendo los plazos, los campos y las condiciones de entrega. Sin embargo y si se están estableciendo responsables de los impuestos administrados por la Secretaría de Hacienda Municipal, esta podrá solicitar información a personas o entidades que no hayan sido incluidas en el listado antes mencionado cuando así lo decida.

Artículo 325. Información en Medios Magnéticos. Para efectos del envío de la información que deba suministrarse en medios magnéticos, la Secretaría de Hacienda Municipal prescribirá las especificaciones técnicas que deban cumplirse.

Artículo 326. Deber de conservar informaciones y pruebas. El deber de conservar informaciones y pruebas se regirá conforme a lo establecido en el Estatuto Tributario Nacional.


Articulo 313. Deber de informar la direccion

Artículo 313. Deber de informar la dirección
Artículo 313. Deber de informar la dirección. Los obligados a declarar informaran su dirección y actividades económica en las declaraciones tributarias.

Para el caso de los contribuyentes del Impuesto de Industria y Comercio cuando existiere cambio de dirección del establecimiento o establecimientos donde se desarrolla la actividad gravada el término para tramitar la solicitud para obtener el registro de industria y comercio por esta novedad será de un (1) mes utilizando los formatos prescritos para el efecto y cumpliendo con los requisitos establecidos en la Ley 232 de 1995, para el funcionamiento de los establecimientos comerciales.


Articulo 314. Inscripcion en el registro de contribuyentes para los responsables del impuesto de industria y comercio

Artículo 314. Inscripción en el registro de contribuyentes para los responsables del impuesto de industria y comercio
 Previous Top Next
Artículo 314. Inscripción en el registro de contribuyentes para los responsables del impuesto de industria y comercio. Toda persona natural o jurídica que inicie actividades industriales, comerciales o de servicios, con o sin establecimiento abierto al público, deberá obtener dentro del siguiente mes, el registro de industria y comercio, expedido por la Secretaría de Hacienda Municipal a través de los procedimientos establecidos y que llegare a establecer el Municipio de Caparrapí.


Articulo 315. Obligacion de informar el cese de actividades

Artículo 315. Obligación de informar el cese de actividades
Artículo 315. Obligación de informar el cese de actividades. Los responsables del impuesto de industria y comercio que cesen definitivamente en el desarrollo de actividades sujetas a dicho impuesto, deberán tramitar la cancelación del registro de industria y comercio, atendiendo el procedimiento que establezca la Secretaría de Hacienda Municipal.


Articulo 316. Cambio de Contribuyente

Artículo 316. Cambio de Contribuyente
Artículo 316. Cambio de Contribuyente. Toda enajenación de un establecimiento o actividad sujeta al Impuesto de Industria y Comercio deberá registrarse atendiendo el procedimiento que establezca la Secretaría de Hacienda Municipal.

Parágrafo primero: No obstante lo dispuesto en este artículo, los adquirentes o beneficiarios de un establecimiento de comercio donde se desarrollen actividades gravables serán solidariamente responsables con los contribuyentes anteriores de las obligaciones, sanciones e intereses causados con anterioridad a la adquisición del establecimiento de comercio.


Articulo 317. Cambio de contribuyente de oficio

Artículo 317. Cambio de contribuyente de oficio
Artículo 317. Cambio de contribuyente de oficio. La Secretaría de Hacienda Municipal procederá a ordenar el cambio oficioso de contribuyente cuando éste no cumplió con la obligación de tramitarlo, siempre y cuando obre prueba legal pertinente.


Articulo 318. Cambio de Contribuyente por Fusion

Artículo 318. Cambio de Contribuyente por Fusión
Artículo 318. Cambio de Contribuyente por Fusión. Cuando las Sociedades contribuyentes del Impuesto de Industria y Comercio sufra transformación o fusión de las formas previstas en el artículo 167 y siguientes del Código del Comercio, o cuando una o más sociedades se disuelvan, sin liquidarse, para ser absorbidas por otra o para crear una nueva, esta o la sociedad absorbente deberá responder por las obligaciones tributarias.


Articulo 319. Cambio de Razon Social

Artículo 319. Cambio de Razón Social
Artículo 319. Cambio de Razón Social: El cambio de razón social se da cuando el contribuyente, cambio su nombre o denominación, conservando las demás características como el número del NIT, el Objeto Social, los socios y la clase de sociedad, este deberá ser registrado en la Secretaría de Hacienda Municipal diligenciando el formulario diseñado para tal efecto, el cual deberá estar acompaño del certificado de la Cámara de Comercio o documento equivalente donde conste el cambio de nombre o razón social.


Articulo 320. Cambio de contribuyente por muerte

Artículo 320. Cambio de contribuyente por muerte
Artículo 320. Cambio de contribuyente por muerte. Durante el tiempo que transcurre mientras se produce la adjudicación del establecimiento de la sucesión, será registrado como responsable para cumplimiento de las obligaciones tributarias la persona designada para tal fin por los herederos o por el Juez.

Adjudicado el establecimiento, la Secretaría de Hacienda Municipal realizara el cambio correspondiente en el registro.


Articulo 321. Obligacion de informar el retiro de los avisos y tableros

Artículo 321. Obligación de informar el retiro de los avisos y tableros
 Previous Top Next
Artículo 321. Obligación de informar el retiro de los avisos y tableros. Los responsables de este impuesto que retiren en forma efectiva los avisos y tableros o cualquier modalidad de identificación conforme la materia imponible, deberán informarlo a la Secretaría de Hacienda Municipal.

Mientras el responsable no informe el retiro, estará obligado a liquidar el impuesto en la declaración privada del impuesto de industria y comercio.


Articulo 322. Informacion de la Camara de Comercio de Caparrapi

Artículo 322. Información de la Cámara de Comercio de Caparrapí
 Previous Top Next
Artículo 322. Información de la Cámara de Comercio de Caparrapí. La Cámara de Comercio de Caparrapí deberá informar trimestralmente, la razón social de cada una de las personas naturales o jurídicas cuya creación o liquidación se haya registrado durante el trimestre inmediatamente anterior con indicación de la identificación completa de la Persona Natural o Jurídica, fecha de creación y objeto social, dirección y teléfono, para los contribuyentes registrados en la jurisdicción de Caparrapí.

La información a que se refiere el presente Artículo, podrá presentarse en medios magnéticos.


Articulo 323. Estudios y cruces de informacion

Artículo 323. Estudios y cruces de información
Artículo 323. Estudios y cruces de información. La Secretaría de Hacienda Municipal podrá solicitar a las personas o entidades, contribuyentes y no contribuyentes, una o varias de las siguientes informaciones, con el fin de efectuar los estudios y cruces de información necesarios para el debido control de los tributos:

Apellidos y nombres o razón social y NIT de cada una de las personas o entidades que sean socias, accionistas, cooperadas, comuneras o asociadas de la respectiva entidad, con indicación del valor de las acciones, aportes y demás derechos sociales, así como de las participaciones o dividendos pagados o abonados en cuenta en calidad de exigibles;
Apellidos y nombres o razón social y NIT de cada una de las personas o entidades a quienes se les practicó retención en la fuente de industria y comercio, con indicación del concepto, valor del pago o abono sujeto a retención, y valor retenido;
Apellidos y nombres o razón social y NIT de cada uno de los beneficiarios de los pagos que dan derecho a deducciones tributarias con indicación del concepto y valor acumulado por beneficiario;
Apellidos y nombres o razón social y NIT de cada uno de los beneficiarios de pagos o abonos, deducción de la base gravable que den derecho a impuesto descontable, incluida la compra de activos fijos, con indicación del concepto, valor acumulado por beneficiario, retención en la fuente practicada e impuesto descontable;

Apellidos y nombres o razón social y NIT de cada una de las personas o entidades de quienes se recibieron ingresos para terceros y de los terceros a cuyo nombre se recibieron los ingresos, con indicación de la cuantía de los mismos;

Parágrafo. La solicitud de información de que trata este Artículo, se formulará mediante requerimiento ordinario en casos particulares y concretos.


Articulo 324. Obligados a reportar informacion en medio magnetico

Artículo 324. Obligados a reportar información en medio magnético
 Previous Top Next
Artículo 324. Obligados a reportar información en medio magnético. La Secretaría de Hacienda Municipal publicará a más tardar en el mes de marzo de cada año la lista de los contribuyentes y no contribuyentes obligados a presentar información en medio magnético, estableciendo los plazos, los campos y las condiciones de entrega. Sin embargo y si se están estableciendo responsables de los impuestos administrados por la Secretaría de Hacienda Municipal, esta podrá solicitar información a personas o entidades que no hayan sido incluidas en el listado antes mencionado cuando así lo decida.


Articulo 325. Informacion en Medios Magneticos

Artículo 325. Información en Medios Magnéticos
Artículo 325. Información en Medios Magnéticos. Para efectos del envío de la información que deba suministrarse en medios magnéticos, la Secretaría de Hacienda Municipal prescribirá las especificaciones técnicas que deban cumplirse.


Articulo 326. Deber de conservar informaciones y pruebas

Artículo 326. Deber de conservar informaciones y pruebas
Artículo 326. Deber de conservar informaciones y pruebas. El deber de conservar informaciones y pruebas se regirá conforme a lo establecido en el Estatuto Tributario Nacional.


DETERMINACION DEL IMPUESTO
CAPITULO V

DETERMINACION DEL IMPUESTO E IMPOSICION DE SANCIONES

NORMAS GENERALES

Artículo 327. Espíritu de justicia. Los funcionarios públicos, con atribuciones y deberes que cumplir en relación con la liquidación y recaudo de los impuestos Municipales, deberán tener siempre por norma en el ejercicio de sus actividades que son servidores públicos, que la aplicación recta de las leyes deberá estar precedida por un relevante espíritu de justicia, y que el Estado no aspira a que al contribuyente se le exija más de aquello con lo que la misma ley ha querido que coadyuve a las cargas públicas de la Nación.

Artículo 328. Facultades de fiscalización e investigación. La Secretaría de Hacienda Municipal, tiene amplias facultades de fiscalización e investigación para asegurar el efectivo cumplimiento de las normas sustanciales.
Para tal efecto podrá:
a) Verificar la exactitud de las declaraciones u otros informes, cuando lo considere necesario;
b) Adelantar las investigaciones que estime convenientes para establecer la ocurrencia de hechos generadores de obligaciones tributarias, no declarados;
c) Citar o requerir al contribuyente o a terceros para que rindan informes o contesten interrogatorios;
d) Exigir del contribuyente o de terceros la presentación de documentos que registren sus operaciones cuando unos u otros estén obligados a llevar libros registrados;
e) Ordenar la exhibición y examen parcial de los libros, comprobantes y documentos, tanto del contribuyente como de terceros, legalmente o obligados a llevar contabilidad;
f) En general, efectuar todas las diligencias necesarias para la correcta y oportuna determinación de los impuestos, facilitando al contribuyente la aclaración de toda duda u omisión que conduzca a una correcta determinación.

Artículo 329. Emplazamiento para corregir. Cuando la Secretaría de Hacienda Municipal tenga indicios sobre la inexactitud de la declaración del contribuyente, responsable o agente retenedor, podrá enviarle un emplazamiento para corregir, con el fin de que dentro del mes siguiente a su notificación, la persona o entidad emplazada, si lo considera procedente, corrija la declaración liquidando la sanción de corrección respectiva. La no respuesta a este emplazamiento no ocasiona sanción alguna.

La Secretaría de Hacienda Municipal podrá señalar en el emplazamiento para corregir, las posibles diferencias de interpretación o criterio que no configuran inexactitud, en cuyo caso el contribuyente podrá realizar la corrección sin sanción de corrección en lo que respecta a tales diferencias.

Artículo 330. Deber de atender requerimientos. Sin perjuicio del cumplimiento de las demás obligaciones tributarias, los contribuyentes de los impuestos Municipales Administrados por la Secretaría de Hacienda Municipal así como los no contribuyentes de los mismos, deberán atender los requerimientos de informaciones y pruebas relacionadas con investigaciones que realice la Secretaría de Hacienda Municipal cuando a juicio de ésta, sean necesarios para verificar la situación impositiva de unos y otros, o de terceros relacionados con ellos.

Artículo 331. Las opiniones de terceros no obligan a la administración. Las apreciaciones del contribuyente o de terceros consignadas respecto de hechos o circunstancias cuya calificación compete a las oficinas de impuestos, no son obligatorias para éstas.

Artículo 332. Competencia para la actuación fiscalizadora. Corresponde al Secretario de Hacienda o a los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones, proferir los requerimientos especiales, los pliegos y traslados de cargos o actas, los emplazamientos para corregir y para declarar y demás actos de trámite en los procesos de determinación de impuestos, y retenciones, y todos los demás actos previos a la aplicación de sanciones con respecto a las obligaciones de informar, declarar y determinar correctamente los impuestos, y retenciones.

Corresponde a los funcionarios previa autorización o comisión del Director de la Secretaría de Hacienda Municipal o a los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones, adelantar las visitas, investigaciones, verificaciones, cruces, requerimientos ordinarios y en general, las actuaciones preparatorias a los actos de competencia del Secretario de Hacienda.

Artículo 333. Competencia para ampliar requerimientos especiales, proferir liquidaciones oficiales y aplicar sanciones. Corresponde al Secretario de Hacienda o a los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones, proferir las ampliaciones a los requerimientos especiales; las liquidaciones de revisión; corrección y aforo; la adición de impuestos y demás actos de determinación oficial de impuestos, y retenciones; así como la aplicación y reliquidación de las sanciones por extemporaneidad, corrección, inexactitud, por no declarar, por libros de contabilidad, por no inscripción, por no expedir certificados, por no explicación de deducciones, las resoluciones de reintegro de sumas indebidamente devueltas así como sus sanciones, y en general, de aquellas sanciones cuya competencia no está adscrita a otro funcionario y se refieran al cumplimiento de las obligaciones de informar, declarar y determinar correctamente los impuestos, y retenciones.

Corresponde a los funcionarios del nivel Directivo y profesional previa autorización, comisión o reparto del Director de la Secretaría de Hacienda Municipal adelantar los estudios, verificaciones, visitas, pruebas, proyectar las resoluciones y liquidaciones y demás actuaciones previas y necesarias para proferir los actos de competencia de la Secretaría de Hacienda Municipal.

Artículo 334. Procesos que no tienen en cuenta las correcciones a las declaraciones. El contribuyente, responsable, agente retenedor o declarante, deberá informar sobre la existencia de la última declaración de corrección, presentada con posterioridad a la declaración, en que se haya basado el respectivo proceso de determinación oficial del impuesto, cuando tal corrección no haya sido tenida en cuenta dentro del mismo, para que el funcionario que conozca del expediente la tenga en cuenta y la incorpore al proceso. No será causal de nulidad de los actos administrativos, el hecho de que no se basen en la última corrección presentada por el contribuyente, cuando éste no hubiere dado aviso de ello.

Artículo 335. Reserva de los expedientes. Las informaciones tributarias respecto de la determinación oficial del impuesto tendrán el carácter de reservadas.

Artículo 336. Información Tributaria. Por solicitud directa de los Gobiernos Extranjeros y sus agencias y con base en acuerdos de reciprocidad, se podrá suministrar información tributaria en el caso en el que se requiera para fines de control fiscal o para obrar en procesos fiscales o penales.
En tal evento, deberá exigirse al Gobierno o Agencia solicitante, tanto el compromiso expreso de su utilización exclusiva para los fines objeto del requerimiento de información, así como la obligación de garantizar la debida protección a la reserva que ampara la información suministrada.

Artículo 337. Independencia de las liquidaciones. La liquidación de impuestos de cada año gravable constituye una obligación individual e independiente a favor del Municipio de Caparrapí y a cargo del contribuyente.

Artículo 338. Períodos de fiscalización en retención en la fuente, y sobre tasa a la Gasolina Motor. Los requerimientos, liquidaciones oficiales y demás actos administrativos proferidos por la Secretaría de Hacienda Municipal, podrán referirse a más de un período gravable, en el caso de las declaraciones de retenciones en la fuente y sobretasa a la Gasolina Motor.

Artículo 339. Periodos de fiscalización en el Impuesto de Industria y Comercio. Los emplazamientos para declarar o corregir al igual que los autos de Inspección Tributaria y requerimientos ordinarios podrán referirse a más de un periodo gravable.


Articulo 327. Espiritu de justicia

Artículo 327. Espíritu de justicia
Artículo 327. Espíritu de justicia. Los funcionarios públicos, con atribuciones y deberes que cumplir en relación con la liquidación y recaudo de los impuestos Municipales, deberán tener siempre por norma en el ejercicio de sus actividades que son servidores públicos, que la aplicación recta de las leyes deberá estar precedida por un relevante espíritu de justicia, y que el Estado no aspira a que al contribuyente se le exija más de aquello con lo que la misma ley ha querido que coadyuve a las cargas públicas de la Nación.


Articulo 328. Facultades de fiscalizacion e investigacion

Artículo 328. Facultades de fiscalización e investigación
Artículo 328. Facultades de fiscalización e investigación. La Secretaría de Hacienda Municipal, tiene amplias facultades de fiscalización e investigación para asegurar el efectivo cumplimiento de las normas sustanciales.
Para tal efecto podrá:
a) Verificar la exactitud de las declaraciones u otros informes, cuando lo considere necesario;
b) Adelantar las investigaciones que estime convenientes para establecer la ocurrencia de hechos generadores de obligaciones tributarias, no declarados;
c) Citar o requerir al contribuyente o a terceros para que rindan informes o contesten interrogatorios;
d) Exigir del contribuyente o de terceros la presentación de documentos que registren sus operaciones cuando unos u otros estén obligados a llevar libros registrados;
e) Ordenar la exhibición y examen parcial de los libros, comprobantes y documentos, tanto del contribuyente como de terceros, legalmente o obligados a llevar contabilidad;
f) En general, efectuar todas las diligencias necesarias para la correcta y oportuna determinación de los impuestos, facilitando al contribuyente la aclaración de toda duda u omisión que conduzca a una correcta determinación.


Articulo 329. Emplazamiento para corregir

Artículo 329. Emplazamiento para corregir
Artículo 329. Emplazamiento para corregir. Cuando la Secretaría de Hacienda Municipal tenga indicios sobre la inexactitud de la declaración del contribuyente, responsable o agente retenedor, podrá enviarle un emplazamiento para corregir, con el fin de que dentro del mes siguiente a su notificación, la persona o entidad emplazada, si lo considera procedente, corrija la declaración liquidando la sanción de corrección respectiva. La no respuesta a este emplazamiento no ocasiona sanción alguna.

La Secretaría de Hacienda Municipal podrá señalar en el emplazamiento para corregir, las posibles diferencias de interpretación o criterio que no configuran inexactitud, en cuyo caso el contribuyente podrá realizar la corrección sin sanción de corrección en lo que respecta a tales diferencias.


Articulo 330. Deber de atender requerimientos

Artículo 330. Deber de atender requerimientos
Artículo 330. Deber de atender requerimientos. Sin perjuicio del cumplimiento de las demás obligaciones tributarias, los contribuyentes de los impuestos Municipales Administrados por la Secretaría de Hacienda Municipal así como los no contribuyentes de los mismos, deberán atender los requerimientos de informaciones y pruebas relacionadas con investigaciones que realice la Secretaría de Hacienda Municipal cuando a juicio de ésta, sean necesarios para verificar la situación impositiva de unos y otros, o de terceros relacionados con ellos.


Articulo 331. Las opiniones de terceros no obligan a la administracion

Artículo 331. Las opiniones de terceros no obligan a la administración
 Previous Top Next
Artículo 331. Las opiniones de terceros no obligan a la administración. Las apreciaciones del contribuyente o de terceros consignadas respecto de hechos o circunstancias cuya calificación compete a las oficinas de impuestos, no son obligatorias para éstas.


Articulo 332. Competencia para la actuacion fiscalizadora

Artículo 332. Competencia para la actuación fiscalizadora
Artículo 332. Competencia para la actuación fiscalizadora. Corresponde al Secretario de Hacienda o a los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones, proferir los requerimientos especiales, los pliegos y traslados de cargos o actas, los emplazamientos para corregir y para declarar y demás actos de trámite en los procesos de determinación de impuestos, y retenciones, y todos los demás actos previos a la aplicación de sanciones con respecto a las obligaciones de informar, declarar y determinar correctamente los impuestos, y retenciones.

Corresponde a los funcionarios previa autorización o comisión del Director de la Secretaría de Hacienda Municipal o a los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones, adelantar las visitas, investigaciones, verificaciones, cruces, requerimientos ordinarios y en general, las actuaciones preparatorias a los actos de competencia del Secretario de Hacienda.


Articulo 333. Competencia para ampliar requerimientos especiales, proferir liquidaciones oficiales y aplicar sanciones

Artículo 333. Competencia para ampliar requerimientos especiales, proferir liquidaciones oficiales y aplicar sanciones
 Previous Top Next
Artículo 333. Competencia para ampliar requerimientos especiales, proferir liquidaciones oficiales y aplicar sanciones. Corresponde al Secretario de Hacienda o a los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones, proferir las ampliaciones a los requerimientos especiales; las liquidaciones de revisión; corrección y aforo; la adición de impuestos y demás actos de determinación oficial de impuestos, y retenciones; así como la aplicación y reliquidación de las sanciones por extemporaneidad, corrección, inexactitud, por no declarar, por libros de contabilidad, por no inscripción, por no expedir certificados, por no explicación de deducciones, las resoluciones de reintegro de sumas indebidamente devueltas así como sus sanciones, y en general, de aquellas sanciones cuya competencia no está adscrita a otro funcionario y se refieran al cumplimiento de las obligaciones de informar, declarar y determinar correctamente los impuestos, y retenciones.

Corresponde a los funcionarios del nivel Directivo y profesional previa autorización, comisión o reparto del Director de la Secretaría de Hacienda Municipal adelantar los estudios, verificaciones, visitas, pruebas, proyectar las resoluciones y liquidaciones y demás actuaciones previas y necesarias para proferir los actos de competencia de la Secretaría de Hacienda Municipal.


Articulo 334. Procesos que no tienen en cuenta las correcciones a las declaraciones

Artículo 334. Procesos que no tienen en cuenta las correcciones a las declaraciones
 Previous Top Next
Artículo 334. Procesos que no tienen en cuenta las correcciones a las declaraciones. El contribuyente, responsable, agente retenedor o declarante, deberá informar sobre la existencia de la última declaración de corrección, presentada con posterioridad a la declaración, en que se haya basado el respectivo proceso de determinación oficial del impuesto, cuando tal corrección no haya sido tenida en cuenta dentro del mismo, para que el funcionario que conozca del expediente la tenga en cuenta y la incorpore al proceso. No será causal de nulidad de los actos administrativos, el hecho de que no se basen en la última corrección presentada por el contribuyente, cuando éste no hubiere dado aviso de ello.


Articulo 335. Reserva de los expedientes

Artículo 335. Reserva de los expedientes
Artículo 335. Reserva de los expedientes. Las informaciones tributarias respecto de la determinación oficial del impuesto tendrán el carácter de reservadas.


Articulo 336. Informacion Tributaria.

Artículo 336. Información Tributaria.
 Previous Top Next
Artículo 336. Información Tributaria. Por solicitud directa de los Gobiernos Extranjeros y sus agencias y con base en acuerdos de reciprocidad, se podrá suministrar información tributaria en el caso en el que se requiera para fines de control fiscal o para obrar en procesos fiscales o penales.
En tal evento, deberá exigirse al Gobierno o Agencia solicitante, tanto el compromiso expreso de su utilización exclusiva para los fines objeto del requerimiento de información, así como la obligación de garantizar la debida protección a la reserva que ampara la información suministrada.


Articulo 337. Independencia de las liquidaciones

Artículo 337. Independencia de las liquidaciones
Artículo 337. Independencia de las liquidaciones. La liquidación de impuestos de cada año gravable constituye una obligación individual e independiente a favor del Municipio de Caparrapí y a cargo del contribuyente.


Articulo 338. Periodos de fiscalizacion en retencion en la fuente, y sobre tasa a la Gasolina Motor

Artículo 338. Períodos de fiscalización en retención en la fuente, y sobre tasa a la Gasolina Motor
 Previous Top Next
Artículo 338. Períodos de fiscalización en retención en la fuente, y sobre tasa a la Gasolina Motor. Los requerimientos, liquidaciones oficiales y demás actos administrativos proferidos por la Secretaría de Hacienda Municipal, podrán referirse a más de un período gravable, en el caso de las declaraciones de retenciones en la fuente y sobretasa a la Gasolina Motor.


Articulo 339. Periodos de fiscalizacion en el Impuesto de Industria y Comercio

Artículo 339. Periodos de fiscalización en el Impuesto de Industria y Comercio
 Previous Top Next
Artículo 339. Periodos de fiscalización en el Impuesto de Industria y Comercio. Los emplazamientos para declarar o corregir al igual que los autos de Inspección Tributaria y requerimientos ordinarios podrán referirse a más de un periodo gravable.


LIQUIDACION DE CORRECCION ARITMETICA
CAPITULO VI

LIQUIDACIONES OFICIALES

LIQUIDACIÓN DE CORRECCIÓN ARITMÉTICA

Artículo 340. Error aritmético. Se presenta error aritmético en las declaraciones tributarias, cuando:
A pesar de haberse declarado correctamente los valores correspondientes a hechos imponibles o bases gravables, se anota como valor resultante un dato equivocado.
Al aplicar las tarifas respectivas, se anota un valor diferente al que ha debido resultar.
Al efectuar cualquier operación aritmética, resulte un valor equivocado que implique un menor valor a pagar por concepto de impuestos, o retenciones a cargo del declarante, o un mayor saldo a su favor para compensar o devolver.

Artículo 341. Facultad de corrección. La Secretaría de Hacienda Municipal mediante liquidación de corrección podrá corregir los errores aritméticos de las declaraciones tributarias que hayan originado un menor valor a pagar por concepto de impuestos, o retenciones a cargo del declarante, o un mayor saldo a su favor para compensar o devolver.

Artículo 342. Término en que debe practicarse la corrección. La liquidación de corrección se entiende sin perjuicio de la facultad de revisión y deberá proferirse dentro de los dos años siguientes a la fecha de presentación de la respectiva declaración.

Artículo 343. Contenido de la liquidación de corrección. La liquidación de corrección aritmética deberá contener:
Fecha, en caso de no indicarla, se tendrá como tal la de su notificación;
Período gravable a que corresponda;
Nombre o razón social del contribuyente;
Número de identificación tributaria;
Error aritmético cometido.

Artículo 344. Corrección de sanciones. Cuando el contribuyente, responsable, agente retenedor o declarante, no hubiere liquidado en su declaración las sanciones a que estuviere obligado o las hubiere liquidado incorrectamente, la Secretaría de Hacienda Municipal las liquidará incrementadas en un TREINTA POR CIENTO (30%). Cuando la sanción se imponga mediante resolución independiente procede el recurso de reconsideración.

El incremento de la sanción se reducirá a la mitad de su valor, si el contribuyente, responsable, agente retenedor o declarante, dentro del término establecido para interponer el recurso respectivo, acepta los hechos, renuncia al mismo y cancela el valor total de la sanción más el incremento reducido.


Articulo 340. Error aritmetico

Artículo 340. Error aritmético
Artículo 340. Error aritmético. Se presenta error aritmético en las declaraciones tributarias, cuando:
A pesar de haberse declarado correctamente los valores correspondientes a hechos imponibles o bases gravables, se anota como valor resultante un dato equivocado.
Al aplicar las tarifas respectivas, se anota un valor diferente al que ha debido resultar.
Al efectuar cualquier operación aritmética, resulte un valor equivocado que implique un menor valor a pagar por concepto de impuestos, o retenciones a cargo del declarante, o un mayor saldo a su favor para compensar o devolver.


Articulo 341. Facultad de correccion

Artículo 341. Facultad de corrección
Artículo 341. Facultad de corrección. La Secretaría de Hacienda Municipal mediante liquidación de corrección podrá corregir los errores aritméticos de las declaraciones tributarias que hayan originado un menor valor a pagar por concepto de impuestos, o retenciones a cargo del declarante, o un mayor saldo a su favor para compensar o devolver.


Articulo 342. Termino en que debe practicarse la correccion

Artículo 342. Término en que debe practicarse la corrección
Artículo 342. Término en que debe practicarse la corrección. La liquidación de corrección se entiende sin perjuicio de la facultad de revisión y deberá proferirse dentro de los dos años siguientes a la fecha de presentación de la respectiva declaración.


Articulo 343. Contenido de la liquidacion de correccion

Artículo 343. Contenido de la liquidación de corrección
Artículo 343. Contenido de la liquidación de corrección. La liquidación de corrección aritmética deberá contener:
Fecha, en caso de no indicarla, se tendrá como tal la de su notificación;
Período gravable a que corresponda;
Nombre o razón social del contribuyente;
Número de identificación tributaria;
Error aritmético cometido.


Articulo 344. Correccion de sanciones

Artículo 344. Corrección de sanciones
Artículo 344. Corrección de sanciones. Cuando el contribuyente, responsable, agente retenedor o declarante, no hubiere liquidado en su declaración las sanciones a que estuviere obligado o las hubiere liquidado incorrectamente, la Secretaría de Hacienda Municipal las liquidará incrementadas en un TREINTA POR CIENTO (30%). Cuando la sanción se imponga mediante resolución independiente procede el recurso de reconsideración.

El incremento de la sanción se reducirá a la mitad de su valor, si el contribuyente, responsable, agente retenedor o declarante, dentro del término establecido para interponer el recurso respectivo, acepta los hechos, renuncia al mismo y cancela el valor total de la sanción más el incremento reducido.


LIQUIDACION DE REVISION
LIQUIDACIÓN DE REVISIÓN

Artículo 345. Facultad de modificar la liquidación privada. La Secretaría de Hacienda Municipal podrá modificar, por una sola vez, las liquidaciones privadas de los contribuyentes, responsables o agentes retenedores, mediante liquidación de revisión.

Parágrafo. La liquidación privada de los responsables del impuesto de industria y comercio también podrá modificarse mediante la adición a la declaración del respectivo período fiscal, de los ingresos e impuestos determinados como consecuencia de la aplicación de las presunciones surgidas en desarrollo de los procesos de fiscalización.

Artículo 346. Corrección de las liquidaciones Oficiales del Impuesto Predial Unificado. Las liquidaciones oficiales practicadas con fundamento en la información fiscal suministrada por la Autoridad catastral, por cada año gravable, podrán ser ajustadas por la Secretaría de Hacienda Municipal en la medida en que esa Entidad realice cambios en la información sobre la cual se basó la liquidación oficial. Las correcciones o ajustes se realizaran mediante liquidación oficial de reliquidación sobre la cual procederá al recurso de reposición interpuesto.
Vencido el término de presentación de recursos se causarán intereses de mora sobre el mayor valor liquidado.

Artículo 347. El requerimiento especial como requisito previo a la liquidación. Antes de efectuar la liquidación de revisión, la Secretaría de Hacienda Municipal enviará al contribuyente, responsable, agente retenedor o declarante, por una sola vez, un requerimiento especial que contenga todos los puntos que se proponga modificar, con explicación de las razones en que se sustenta.
Artículo 348. Contenido del requerimiento. El requerimiento deberá contener la cuantificación de los impuestos, retenciones y sanciones, que se pretende adicionar a la liquidación privada.

Artículo 349. Término para notificar el requerimiento. El requerimiento de que trata los artículos anteriores, deberá notificarse a más tardar dentro de los dos (2) años siguientes a la fecha de vencimiento del plazo para declarar. Cuando la declaración inicial se haya presentado en forma extemporánea, los dos (2) años se contarán a partir de la fecha de presentación de la misma. Cuando la declaración tributaria presente un saldo a favor del contribuyente o responsable, el requerimiento deberá notificarse a más tardar dos (2) años después de la fecha de presentación de la solicitud de devolución o compensación respectiva.

Artículo 350. Término para notificar el requerimiento en retención en la fuente de industria y comercio. El término para notificar el requerimiento especial y para que quede en firme las declaraciones de retención en la fuente del contribuyente, será de dos (2) años siguientes a la fecha del vencimiento del plazo para declarar.

Artículo 351. Suspensión del término. El término para notificar el requerimiento especial se suspenderá:
Cuando se practique inspección tributaria de oficio, por el término de tres (3) meses contados a partir de la notificación del auto que la decrete.

Cuando se practique inspección tributaria a solicitud del contribuyente, responsable, agente retenedor o declarante, mientras dure la inspección.

También se suspenderá el término para la notificación del requerimiento especial, durante el mes siguiente a la notificación del emplazamiento para corregir.

Artículo 352. Respuesta al requerimiento especial. Dentro de los tres (3) meses siguientes, contados a partir de la fecha de notificación del requerimiento especial, el contribuyente, responsable, agente retenedor o declarante, deberá formular por escrito sus objeciones, solicitar pruebas, subsanar las omisiones que permita la ley, solicitar a la Secretaría de Hacienda Municipal, se alleguen al proceso documentos que reposen en sus archivos, así como la práctica de inspecciones tributarias, siempre y cuando tales solicitudes sean conducentes, caso en el cual, estas deben ser atendidas.

Artículo 353. Ampliación al requerimiento especial. El funcionario que conozca de la respuesta al requerimiento especial podrá, dentro de los tres (3) meses siguientes a la fecha del vencimiento del plazo para responderlo, ordenar su ampliación, por una sola vez, y decretar las pruebas que estime necesarias. La ampliación podrá incluir hechos y conceptos no contemplados en el requerimiento inicial, así como proponer una nueva determinación oficial de los impuestos, retenciones y sanciones. El plazo para la respuesta a la ampliación no podrá ser inferior a tres (3) meses ni superior a seis (6) meses.
Artículo 354. Corrección provocada por el requerimiento especial. Si con ocasión de la respuesta al pliego de cargos, al requerimiento o a su ampliación, el contribuyente responsable, agente retenedor o declarante, acepta total o parcialmente los hechos planteados en el requerimiento, la sanción por inexactitud de que trata el artículo 361 , se reducirá a la cuarta parte de la planteada por la Secretaría de Hacienda Municipal en relación con los hechos aceptados. Para tal efecto el contribuyente responsable, agente retenedor o declarante, deberá corregir su liquidación privada, incluyendo los mayores valores aceptados y la sanción por inexactitud reducida, y adjuntar a la respuesta al requerimiento, copia o fotocopia de la respectiva corrección y de la prueba del pago o acuerdo de pago, de los impuestos, retenciones y sanciones, incluida la de inexactitud reducida. Cuando la Secretaría de Hacienda Municipal pueda constatar a través de sus archivos y bases de datos el pago o acuerdo de pago de los mayores valores aceptados no habrá necesidad de que el contribuyente adjunte fotocopia al respecto.

Artículo 355. Término para notificar la liquidación de revisión. Dentro de los seis (6) meses siguientes a la fecha de vencimiento del término para dar respuesta al requerimiento especial o a su ampliación, según el caso, la Secretaría de Hacienda Municipal deberá notificar la liquidación de revisión, si hay mérito para ello.

Cuando se practique inspección tributaria de oficio, el término anterior se suspenderá por el término de tres (3) meses contados a partir de la notificación del auto que la decrete.

Cuando se practique inspección contable a solicitud del contribuyente, responsable, agente retenedor o declarante el término se suspenderá mientras dure la inspección.

Cuando la prueba solicitada se refiera a documentos que no reposen en el respectivo expediente, el término se suspenderá durante dos meses.

Artículo 356. Correspondencia entre la declaración, el requerimiento y la liquidación de revisión. La liquidación de revisión deberá contraerse exclusivamente a la declaración del contribuyente y a los hechos que hubieren sido contemplados en el requerimiento especial o en su ampliación si la hubiere.
Artículo 357. Contenido de la liquidación de revisión. La liquidación de revisión, deberá contener:
Fecha. En caso de no indicarse, se tendrá como tal la de su notificación;
Período gravable a que corresponda;
Nombre o razón social del contribuyente;
Número de identificación tributaria;
Bases de cuantificación del tributo;
Monto de los tributos y sanciones a cargo del contribuyente.
Explicación sumaria de las modificaciones efectuadas, en lo concerniente a la declaración;
Firma.
Artículo 358. Corrección provocada por la liquidación de revisión. Si dentro del término para interponer el recurso de reconsideración contra la liquidación de revisión, el contribuyente responsable o agente retenedor, acepta total o parcialmente los hechos planteados en la liquidación, la sanción por inexactitud se reducirá a la mitad de la sanción inicialmente propuesta por la Secretaría de Hacienda Municipal, en relación con los hechos aceptados. Para tal efecto, el contribuyente, responsable o agente retenedor, deberá corregir su liquidación privada, incluyendo los mayores valores aceptados y la sanción por inexactitud reducida, y presentar un memorial ante la Secretaría de Hacienda Municipal, en el cual consten los hechos aceptados y se adjunte copia o fotocopia de la respectiva corrección y de la prueba del pago o acuerdo de pago de los impuestos, retenciones y sanciones, incluida la de inexactitud reducida. Cuando la Secretaría de Hacienda Municipal pueda constatar a través de sus archivos y bases de datos el pago o acuerdo de pago de los mayores valores aceptados no habrá necesidad de que el contribuyente adjunte fotocopia al respecto.

Artículo 359. Firmeza de la liquidación privada. La declaración tributaria quedará en firme, si dentro de los dos (2) años siguientes a la fecha del vencimiento del plazo para declarar, no se ha notificado requerimiento especial. Cuando la declaración inicial se haya presentado en forma extemporánea, los dos años se contarán a partir de la fecha de presentación de la misma.

La declaración tributaria que presente un saldo a favor del contribuyente o responsable, quedará en firme si dos (2) años después de la fecha de presentación de la solicitud de devolución o compensación, no se ha notificado requerimiento especial.
También quedará en firme la declaración tributaria, si vencido el término para practicar la liquidación de revisión, ésta no se notificó.

Las declaraciones de retención en la fuente de industria y comercio quedaran en firme si dos (2) años después de la fecha de presentación no se ha notificado requerimiento especial.


Articulo 345. Facultad de modificar la liquidacion privada

Artículo 345. Facultad de modificar la liquidación privada
Artículo 345. Facultad de modificar la liquidación privada. La Secretaría de Hacienda Municipal podrá modificar, por una sola vez, las liquidaciones privadas de los contribuyentes, responsables o agentes retenedores, mediante liquidación de revisión.

Parágrafo. La liquidación privada de los responsables del impuesto de industria y comercio también podrá modificarse mediante la adición a la declaración del respectivo período fiscal, de los ingresos e impuestos determinados como consecuencia de la aplicación de las presunciones surgidas en desarrollo de los procesos de fiscalización.


Articulo 346. Correccion de las liquidaciones Oficiales del Impuesto Predial Unificado

Artículo 346. Corrección de las liquidaciones Oficiales del Impuesto Predial Unificado
 Previous Top Next
Artículo 346. Corrección de las liquidaciones Oficiales del Impuesto Predial Unificado. Las liquidaciones oficiales practicadas con fundamento en la información fiscal suministrada por la Autoridad catastral, por cada año gravable, podrán ser ajustadas por la Secretaría de Hacienda Municipal en la medida en que esa Entidad realice cambios en la información sobre la cual se basó la liquidación oficial. Las correcciones o ajustes se realizaran mediante liquidación oficial de reliquidación sobre la cual procederá al recurso de reposición interpuesto.
Vencido el término de presentación de recursos se causarán intereses de mora sobre el mayor valor liquidado.


Articulo 347. El requerimiento especial como requisito previo a la liquidacion

Artículo 347. El requerimiento especial como requisito previo a la liquidación
 Previous Top Next
Artículo 347. El requerimiento especial como requisito previo a la liquidación. Antes de efectuar la liquidación de revisión, la Secretaría de Hacienda Municipal enviará al contribuyente, responsable, agente retenedor o declarante, por una sola vez, un requerimiento especial que contenga todos los puntos que se proponga modificar, con explicación de las razones en que se sustenta.


Articulo 348. Contenido del requerimiento

Artículo 348. Contenido del requerimiento
Artículo 348. Contenido del requerimiento. El requerimiento deberá contener la cuantificación de los impuestos, retenciones y sanciones, que se pretende adicionar a la liquidación privada.


Articulo 349. Termino para notificar el requerimiento

Artículo 349. Término para notificar el requerimiento
Artículo 349. Término para notificar el requerimiento. El requerimiento de que trata los artículos anteriores, deberá notificarse a más tardar dentro de los dos (2) años siguientes a la fecha de vencimiento del plazo para declarar. Cuando la declaración inicial se haya presentado en forma extemporánea, los dos (2) años se contarán a partir de la fecha de presentación de la misma. Cuando la declaración tributaria presente un saldo a favor del contribuyente o responsable, el requerimiento deberá notificarse a más tardar dos (2) años después de la fecha de presentación de la solicitud de devolución o compensación respectiva.


Articulo 350. Termino para notificar el requerimiento en retencion en la fuente de industria y comercio

Artículo 350. Término para notificar el requerimiento en retención en la fuente de industria y comercio
 Previous Top Next
Artículo 350. Término para notificar el requerimiento en retención en la fuente de industria y comercio. El término para notificar el requerimiento especial y para que quede en firme las declaraciones de retención en la fuente del contribuyente, será de dos (2) años siguientes a la fecha del vencimiento del plazo para declarar.


Articulo 351. Suspension del termino

Artículo 351. Suspensión del término
Artículo 351. Suspensión del término. El término para notificar el requerimiento especial se suspenderá:
Cuando se practique inspección tributaria de oficio, por el término de tres (3) meses contados a partir de la notificación del auto que la decrete.

Cuando se practique inspección tributaria a solicitud del contribuyente, responsable, agente retenedor o declarante, mientras dure la inspección.

También se suspenderá el término para la notificación del requerimiento especial, durante el mes siguiente a la notificación del emplazamiento para corregir.


Articulo 352. Respuesta al requerimiento especial

Artículo 352. Respuesta al requerimiento especial
Artículo 352. Respuesta al requerimiento especial. Dentro de los tres (3) meses siguientes, contados a partir de la fecha de notificación del requerimiento especial, el contribuyente, responsable, agente retenedor o declarante, deberá formular por escrito sus objeciones, solicitar pruebas, subsanar las omisiones que permita la ley, solicitar a la Secretaría de Hacienda Municipal, se alleguen al proceso documentos que reposen en sus archivos, así como la práctica de inspecciones tributarias, siempre y cuando tales solicitudes sean conducentes, caso en el cual, estas deben ser atendidas.


Articulo 353. Ampliacion al requerimiento especial

Artículo 353. Ampliación al requerimiento especial
Artículo 353. Ampliación al requerimiento especial. El funcionario que conozca de la respuesta al requerimiento especial podrá, dentro de los tres (3) meses siguientes a la fecha del vencimiento del plazo para responderlo, ordenar su ampliación, por una sola vez, y decretar las pruebas que estime necesarias. La ampliación podrá incluir hechos y conceptos no contemplados en el requerimiento inicial, así como proponer una nueva determinación oficial de los impuestos, retenciones y sanciones. El plazo para la respuesta a la ampliación no podrá ser inferior a tres (3) meses ni superior a seis (6) meses.


Articulo 354. Correccion provocada por el requerimiento especial

Artículo 354. Corrección provocada por el requerimiento especial
 Previous Top Next
Artículo 354. Corrección provocada por el requerimiento especial. Si con ocasión de la respuesta al pliego de cargos, al requerimiento o a su ampliación, el contribuyente responsable, agente retenedor o declarante, acepta total o parcialmente los hechos planteados en el requerimiento, la sanción por inexactitud de que trata el artículo 361 , se reducirá a la cuarta parte de la planteada por la Secretaría de Hacienda Municipal en relación con los hechos aceptados. Para tal efecto el contribuyente responsable, agente retenedor o declarante, deberá corregir su liquidación privada, incluyendo los mayores valores aceptados y la sanción por inexactitud reducida, y adjuntar a la respuesta al requerimiento, copia o fotocopia de la respectiva corrección y de la prueba del pago o acuerdo de pago, de los impuestos, retenciones y sanciones, incluida la de inexactitud reducida. Cuando la Secretaría de Hacienda Municipal pueda constatar a través de sus archivos y bases de datos el pago o acuerdo de pago de los mayores valores aceptados no habrá necesidad de que el contribuyente adjunte fotocopia al respecto.


Articulo 355. Termino para notificar la liquidacion de revision

Artículo 355. Término para notificar la liquidación de revisión
 Previous Top Next
Artículo 355. Término para notificar la liquidación de revisión. Dentro de los seis (6) meses siguientes a la fecha de vencimiento del término para dar respuesta al requerimiento especial o a su ampliación, según el caso, la Secretaría de Hacienda Municipal deberá notificar la liquidación de revisión, si hay mérito para ello.

Cuando se practique inspección tributaria de oficio, el término anterior se suspenderá por el término de tres (3) meses contados a partir de la notificación del auto que la decrete.

Cuando se practique inspección contable a solicitud del contribuyente, responsable, agente retenedor o declarante el término se suspenderá mientras dure la inspección.

Cuando la prueba solicitada se refiera a documentos que no reposen en el respectivo expediente, el término se suspenderá durante dos meses.


Articulo 356. Correspondencia entre la declaracion, el requerimiento y la liquidacion de revision

Artículo 356. Correspondencia entre la declaración, el requerimiento y la liquidación de revisión
 Previous Top Next
Artículo 356. Correspondencia entre la declaración, el requerimiento y la liquidación de revisión. La liquidación de revisión deberá contraerse exclusivamente a la declaración del contribuyente y a los hechos que hubieren sido contemplados en el requerimiento especial o en su ampliación si la hubiere.


Articulo 357. Contenido de la liquidacion de revision

Artículo 357. Contenido de la liquidación de revisión
Artículo 357. Contenido de la liquidación de revisión. La liquidación de revisión, deberá contener:
Fecha. En caso de no indicarse, se tendrá como tal la de su notificación;
Período gravable a que corresponda;
Nombre o razón social del contribuyente;
Número de identificación tributaria;
Bases de cuantificación del tributo;
Monto de los tributos y sanciones a cargo del contribuyente.
Explicación sumaria de las modificaciones efectuadas, en lo concerniente a la declaración;
Firma.


Articulo 358. Correccion provocada por la liquidacion de revision

Artículo 358. Corrección provocada por la liquidación de revisión
 Previous Top Next
Artículo 358. Corrección provocada por la liquidación de revisión. Si dentro del término para interponer el recurso de reconsideración contra la liquidación de revisión, el contribuyente responsable o agente retenedor, acepta total o parcialmente los hechos planteados en la liquidación, la sanción por inexactitud se reducirá a la mitad de la sanción inicialmente propuesta por la Secretaría de Hacienda Municipal, en relación con los hechos aceptados. Para tal efecto, el contribuyente, responsable o agente retenedor, deberá corregir su liquidación privada, incluyendo los mayores valores aceptados y la sanción por inexactitud reducida, y presentar un memorial ante la Secretaría de Hacienda Municipal, en el cual consten los hechos aceptados y se adjunte copia o fotocopia de la respectiva corrección y de la prueba del pago o acuerdo de pago de los impuestos, retenciones y sanciones, incluida la de inexactitud reducida. Cuando la Secretaría de Hacienda Municipal pueda constatar a través de sus archivos y bases de datos el pago o acuerdo de pago de los mayores valores aceptados no habrá necesidad de que el contribuyente adjunte fotocopia al respecto.


Articulo 359. Firmeza de la liquidacion privada

Artículo 359. Firmeza de la liquidación privada
Artículo 359. Firmeza de la liquidación privada. La declaración tributaria quedará en firme, si dentro de los dos (2) años siguientes a la fecha del vencimiento del plazo para declarar, no se ha notificado requerimiento especial. Cuando la declaración inicial se haya presentado en forma extemporánea, los dos años se contarán a partir de la fecha de presentación de la misma.

La declaración tributaria que presente un saldo a favor del contribuyente o responsable, quedará en firme si dos (2) años después de la fecha de presentación de la solicitud de devolución o compensación, no se ha notificado requerimiento especial.
También quedará en firme la declaración tributaria, si vencido el término para practicar la liquidación de revisión, ésta no se notificó.

Las declaraciones de retención en la fuente de industria y comercio quedaran en firme si dos (2) años después de la fecha de presentación no se ha notificado requerimiento especial.


LIQUIDACION DE AFORO
LIQUIDACIÓN DE AFORO.

Artículo 360. Emplazamiento previo por no declarar. Quienes incumplan con la obligación de presentar las declaraciones tributarias, estando obligados a ello, serán emplazados por la Secretaría de Hacienda Municipal, previa comprobación de su obligación, para que lo hagan en el término perentorio de un (1) mes, advirtiéndoseles de las consecuencias legales en caso de persistir su omisión.

El contribuyente, responsable, agente retenedor o declarante, que presente la declaración con posterioridad al emplazamiento, deberá liquidar y pagar la sanción por extemporaneidad.

Artículo 361. Consecuencia de la no presentación de la declaración con motivo del emplazamiento. Vencido el término que otorga el emplazamiento de que trata el artículo anterior, sin que se hubiere presentado la declaración respectiva, la Secretaría de Hacienda Municipal procederá a aplicar la sanción por no declarar.

Artículo 362. Liquidación de Aforo. Agotado el procedimiento previsto para la determinación de la base gravable, la Secretaría de Hacienda Municipal podrá, dentro de los cinco (5) años siguientes al vencimiento del plazo señalado para declarar, determinar mediante liquidación de aforo, la obligación tributaria al contribuyente, responsable, agente retenedor o declarante, que no haya declarado.

Artículo 363. Publicidad de los emplazados o sancionados. La Secretaría de Hacienda Municipal divulgará a través de medios de comunicación de amplia difusión, el nombre de los contribuyentes, responsables o agentes de retención, emplazados o sancionados por no declarar. La omisión de lo dispuesto en este artículo, no afecta la validez del acto respectivo.

Artículo 364. Contenido de la liquidación de aforo. La liquidación de aforo tendrá el mismo contenido de la liquidación de revisión, con explicación sumaria de los fundamentos del aforo.

Artículo 365. Inscripción en proceso de determinación oficial. Dentro del proceso de determinación del tributo e imposición de sanciones, la Secretaría de Hacienda Municipal, podrá ordenar la inscripción de la Liquidación Oficial de Revisión o de Aforo y de la Resolución de sanción debidamente notificados, según corresponda, en los registros públicos, de acuerdo con la naturaleza del bien, en los términos que señale el reglamento.

Con la inscripción de los actos administrativos a que se refiere este artículo, los bienes quedan afectos al pago de las obligaciones del contribuyente.

La inscripción estará vigente hasta la culminación del proceso administrativo del cobro coactivo si a ello hubiere lugar y se levantará únicamente en los siguientes casos:

Cuando se extinga la respectiva obligación
Cuando producto del proceso de discusión la liquidación privada quedare en firme.
Cuando el acto oficial haya sido revocado en vía gubernativa o jurisdiccional.
Cuando se constituya garantía bancaria o póliza de seguros por el monto determinado en el acto que se inscriba.
Cuando el afectado con la inscripción o un tercero a su nombre, ofrezca bienes inmuebles para su embargo, por un monto igual o superior al determinado en la inscripción, previo avalúo del bien ofrecido.
En cualquiera de los anteriores casos, la Secretaría de Hacienda Municipal deberá solicitar la cancelación de la inscripción a la autoridad competente, dentro de los diez (10) días hábiles siguientes a la fecha de la comunicación del hecho que amerita el levantamiento de la anotación.

Artículo 366. Efectos de la inscripción en proceso de determinación oficial. Los efectos de la inscripción son:
Los bienes sobre los cuales se haya realizado la inscripción constituyen garantía real del pago de la obligación tributaria objeto de cobro.
La Secretaría de Hacienda Municipal podrá perseguir coactivamente dichos bienes sin importar que los mismos haya sido traspasados a terceros.
El propietario de un bien objeto de la inscripción deberá advertir al comprador de tal circunstancia. Si no lo hiciere, deberá responder civilmente ante el mismo, de acuerdo con las normas del Código Civil.


Articulo 360. Emplazamiento previo por no declarar

Artículo 360. Emplazamiento previo por no declarar
Artículo 360. Emplazamiento previo por no declarar. Quienes incumplan con la obligación de presentar las declaraciones tributarias, estando obligados a ello, serán emplazados por la Secretaría de Hacienda Municipal, previa comprobación de su obligación, para que lo hagan en el término perentorio de un (1) mes, advirtiéndoseles de las consecuencias legales en caso de persistir su omisión.

El contribuyente, responsable, agente retenedor o declarante, que presente la declaración con posterioridad al emplazamiento, deberá liquidar y pagar la sanción por extemporaneidad.


Articulo 361. Consecuencia de la no presentacion de la declaracion con motivo del emplazamiento

Artículo 361. Consecuencia de la no presentación de la declaración con motivo del emplazamiento
 Previous Top Next
Artículo 361. Consecuencia de la no presentación de la declaración con motivo del emplazamiento. Vencido el término que otorga el emplazamiento de que trata el artículo anterior, sin que se hubiere presentado la declaración respectiva, la Secretaría de Hacienda Municipal procederá a aplicar la sanción por no declarar.


Articulo 362. Liquidacion de Aforo

Artículo 362. Liquidación de Aforo
Artículo 362. Liquidación de Aforo. Agotado el procedimiento previsto para la determinación de la base gravable, la Secretaría de Hacienda Municipal podrá, dentro de los cinco (5) años siguientes al vencimiento del plazo señalado para declarar, determinar mediante liquidación de aforo, la obligación tributaria al contribuyente, responsable, agente retenedor o declarante, que no haya declarado.


Articulo 363. Publicidad de los emplazados o sancionados

Artículo 363. Publicidad de los emplazados o sancionados
Artículo 363. Publicidad de los emplazados o sancionados. La Secretaría de Hacienda Municipal divulgará a través de medios de comunicación de amplia difusión, el nombre de los contribuyentes, responsables o agentes de retención, emplazados o sancionados por no declarar. La omisión de lo dispuesto en este artículo, no afecta la validez del acto respectivo.


Articulo 364. Contenido de la liquidacion de aforo

Artículo 364. Contenido de la liquidación de aforo
Artículo 364. Contenido de la liquidación de aforo. La liquidación de aforo tendrá el mismo contenido de la liquidación de revisión, con explicación sumaria de los fundamentos del aforo.


Articulo 365. Inscripcion en proceso de determinacion oficial

Artículo 365. Inscripción en proceso de determinación oficial
 Previous Top Next
Artículo 365. Inscripción en proceso de determinación oficial. Dentro del proceso de determinación del tributo e imposición de sanciones, la Secretaría de Hacienda Municipal, podrá ordenar la inscripción de la Liquidación Oficial de Revisión o de Aforo y de la Resolución de sanción debidamente notificados, según corresponda, en los registros públicos, de acuerdo con la naturaleza del bien, en los términos que señale el reglamento.

Con la inscripción de los actos administrativos a que se refiere este artículo, los bienes quedan afectos al pago de las obligaciones del contribuyente.

La inscripción estará vigente hasta la culminación del proceso administrativo del cobro coactivo si a ello hubiere lugar y se levantará únicamente en los siguientes casos:

Cuando se extinga la respectiva obligación
Cuando producto del proceso de discusión la liquidación privada quedare en firme.
Cuando el acto oficial haya sido revocado en vía gubernativa o jurisdiccional.
Cuando se constituya garantía bancaria o póliza de seguros por el monto determinado en el acto que se inscriba.
Cuando el afectado con la inscripción o un tercero a su nombre, ofrezca bienes inmuebles para su embargo, por un monto igual o superior al determinado en la inscripción, previo avalúo del bien ofrecido.
En cualquiera de los anteriores casos, la Secretaría de Hacienda Municipal deberá solicitar la cancelación de la inscripción a la autoridad competente, dentro de los diez (10) días hábiles siguientes a la fecha de la comunicación del hecho que amerita el levantamiento de la anotación.


Articulo 366. Efectos de la inscripcion en proceso de determinacion oficial

Artículo 366. Efectos de la inscripción en proceso de determinación oficial
 Previous Top Next
Artículo 366. Efectos de la inscripción en proceso de determinación oficial. Los efectos de la inscripción son:
Los bienes sobre los cuales se haya realizado la inscripción constituyen garantía real del pago de la obligación tributaria objeto de cobro.
La Secretaría de Hacienda Municipal podrá perseguir coactivamente dichos bienes sin importar que los mismos haya sido traspasados a terceros.
El propietario de un bien objeto de la inscripción deberá advertir al comprador de tal circunstancia. Si no lo hiciere, deberá responder civilmente ante el mismo, de acuerdo con las normas del Código Civil.


DISCUCION DE LOS ACTOS EN LA VIA GUBERNATIVA
CAPITULO VII

DISCUSION DE LOS ACTOS DE LA ADMINISTRACION

VIA GUBERNATIVA

Artículo 367. Recursos contra los actos de la Administración Tributaria. Sin perjuicio de lo dispuesto en normas especiales de este Estatuto, contra las liquidaciones oficiales, resoluciones que impongan sanciones, u ordenen el reintegro de sumas devueltas y demás actos producidos, en relación con los impuestos administrados por la Secretaría de Hacienda Municipal, procede el recurso de reconsideración.

El recurso de reconsideración, salvo norma expresa en contrario, deberá interponerse ante la Secretaría de Hacienda Municipal o funcionario delegado que hubiere practicado el acto respectivo, dentro de los dos meses siguientes a la notificación del mismo.

Parágrafo. Cuando se hubiere atendido en debida forma el requerimiento especial y no obstante se practique liquidación oficial, el contribuyente podrá prescindir del recurso de reconsideración y acudir directamente ante la Jurisdicción Contencioso Administrativa, dentro de los cuatro (4) meses siguientes a la notificación de la liquidación oficial.

Artículo 368. Competencia funcional de discusión. Corresponde al Secretario de Hacienda o los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones fallar los recursos de reconsideración contra los diversos actos de determinación de impuestos y que imponen sanciones, y en general, los demás recursos cuya competencia no esté adscrita a otro funcionario.

Corresponde a los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones, sustanciar los expedientes, admitir o rechazar los recursos, solicitar pruebas, proyectar los fallos, realizar los estudios, dar concepto sobre los expedientes, y en general, las acciones previas y necesarias para proferir los actos de competencia del Secretario de Hacienda.
Artículo 369. Requisitos de los recursos de reconsideración y reposición. El recurso de reconsideración o reposición deberá cumplir los siguientes requisitos:

Que se formule por escrito, con expresión concreta de los motivos de inconformidad;
Que se interponga dentro de la oportunidad legal
Que se interponga directamente por el contribuyente, responsable, agente retenedor o declarante, o se acredite la personería si quien lo interpone actúa como apoderado o representante. Cuando se trate de agente oficioso, la persona por quien obra, ratificará la actuación del agente dentro del término de dos (2) meses, contados a partir de la notificación del auto de admisión del recurso si no hubiere ratificación se entenderá que el recurso no se presentó en debida forma y se revocará el auto admisorio. Para estos efectos, únicamente los abogados podrán actuar como agentes oficiosos.

Parágrafo. Para recurrir la sanción por libros, por no llevarlos o no exhibirlos, se requiere que el sancionado demuestre que ha empezado a llevarlos o que dichos libros existen y cumplen con las disposiciones vigentes. No obstante, el hecho de presentarlo o empezar a llevarlos, no invalida la sanción impuesta.

Artículo 370. Los hechos aceptados no son objeto de recurso. En la etapa de reconsideración, el recurrente no podrá objetar los hechos aceptados por él expresamente en la respuesta al requerimiento especial o en su ampliación.

Artículo 371. Presentación del recurso. No será necesario presentarlo personalmente ante la Secretaría de Hacienda Municipal, el memorial del recurso y los poderes, cuando las firmas de quienes los suscriben estén autenticadas.

Artículo 372. Constancia de presentación del recurso. El funcionario que reciba el memorial del recurso, dejará constancia escrita en su original de la fecha de presentación y devolverá al interesado uno de los ejemplares con la referida constancia.

Artículo 373. Inadmisión del recurso. En el caso de no cumplirse los requisitos previstos, deberá dictarse auto de inadmisión dentro del mes siguiente a la interposición del recurso. Dicho auto se notificará personalmente o por edicto, si pasados 10 días el interesado no se presentaré a notificarse personalmente, y contra el mismo procederá únicamente el recurso de reposición ante el mismo funcionario, el cual podrá interponerse dentro de los diez (10) días siguientes y deberá resolverse dentro de los cinco (5) días siguientes a su interposición.

Si transcurridos los quince (15) días hábiles siguientes a la interposición del recurso no se ha proferido auto de inadmisión, se entenderá admitido el recurso y se procederá al fallo del fondo.

Artículo 374. Recurso contra el auto inadmisorio. Contra el auto que no admite el recurso, podrá interponerse únicamente recurso de reposición dentro de los diez (10) días siguientes a su notificación.
La omisión de los requisitos, podrán sanearse dentro del término de interposición. La interposición extemporánea no es saneable.

La providencia respectiva se notificará personalmente o por edicto.

Si la providencia confirma el auto que no admite el recurso, la vía gubernativa se agotará en el momento de su notificación.

Artículo 375. Reserva del expediente. Los expedientes de recursos sólo podrán ser examinados por el contribuyente o su apoderado, legalmente constituido, o abogados autorizados mediante memorial presentado personalmente por el contribuyente.

Artículo 376. Causales de nulidad. Los actos de liquidación de impuestos y resolución de recursos, proferidos por la Secretaría de Hacienda Municipal, son nulos:
Cuando se practiquen por funcionario incompetente.
Cuando se omita el requerimiento especial previo a la liquidación de revisión o se pretermita el término señalado para la respuesta, conforme a lo previsto en la ley, en tributos que se determinan con base en declaraciones periódicas.
Cuando no se notifiquen dentro del término legal.
Cuando se omitan las bases gravables, el monto de los tributos o la explicación de las modificaciones efectuadas respecto de la declaración, o de los fundamentos del aforo.
Cuando correspondan a procedimientos legalmente concluidos.
Cuando adolezcan de otros vicios procedimentales, expresamente señalados por la ley como causal de nulidad.

Artículo 377. Término para alegarlas. Dentro del término señalado para interponer el recurso, deberán alegarse las nulidades del acto impugnado, en el escrito de interposición del recurso o mediante adición del mismo.

Artículo 378. Término para resolver los recursos. La Secretaría de Hacienda Municipal tendrá un (1) año para resolver los recursos de reconsideración o reposición, contados a partir de su interposición en debida forma.

Artículo 379. Suspensión del término para resolver. Cuando se practique inspección tributaria, el término para fallar los recursos, se suspenderá mientras dure la inspección, si ésta se practica a solicitud del contribuyente, responsable, agente retenedor o declarante, y hasta por tres (3) meses cuando se practica de oficio.

Artículo 380. Silencio administrativo. Si transcurrido el término señalado para resolver los recursos, sin perjuicio de lo dispuesto en el artículo anterior, el recurso no se ha resuelto, se entenderá fallado a favor del recurrente, en cuyo caso, la Secretaría de Hacienda Municipal, de oficio o a petición de parte, así lo declarará.
Artículo 381. Revocatoria directa. Sólo procederá la revocatoria directa prevista en el Código Contencioso Administrativo, cuando el contribuyente no hubiere interpuesto los recursos por la vía gubernativa.

Artículo 382. Oportunidad. El término para ejercitar la revocatoria directa será de dos (2) años a partir de la ejecutoria del correspondiente acto administrativo.

Artículo 383. Competencia. Radica en el Secretario de Hacienda o los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones, la competencia para fallar las solicitudes de revocatoria directa.

Artículo 384. Término para resolver las solicitudes de revocatoria directa. Las solicitudes de revocatoria directa deberán fallarse dentro del término de un (1) año contado a partir de su petición en debida forma. Si dentro de este término no se profiere decisión se entenderá resuelta a favor del solicitante, debiendo ser declarado de oficio o a petición de parte el silencio administrativo positivo.

Artículo 385. Independencia de los recursos. Lo dispuesto en materia de recursos se aplicará sin perjuicio de las acciones ante lo Contencioso Administrativo, que consagren las disposiciones legales vigentes.

Artículo 386. Recursos equivocados. Si el contribuyente hubiere interpuesto un determinado recurso sin cumplir los requisitos legales para su procedencia, pero se encuentran cumplidos los correspondientes a otro, el funcionario ante quien se haya interpuesto, resolverá este ultimo si es competente, o lo enviará a quien deba fallarlo.


Articulo 367. Recursos contra los actos de la Administracion Tributaria

Artículo 367. Recursos contra los actos de la Administración Tributaria
 Previous Top Next
Artículo 367. Recursos contra los actos de la Administración Tributaria. Sin perjuicio de lo dispuesto en normas especiales de este Estatuto, contra las liquidaciones oficiales, resoluciones que impongan sanciones, u ordenen el reintegro de sumas devueltas y demás actos producidos, en relación con los impuestos administrados por la Secretaría de Hacienda Municipal, procede el recurso de reconsideración.

El recurso de reconsideración, salvo norma expresa en contrario, deberá interponerse ante la Secretaría de Hacienda Municipal o funcionario delegado que hubiere practicado el acto respectivo, dentro de los dos meses siguientes a la notificación del mismo.

Parágrafo. Cuando se hubiere atendido en debida forma el requerimiento especial y no obstante se practique liquidación oficial, el contribuyente podrá prescindir del recurso de reconsideración y acudir directamente ante la Jurisdicción Contencioso Administrativa, dentro de los cuatro (4) meses siguientes a la notificación de la liquidación oficial.


Articulo 368. Competencia funcional de discusion

Artículo 368. Competencia funcional de discusión
Artículo 368. Competencia funcional de discusión. Corresponde al Secretario de Hacienda o los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones fallar los recursos de reconsideración contra los diversos actos de determinación de impuestos y que imponen sanciones, y en general, los demás recursos cuya competencia no esté adscrita a otro funcionario.

Corresponde a los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones, sustanciar los expedientes, admitir o rechazar los recursos, solicitar pruebas, proyectar los fallos, realizar los estudios, dar concepto sobre los expedientes, y en general, las acciones previas y necesarias para proferir los actos de competencia del Secretario de Hacienda.


Articulo 369. Requisitos de los recursos de reconsideracion y reposicion

Artículo 369. Requisitos de los recursos de reconsideración y reposición
 Previous Top Next
Artículo 369. Requisitos de los recursos de reconsideración y reposición. El recurso de reconsideración o reposición deberá cumplir los siguientes requisitos:

Que se formule por escrito, con expresión concreta de los motivos de inconformidad;
Que se interponga dentro de la oportunidad legal
Que se interponga directamente por el contribuyente, responsable, agente retenedor o declarante, o se acredite la personería si quien lo interpone actúa como apoderado o representante. Cuando se trate de agente oficioso, la persona por quien obra, ratificará la actuación del agente dentro del término de dos (2) meses, contados a partir de la notificación del auto de admisión del recurso si no hubiere ratificación se entenderá que el recurso no se presentó en debida forma y se revocará el auto admisorio. Para estos efectos, únicamente los abogados podrán actuar como agentes oficiosos.

Parágrafo. Para recurrir la sanción por libros, por no llevarlos o no exhibirlos, se requiere que el sancionado demuestre que ha empezado a llevarlos o que dichos libros existen y cumplen con las disposiciones vigentes. No obstante, el hecho de presentarlo o empezar a llevarlos, no invalida la sanción impuesta.


Articulo 370. Los hechos aceptados no son objeto de recurso

Artículo 370. Los hechos aceptados no son objeto de recurso
Artículo 370. Los hechos aceptados no son objeto de recurso. En la etapa de reconsideración, el recurrente no podrá objetar los hechos aceptados por él expresamente en la respuesta al requerimiento especial o en su ampliación.


Articulo 371. Presentacion del recurso

Artículo 371. Presentación del recurso
Artículo 371. Presentación del recurso. No será necesario presentarlo personalmente ante la Secretaría de Hacienda Municipal, el memorial del recurso y los poderes, cuando las firmas de quienes los suscriben estén autenticadas.


Articulo 372. Constancia de presentacion del recurso

Artículo 372. Constancia de presentación del recurso
Artículo 372. Constancia de presentación del recurso. El funcionario que reciba el memorial del recurso, dejará constancia escrita en su original de la fecha de presentación y devolverá al interesado uno de los ejemplares con la referida constancia.


Articulo 373. Inadmision del recurso

Artículo 373. Inadmisión del recurso
Artículo 373. Inadmisión del recurso. En el caso de no cumplirse los requisitos previstos, deberá dictarse auto de inadmisión dentro del mes siguiente a la interposición del recurso. Dicho auto se notificará personalmente o por edicto, si pasados 10 días el interesado no se presentaré a notificarse personalmente, y contra el mismo procederá únicamente el recurso de reposición ante el mismo funcionario, el cual podrá interponerse dentro de los diez (10) días siguientes y deberá resolverse dentro de los cinco (5) días siguientes a su interposición.

Si transcurridos los quince (15) días hábiles siguientes a la interposición del recurso no se ha proferido auto de inadmisión, se entenderá admitido el recurso y se procederá al fallo del fondo.


Articulo 374. Recurso contra el auto inadmisorio

Artículo 374. Recurso contra el auto inadmisorio
Artículo 374. Recurso contra el auto inadmisorio. Contra el auto que no admite el recurso, podrá interponerse únicamente recurso de reposición dentro de los diez (10) días siguientes a su notificación.
La omisión de los requisitos, podrán sanearse dentro del término de interposición. La interposición extemporánea no es saneable.

La providencia respectiva se notificará personalmente o por edicto.

Si la providencia confirma el auto que no admite el recurso, la vía gubernativa se agotará en el momento de su notificación.


Articulo 375. Reserva del expediente

Artículo 375. Reserva del expediente
Artículo 375. Reserva del expediente. Los expedientes de recursos sólo podrán ser examinados por el contribuyente o su apoderado, legalmente constituido, o abogados autorizados mediante memorial presentado personalmente por el contribuyente.


Articulo 376. Causales de nulidad

Artículo 376. Causales de nulidad
Artículo 376. Causales de nulidad. Los actos de liquidación de impuestos y resolución de recursos, proferidos por la Secretaría de Hacienda Municipal, son nulos:
Cuando se practiquen por funcionario incompetente.
Cuando se omita el requerimiento especial previo a la liquidación de revisión o se pretermita el término señalado para la respuesta, conforme a lo previsto en la ley, en tributos que se determinan con base en declaraciones periódicas.
Cuando no se notifiquen dentro del término legal.
Cuando se omitan las bases gravables, el monto de los tributos o la explicación de las modificaciones efectuadas respecto de la declaración, o de los fundamentos del aforo.
Cuando correspondan a procedimientos legalmente concluidos.
Cuando adolezcan de otros vicios procedimentales, expresamente señalados por la ley como causal de nulidad.


Articulo 377. Termino para alegarlas

Artículo 377. Término para alegarlas
Artículo 377. Término para alegarlas. Dentro del término señalado para interponer el recurso, deberán alegarse las nulidades del acto impugnado, en el escrito de interposición del recurso o mediante adición del mismo.


Articulo 378. Termino para resolver los recursos

Artículo 378. Término para resolver los recursos
Artículo 378. Término para resolver los recursos. La Secretaría de Hacienda Municipal tendrá un (1) año para resolver los recursos de reconsideración o reposición, contados a partir de su interposición en debida forma.


Articulo 379. Suspension del termino para resolver

Artículo 379. Suspensión del término para resolver
Artículo 379. Suspensión del término para resolver. Cuando se practique inspección tributaria, el término para fallar los recursos, se suspenderá mientras dure la inspección, si ésta se practica a solicitud del contribuyente, responsable, agente retenedor o declarante, y hasta por tres (3) meses cuando se practica de oficio.


Articulo 380. Silencio administrativo

Artículo 380. Silencio administrativo
Artículo 380. Silencio administrativo. Si transcurrido el término señalado para resolver los recursos, sin perjuicio de lo dispuesto en el artículo anterior, el recurso no se ha resuelto, se entenderá fallado a favor del recurrente, en cuyo caso, la Secretaría de Hacienda Municipal, de oficio o a petición de parte, así lo declarará.


Articulo 381. Revocatoria directa

Artículo 381. Revocatoria directa
Artículo 381. Revocatoria directa. Sólo procederá la revocatoria directa prevista en el Código Contencioso Administrativo, cuando el contribuyente no hubiere interpuesto los recursos por la vía gubernativa.


Articulo 382. Oportunidad

Artículo 382. Oportunidad
Artículo 382. Oportunidad. El término para ejercitar la revocatoria directa será de dos (2) años a partir de la ejecutoria del correspondiente acto administrativo.


Articulo 383. Competencia

Artículo 383. Competencia
Artículo 383. Competencia. Radica en el Secretario de Hacienda o los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones, la competencia para fallar las solicitudes de revocatoria directa


Articulo 384. Termino para resolver las solicitudes de revocatoria directa

Artículo 384. Término para resolver las solicitudes de revocatoria directa
 Previous Top Next
Artículo 384. Término para resolver las solicitudes de revocatoria directa. Las solicitudes de revocatoria directa deberán fallarse dentro del término de un (1) año contado a partir de su petición en debida forma. Si dentro de este término no se profiere decisión se entenderá resuelta a favor del solicitante, debiendo ser declarado de oficio o a petición de parte el silencio administrativo positivo.


Articulo 385. Independencia de los recursos

Artículo 385. Independencia de los recursos
Artículo 385. Independencia de los recursos. Lo dispuesto en materia de recursos se aplicará sin perjuicio de las acciones ante lo Contencioso Administrativo, que consagren las disposiciones legales vigentes.


Articulo 386. Recursos equivocados

Artículo 386. Recursos equivocados
Artículo 386. Recursos equivocados. Si el contribuyente hubiere interpuesto un determinado recurso sin cumplir los requisitos legales para su procedencia, pero se encuentran cumplidos los correspondientes a otro, el funcionario ante quien se haya interpuesto, resolverá este ultimo si es competente, o lo enviará a quien deba fallarlo.


REGIMEN PROBATORIO
CAPITULO VIII

REGIMEN PROBATORIO

DISPOSICIONES GENERALES

Artículo 387. Las decisiones de la administración deben fundarse en los hechos probados. La determinación de tributos y la imposición de sanciones deben fundarse en los hechos que aparezcan demostrados en el respectivo expediente, por los medios de prueba señalados en las leyes tributarias o en el Código de Procedimiento Civil, en cuanto éstos sean compatibles con aquéllos.

Artículo 388. Idoneidad de los medios de prueba. La idoneidad de los medios de prueba depende, en primer término, de las exigencias que para establecer determinados hechos preceptúen las leyes tributarias o las leyes que regulan el hecho por demostrarse y a falta de unas y otras, de su mayor o menor conexión con el hecho que trata de probarse y del valor de convencimiento que pueda atribuírseles de acuerdo con las reglas de la sana crítica.

Artículo 389. Oportunidad para allegar pruebas al expediente. Para estimar el mérito de las pruebas, éstas deben obrar en el expediente, por alguna de las siguientes circunstancias:

Formar parte de la declaración.
Haber sido allegadas en desarrollo de la facultad de fiscalización e investigación, o en cumplimiento del deber de información conforme a las normas legales.
Haberse acompañado o solicitado en la respuesta al requerimiento especial o a su ampliación.
Haberse acompañado al memorial de recurso o pedido en éste.
Haberse practicado de oficio.
Haber sido obtenidas y allegadas en desarrollo de un convenio de intercambio de información para fines de control tributario.
Haber sido enviadas por alguna autoridad del Estado a solicitud de la Secretaría de Hacienda Municipal.
Haber sido obtenidas y allegadas en cumplimiento de acuerdos de intercambio de información, para fines de control fiscal con entidades del orden nacional.
Haber sido practicadas por autoridades del Estado, o haber sido practicadas por funcionarios de la Secretaría de Hacienda Municipal, debidamente comisionados de acuerdo a la Ley.

Artículo 390. Las dudas provenientes de vacíos probatorios se resuelven a favor del contribuyente. Las dudas provenientes de vacíos probatorios existentes en el momento de practicar las liquidaciones o de fallar los recursos, deben resolverse, si no hay modo de eliminarlas, a favor del contribuyente, cuando éste no se encuentre obligado a probar determinados hechos

Artículo 391. Presunción de veracidad. Se consideran ciertos los hechos consignados en las declaraciones tributarias, en las correcciones a las mismas o en las respuestas a requerimientos administrativos, siempre y cuando que sobre tales hechos, no se haya solicitado una comprobación especial, ni la ley la exija.

Artículo 392. Práctica de pruebas en virtud de convenios de intercambio de información. Cuando en virtud del cumplimiento de un convenio de intercambio de información para efectos del control tributario y financiero se requiera la obtención de pruebas por parte de la Secretaría de Hacienda Municipal, serán competentes para ello los mismos funcionarios que de acuerdo con las normas vigentes son competentes para adelantar el proceso de fiscalización.


Articulo 387. Las decisiones de la administracion deben fundarse en los hechos probados

Artículo 387. Las decisiones de la administración deben fundarse en los hechos probados
 Previous Top Next
Artículo 387. Las decisiones de la administración deben fundarse en los hechos probados. La determinación de tributos y la imposición de sanciones deben fundarse en los hechos que aparezcan demostrados en el respectivo expediente, por los medios de prueba señalados en las leyes tributarias o en el Código de Procedimiento Civil, en cuanto éstos sean compatibles con aquéllos.


Articulo 388. Idoneidad de los medios de prueba

Artículo 388. Idoneidad de los medios de prueba
Artículo 388. Idoneidad de los medios de prueba. La idoneidad de los medios de prueba depende, en primer término, de las exigencias que para establecer determinados hechos preceptúen las leyes tributarias o las leyes que regulan el hecho por demostrarse y a falta de unas y otras, de su mayor o menor conexión con el hecho que trata de probarse y del valor de convencimiento que pueda atribuírseles de acuerdo con las reglas de la sana crítica.


Articulo 389. Oportunidad para allegar pruebas al expediente

Artículo 389. Oportunidad para allegar pruebas al expediente
Artículo 389. Oportunidad para allegar pruebas al expediente. Para estimar el mérito de las pruebas, éstas deben obrar en el expediente, por alguna de las siguientes circunstancias:

Formar parte de la declaración.
Haber sido allegadas en desarrollo de la facultad de fiscalización e investigación, o en cumplimiento del deber de información conforme a las normas legales.
Haberse acompañado o solicitado en la respuesta al requerimiento especial o a su ampliación.
Haberse acompañado al memorial de recurso o pedido en éste.
Haberse practicado de oficio.
Haber sido obtenidas y allegadas en desarrollo de un convenio de intercambio de información para fines de control tributario.
Haber sido enviadas por alguna autoridad del Estado a solicitud de la Secretaría de Hacienda Municipal.
Haber sido obtenidas y allegadas en cumplimiento de acuerdos de intercambio de información, para fines de control fiscal con entidades del orden nacional.
Haber sido practicadas por autoridades del Estado, o haber sido practicadas por funcionarios de la Secretaría de Hacienda Municipal, debidamente comisionados de acuerdo a la Ley.


Articulo 390. Las dudas provenientes de vacios probatorios se resuelven a favor del contribuyente

Artículo 390. Las dudas provenientes de vacíos probatorios se resuelven a favor del contribuyente
 Previous Top Next
Artículo 390. Las dudas provenientes de vacíos probatorios se resuelven a favor del contribuyente. Las dudas provenientes de vacíos probatorios existentes en el momento de practicar las liquidaciones o de fallar los recursos, deben resolverse, si no hay modo de eliminarlas, a favor del contribuyente, cuando éste no se encuentre obligado a probar determinados hechos


Articulo 391. Presuncion de veracidad

Artículo 391. Presunción de veracidad
Artículo 391. Presunción de veracidad. Se consideran ciertos los hechos consignados en las declaraciones tributarias, en las correcciones a las mismas o en las respuestas a requerimientos administrativos, siempre y cuando que sobre tales hechos, no se haya solicitado una comprobación especial, ni la ley la exija.


Articulo 392. Practica de pruebas en virtud de convenios de intercambio de informacion

Artículo 392. Práctica de pruebas en virtud de convenios de intercambio de información
 Previous Top Next
Artículo 392. Práctica de pruebas en virtud de convenios de intercambio de información. Cuando en virtud del cumplimiento de un convenio de intercambio de información para efectos del control tributario y financiero se requiera la obtención de pruebas por parte de la Secretaría de Hacienda Municipal, serán competentes para ello los mismos funcionarios que de acuerdo con las normas vigentes son competentes para adelantar el proceso de fiscalización.


MEDIOS DE PRUEBA
MEDIOS DE PRUEBA

Artículo 393. Hechos que se consideran confesados. La manifestación que se hace mediante escrito dirigido a la Secretaría de Hacienda Municipal por el contribuyente legalmente capaz, en el cual se informe la existencia de un hecho físicamente posible que perjudique al contribuyente, constituye plena prueba contra éste.

Contra esta clase de confesión sólo es admisible la prueba de error o fuerza sufridos por el confesante, dolo de un tercero, o falsedad material del escrito contentivo de ella.

Artículo 394. Confesión ficta o presunta. Cuando a un contribuyente se le ha requerido verbalmente o por escrito dirigido a su última dirección informada, para que responda si es cierto o no un determinado hecho, se tendrá como verdadero si el contribuyente da una respuesta evasiva o se contradice.

Si el contribuyente no responde al requerimiento escrito, para que pueda considerarse confesado el hecho, deberá citársele por una sola vez, a lo menos, mediante aviso publicado en un periódico de suficiente circulación.

La confesión de que trata este artículo admite prueba en contrario y puede ser desvirtuada por el contribuyente demostrando cambio de dirección o error al informarlo. En este caso no es suficiente la prueba de testigos, salvo que exista un indicio por escrito.

Artículo 395. Indivisibilidad de la confesión. La confesión es indivisible cuando la afirmación de ser cierto un hecho va acompañada de la expresión de circunstancias lógicamente inseparables de él, como cuando se afirma haber recibido un ingreso pero en cuantía inferior, o en una moneda o especie determinadas.
Pero cuando la afirmación va acompañada de la expresión de circunstancias que constituyen hechos distintos, aunque tengan íntima relación con el confesado, como cuando afirma haber recibido, pero a nombre de un tercero, o haber vendido bienes pero con un determinado costo o expensa, el contribuyente debe probar tales circunstancias.


Articulo 393. Hechos que se consideran confesados

Artículo 393. Hechos que se consideran confesados
Artículo 393. Hechos que se consideran confesados. La manifestación que se hace mediante escrito dirigido a la Secretaría de Hacienda Municipal por el contribuyente legalmente capaz, en el cual se informe la existencia de un hecho físicamente posible que perjudique al contribuyente, constituye plena prueba contra éste.

Contra esta clase de confesión sólo es admisible la prueba de error o fuerza sufridos por el confesante, dolo de un tercero, o falsedad material del escrito contentivo de ella.


Articulo 394. Confesion ficta o presunta

Artículo 394. Confesión ficta o presunta
Artículo 394. Confesión ficta o presunta. Cuando a un contribuyente se le ha requerido verbalmente o por escrito dirigido a su última dirección informada, para que responda si es cierto o no un determinado hecho, se tendrá como verdadero si el contribuyente da una respuesta evasiva o se contradice.

Si el contribuyente no responde al requerimiento escrito, para que pueda considerarse confesado el hecho, deberá citársele por una sola vez, a lo menos, mediante aviso publicado en un periódico de suficiente circulación.

La confesión de que trata este artículo admite prueba en contrario y puede ser desvirtuada por el contribuyente demostrando cambio de dirección o error al informarlo. En este caso no es suficiente la prueba de testigos, salvo que exista un indicio por escrito.


Articulo 395. Indivisibilidad de la confesion

Artículo 395. Indivisibilidad de la confesión
Artículo 395. Indivisibilidad de la confesión. La confesión es indivisible cuando la afirmación de ser cierto un hecho va acompañada de la expresión de circunstancias lógicamente inseparables de él, como cuando se afirma haber recibido un ingreso pero en cuantía inferior, o en una moneda o especie determinadas.
Pero cuando la afirmación va acompañada de la expresión de circunstancias que constituyen hechos distintos, aunque tengan íntima relación con el confesado, como cuando afirma haber recibido, pero a nombre de un tercero, o haber vendido bienes pero con un determinado costo o expensa, el contribuyente debe probar tales circunstancias.


TESTIMONIO
TESTIMONIO

Artículo 396. Las informaciones suministradas por terceros son prueba testimonial. Los hechos consignados en las declaraciones tributarias de terceros, en informaciones rendidas bajo juramento ante la Secretaría de Hacienda Municipal, o en escrito dirigido a ésta, o en respuestas de éstos a requerimientos administrativos, relacionados con obligaciones tributarias del contribuyente, se tendrán como testimonio, sujeto a los principios de publicidad y contradicción de la prueba.

Artículo 397. Los testimonios invocados por el interesado deben haberse rendido antes del requerimiento o liquidación. Cuando el interesado invoque los testimonios, de que trata el artículo anterior, éstos surtirán efectos, siempre y cuando las declaraciones o respuestas se hayan presentado antes de haber mediado requerimiento o practicado liquidación a quien los aduzca como prueba.

Artículo 398. Inadmisibilidad del testimonio. La prueba testimonial no es admisible para demostrar hechos que de acuerdo con normas generales o especiales no sean susceptibles de probarse por dicho medio, ni para establecer situaciones que por su naturaleza suponen la existencia de documentos o registros escritos, salvo que en este último caso y en las circunstancias en que otras disposiciones lo permitan exista un indicio escrito.

Artículo 399. Declaraciones rendidas fuera de la actuación tributaria. Las declaraciones rendidas fuera de la actuación tributaria, pueden ratificarse en la Secretaría de Hacienda Municipal, si en concepto del funcionario que debe apreciar el testimonio resulta conveniente contrainterrogar al testigo.


Articulo 396. Las informaciones suministradas por terceros son prueba testimonial

Artículo 396. Las informaciones suministradas por terceros son prueba testimonial
 Previous Top Next
Artículo 396. Las informaciones suministradas por terceros son prueba testimonial. Los hechos consignados en las declaraciones tributarias de terceros, en informaciones rendidas bajo juramento ante la Secretaría de Hacienda Municipal, o en escrito dirigido a ésta, o en respuestas de éstos a requerimientos administrativos, relacionados con obligaciones tributarias del contribuyente, se tendrán como testimonio, sujeto a los principios de publicidad y contradicción de la prueba.


Articulo 397. Los testimonios invocados por el interesado deben haberse rendido antes del requerimiento o liquidacion

Artículo 397. Los testimonios invocados por el interesado deben haberse rendido antes del requerimiento o liquidación
 Previous Top Next
Artículo 397. Los testimonios invocados por el interesado deben haberse rendido antes del requerimiento o liquidación. Cuando el interesado invoque los testimonios, de que trata el artículo anterior, éstos surtirán efectos, siempre y cuando las declaraciones o respuestas se hayan presentado antes de haber mediado requerimiento o practicado liquidación a quien los aduzca como prueba.


Articulo 398. Inadmisibilidad del testimonio

Artículo 398. Inadmisibilidad del testimonio
Artículo 398. Inadmisibilidad del testimonio. La prueba testimonial no es admisible para demostrar hechos que de acuerdo con normas generales o especiales no sean susceptibles de probarse por dicho medio, ni para establecer situaciones que por su naturaleza suponen la existencia de documentos o registros escritos, salvo que en este último caso y en las circunstancias en que otras disposiciones lo permitan exista un indicio escrito.


Articulo 399. Declaraciones rendidas fuera de la actuacion tributaria

Artículo 399. Declaraciones rendidas fuera de la actuación tributaria
 Previous Top Next
Artículo 399. Declaraciones rendidas fuera de la actuación tributaria. Las declaraciones rendidas fuera de la actuación tributaria, pueden ratificarse en la Secretaría de Hacienda Municipal, si en concepto del funcionario que debe apreciar el testimonio resulta conveniente contrainterrogar al testigo.


INDICIOS Y PRESUNCIONES
INDICIOS Y PRESUNCIONES.

Artículo 400. Datos estadísticos que constituyen indicio. Los datos estadísticos producidos por la Secretaría de Hacienda Municipal, la Dirección General de Impuestos Nacionales, por el Departamento Administrativo Nacional de Estadística, por las Cámaras de Comercio, por la Superintendencia Financiera, y por el Banco de la República, constituyen indicio grave en caso de ausencia absoluta de pruebas directas, para establecer el valor de ingresos, deducciones y activos patrimoniales, cuya existencia haya sido probada.

Artículo 401. Indicios con base en Estadísticas de sectores económicos. Los datos estadísticos oficiales obtenidos o procesados por la Secretaría de Hacienda Municipal, la Dirección de Impuestos y Aduanas Nacionales, las Cámaras de Comercio sobre sectores económicos de contribuyentes, constituirán indicio para efectos de adelantar los procesos de determinación de los impuestos, retenciones y establecer la existencia y cuantía de los ingresos, deducciones, impuestos descontables.


Articulo 400. Datos estadisticos que constituyen indicio

Artículo 400. Datos estadísticos que constituyen indicio
Artículo 400. Datos estadísticos que constituyen indicio. Los datos estadísticos producidos por la Secretaría de Hacienda Municipal, la Dirección General de Impuestos Nacionales, por el Departamento Administrativo Nacional de Estadística, por las Cámaras de Comercio, por la Superintendencia Financiera, y por el Banco de la República, constituyen indicio grave en caso de ausencia absoluta de pruebas directas, para establecer el valor de ingresos, deducciones y activos patrimoniales, cuya existencia haya sido probada.


Articulo 401. Indicios con base en Estadisticas de sectores economicos

Artículo 401. Indicios con base en Estadísticas de sectores económicos
 Previous Top Next
Artículo 401. Indicios con base en Estadísticas de sectores económicos. Los datos estadísticos oficiales obtenidos o procesados por la Secretaría de Hacienda Municipal, la Dirección de Impuestos y Aduanas Nacionales, las Cámaras de Comercio sobre sectores económicos de contribuyentes, constituirán indicio para efectos de adelantar los procesos de determinación de los impuestos, retenciones y establecer la existencia y cuantía de los ingresos, deducciones, impuestos descontables.


FACULTAD PARA PRESUMIR INGRESOS
FACULTAD PARA PRESUMIR INGRESOS EN VENTAS.

Artículo 402. Las presunciones sirven para determinar la obligación tributaria. Los funcionarios competentes para la determinación de los impuestos, podrán adicionar ingresos para efectos del impuesto de industria y comercio, dentro del proceso de determinación oficial, mediante liquidación de adición de impuestos, aplicando las presunciones de que tratan los artículos siguientes.

Artículo 403. Presunción por diferencia en inventarios. Cuando se constate que los inventarios son superiores a los contabilizados o registrados, podrá presumirse que tales diferencias representan ventas gravadas omitidas en el año anterior.

Las ventas gravadas omitidas, así determinadas, se imputarán en proporción a las ventas correspondientes en cada año gravable.

El impuesto resultante no podrá disminuirse con la imputación de descuento alguno.

Artículo 404. Presunción de ingresos por control de ventas o ingresos gravados. El control de los ingresos por ventas o prestación de servicios gravados, de no menos de cinco (5) días continuos o alternados de un mismo mes, permitirá presumir que el valor total de los ingresos gravados del respectivo mes, es el que resulte de multiplicar el promedio diario de los ingresos controlados, por el número de días hábiles comerciales de dicho mes.

A su vez, el mencionado control, efectuado en no menos de cuatro (4) meses de un mismo año, permitirá presumir que los ingresos por ventas o servicios gravados correspondientes a cada período o año, son los que resulten de multiplicar el promedio mensual de los ingresos controlados por el número de meses del período.

La diferencia de ingresos existente entre los registrados como gravables y los determinados presuntivamente, se considerarán como ingresos gravados omitidos en los respectivos períodos.

Igual procedimiento podrá utilizarse para determinar el monto de los ingresos exentos o excluidos del impuesto de industria y comercio.

El impuesto que originen los ingresos así determinados, no podrá disminuirse mediante la imputación de descuento alguno.
La adición de los ingresos gravados establecidos en la forma señalada en los incisos anteriores, se efectuará siempre y cuando el valor de los mismos sea superior en más de un veinte por ciento (20%) a los ingresos declarados o no se haya presentado la declaración correspondiente.

En ningún caso el control podrá hacerse en días que correspondan a fechas especiales en que por la costumbre de la actividad comercial general, se incrementa significativamente los ingresos.

Artículo 405. Presunción por omisión de registro de ventas o prestación de servicios. Cuando se constate que el responsable ha omitido registrar ventas o prestaciones de servicios durante no menos de cuatro (4) meses de un año calendario, podrá presumirse que durante los períodos comprendidos en dicho año se han omitido ingresos por ventas o servicios gravados por una cuantía igual al resultado de multiplicar por el número de meses del período, el promedio de los ingresos omitidos durante los meses constatados.

El impuesto que origine los ingresos así determinados, no podrá disminuirse mediante la imputación de descuento alguno.

Artículo 406. Las presunciones admiten prueba en contrario. Las presunciones para determinación de ingresos gravables admiten prueba en contrario, pero cuando se pretenda desvirtuar los hechos base de la presunción con la contabilidad, el contribuyente o responsable deberá acreditar pruebas adicionales.

Artículo 407. Presunción del valor de la transacción en el impuesto a las ventas. Cuando se establezca la inexistencia de factura o documento equivalente, o cuando éstos demuestren como monto de la operación valores inferiores al corriente en plaza, se considerará, salvo prueba en contrario, como valor de la operación atribuible a la venta o prestación del servicio gravado, el corriente en plaza.

Artículo 408. Presunción de ingresos gravados con impuesto de industria y comercio, por no diferenciar las ventas y servicios gravados de los que no lo son. Cuando la contabilidad del responsable no permita identificar los bienes vendidos o los servicios prestados, se presumirá que la totalidad de las ventas y servicios no identificados corresponden a bienes o servicios gravados con la tarifa más alta de los bienes que venda el responsable.


Articulo 402. Las presunciones sirven para determinar la obligacion tributaria

Artículo 402. Las presunciones sirven para determinar la obligación tributaria
 Previous Top Next
Artículo 402. Las presunciones sirven para determinar la obligación tributaria. Los funcionarios competentes para la determinación de los impuestos, podrán adicionar ingresos para efectos del impuesto de industria y comercio, dentro del proceso de determinación oficial, mediante liquidación de adición de impuestos, aplicando las presunciones de que tratan los artículos siguientes.


Articulo 403. Presuncion por diferencia en inventarios

Artículo 403. Presunción por diferencia en inventarios
Artículo 403. Presunción por diferencia en inventarios. Cuando se constate que los inventarios son superiores a los contabilizados o registrados, podrá presumirse que tales diferencias representan ventas gravadas omitidas en el año anterior.

Las ventas gravadas omitidas, así determinadas, se imputarán en proporción a las ventas correspondientes en cada año gravable.

El impuesto resultante no podrá disminuirse con la imputación de descuento alguno.


Articulo 404. Presuncion de ingresos por control de ventas o ingresos gravados

Artículo 404. Presunción de ingresos por control de ventas o ingresos gravados
 Previous Top Next
Artículo 404. Presunción de ingresos por control de ventas o ingresos gravados. El control de los ingresos por ventas o prestación de servicios gravados, de no menos de cinco (5) días continuos o alternados de un mismo mes, permitirá presumir que el valor total de los ingresos gravados del respectivo mes, es el que resulte de multiplicar el promedio diario de los ingresos controlados, por el número de días hábiles comerciales de dicho mes.

A su vez, el mencionado control, efectuado en no menos de cuatro (4) meses de un mismo año, permitirá presumir que los ingresos por ventas o servicios gravados correspondientes a cada período o año, son los que resulten de multiplicar el promedio mensual de los ingresos controlados por el número de meses del período.

La diferencia de ingresos existente entre los registrados como gravables y los determinados presuntivamente, se considerarán como ingresos gravados omitidos en los respectivos períodos.

Igual procedimiento podrá utilizarse para determinar el monto de los ingresos exentos o excluidos del impuesto de industria y comercio.

El impuesto que originen los ingresos así determinados, no podrá disminuirse mediante la imputación de descuento alguno.
La adición de los ingresos gravados establecidos en la forma señalada en los incisos anteriores, se efectuará siempre y cuando el valor de los mismos sea superior en más de un veinte por ciento (20%) a los ingresos declarados o no se haya presentado la declaración correspondiente.

En ningún caso el control podrá hacerse en días que correspondan a fechas especiales en que por la costumbre de la actividad comercial general, se incrementa significativamente los ingresos.


Articulo 405. Presuncion por omision de registro de ventas o prestacion de servicios

Artículo 405. Presunción por omisión de registro de ventas o prestación de servicios
 Previous Top Next
Artículo 405. Presunción por omisión de registro de ventas o prestación de servicios. Cuando se constate que el responsable ha omitido registrar ventas o prestaciones de servicios durante no menos de cuatro (4) meses de un año calendario, podrá presumirse que durante los períodos comprendidos en dicho año se han omitido ingresos por ventas o servicios gravados por una cuantía igual al resultado de multiplicar por el número de meses del período, el promedio de los ingresos omitidos durante los meses constatados.

El impuesto que origine los ingresos así determinados, no podrá disminuirse mediante la imputación de descuento alguno.


Articulo 406. Las presunciones admiten prueba en contrario

Artículo 406. Las presunciones admiten prueba en contrario
Artículo 406. Las presunciones admiten prueba en contrario. Las presunciones para determinación de ingresos gravables admiten prueba en contrario, pero cuando se pretenda desvirtuar los hechos base de la presunción con la contabilidad, el contribuyente o responsable deberá acreditar pruebas adicionales.


Articulo 407. Presuncion del valor de la transaccion en el impuesto a las ventas

Artículo 407. Presunción del valor de la transacción en el impuesto a las ventas
 Previous Top Next
Artículo 407. Presunción del valor de la transacción en el impuesto a las ventas. Cuando se establezca la inexistencia de factura o documento equivalente, o cuando éstos demuestren como monto de la operación valores inferiores al corriente en plaza, se considerará, salvo prueba en contrario, como valor de la operación atribuible a la venta o prestación del servicio gravado, el corriente en plaza.


Articulo 408. Presuncion de ingresos gravados con impuesto de industria y comercio

Artículo 408. Presunción de ingresos gravados con impuesto de industria y comercio
 Previous Top Next
Artículo 408. Presunción de ingresos gravados con impuesto de industria y comercio, por no diferenciar las ventas y servicios gravados de los que no lo son. Cuando la contabilidad del responsable no permita identificar los bienes vendidos o los servicios prestados, se presumirá que la totalidad de las ventas y servicios no identificados corresponden a bienes o servicios gravados con la tarifa más alta de los bienes que venda el responsable.


DETERMINACION PROVISIONAL DEL IMPUESTO
DETERMINACIÓN PROVISIONAL DEL IMPUESTO.

Artículo 409. Determinación provisional del impuesto por omisión de la declaración tributaria. Cuando el contribuyente omita la presentación de la declaración tributaria, estando obligado a ello, la Secretaría de Hacienda Municipal podrá determinar provisionalmente como impuesto a cargo del contribuyente, una suma equivalente al impuesto determinado en su última declaración, aumentado en el incremento porcentual que registre el índice de precios al consumidor para empleados, en el período comprendido entre el último día del período gravable correspondiente a la última declaración presentada y el último día del periodo gravable correspondiente a la declaración omitida.

Contra la determinación provisional del impuesto prevista en este Artículo, procede el recurso de reconsideración.

El procedimiento previsto en el presente artículo no impide a la administración determinar el impuesto que realmente le corresponda al contribuyente.


Articulo 409. Determinacion provisional del impuesto por omision de la declaracion tributaria

Artículo 409. Determinación provisional del impuesto por omisión de la declaración tributaria
 Previous Top Next
Artículo 409. Determinación provisional del impuesto por omisión de la declaración tributaria. Cuando el contribuyente omita la presentación de la declaración tributaria, estando obligado a ello, la Secretaría de Hacienda Municipal podrá determinar provisionalmente como impuesto a cargo del contribuyente, una suma equivalente al impuesto determinado en su última declaración, aumentado en el incremento porcentual que registre el índice de precios al consumidor para empleados, en el período comprendido entre el último día del período gravable correspondiente a la última declaración presentada y el último día del periodo gravable correspondiente a la declaración omitida.

Contra la determinación provisional del impuesto prevista en este Artículo, procede el recurso de reconsideración.

El procedimiento previsto en el presente artículo no impide a la administración determinar el impuesto que realmente le corresponda al contribuyente.


PRUEBA DOCUMENTAL
PRUEBA DOCUMENTAL.

Artículo 410. Facultad de invocar documentos expedidos por las oficinas de impuestos. Los contribuyentes podrán invocar como prueba, documentos expedidos por las oficinas de impuestos, siempre que se individualicen y se indique su fecha, número y oficina que los expidió.

Artículo 411. Procedimiento cuando se invoquen documentos que reposen en la administración. Cuando el contribuyente invoque como prueba el contenido de documentos que se guarden en las oficinas de impuestos, debe pedirse el envío de tal documento, inspeccionarlo y tomar copia de lo conducente, o pedir que la oficina donde estén archivados certifique sobre las cuestiones pertinentes.

Artículo 412. Fecha cierta de los documentos privados. Un documento privado, cualquiera que sea su naturaleza, tiene fecha cierta o auténtica, desde cuando ha sido registrado o presentado ante un notario, juez o autoridad administrativa, siempre que lleve la constancia y fecha de tal registro o presentación.

Artículo 413. Reconocimiento de firma de documentos privados. El reconocimiento de la firma de los documentos privados puede hacerse ante la Secretaría de Hacienda Municipal.

Artículo 414. Certificados con valor de copia auténtica. Los certificados tienen el valor de copias auténticas, en los casos siguientes:

Cuando han sido expedidos por funcionarios públicos, y hacen relación a hechos que consten en protocolos o archivos oficiales;
Cuando han sido expedidos por entidades sometidas a la vigilancia del Estado y versan sobre hechos que aparezcan registrados en sus libros de contabilidad o que consten en documentos de sus archivos;
Cuando han sido expedidos por las cámaras de comercio y versan sobre asientos de contabilidad, siempre que el certificado exprese la forma como están registrados los libros y dé cuenta de los comprobantes externos que respaldan tales asientos.

Artículo 415. Valor probatorio de la impresión de imágenes óptimas no modificables. La reproducción impresa de imágenes ópticas no modificables, efectuadas por la Secretaría de Hacienda Municipal, sobre documentos originales relacionados con los impuestos que administra corresponde a una de las clases de documento señalados e el artículo 251 del Código de Procedimiento Civil, con su correspondiente valor probatorio.

Artículo 416. Procedencia de deducciones e impuestos descontables. Para la procedencia de deducciones en el impuesto de industria y comercio, así como en los impuestos descontables, se requerirá de facturas con el cumplimiento de los requisitos establecidos en el Estatuto Tributario Nacional, artículos 617 y 618.

Tratándose de documentos equivalentes se deberán cumplir los requisitos contenidos en el artículo 617 del Estatuto Tributario Nacional.

Cuando no exista la obligación de expedir factura o documento equivalente, el documento que pruebe la respectiva transacción que da lugar a deducciones o impuestos descontables, deberá cumplir los requisitos mínimos que el Gobierno Nacional establezca.

Artículo 417. La contabilidad como medio de prueba. Los libros de contabilidad del contribuyente constituyen prueba a su favor, siempre que se lleven en debida forma.

Artículo 418. Forma y requisitos para llevar la contabilidad. Para efectos fiscales, la contabilidad de los comerciantes deberá sujetarse al Título IV del Libro I, del Código de Comercio, y:

Mostrar fielmente el movimiento diario de ventas y compras. Las operaciones correspondientes podrán expresarse globalmente, siempre que se especifiquen de modo preciso los comprobantes externos que respalden los valores anotados.
Cumplir los requisitos señalados por el Gobierno mediante reglamentos, en forma que, sin tener que emplear libros incompatibles con las características del negocio, haga posible, sin embargo, ejercer un control efectivo y reflejar en uno o más libros, la situación económica y financiera de la empresa.

Artículo 419. Requisitos para que la contabilidad constituya prueba. Tanto para los obligados legalmente a llevar libros de contabilidad como para quienes no estando legalmente obligados lleven libros de contabilidad, éstos serán prueba suficiente, siempre que reúnan los siguientes requisitos:

Estar registrados en la Cámara de Comercio o en la Administración de Impuestos Nacionales, según el caso.
Estar respaldados por comprobantes internos y externos.
Reflejar completamente la situación de la entidad o persona natural.
No haber sido desvirtuados por medios probatorios directos o indirectos que no estén prohibidos por la ley.
No encontrarse en las circunstancias del Artículo 74 del Código de Comercio.

Artículo 420. Prevalencia de los libros de contabilidad frente a la declaración. Cuando haya desacuerdo entre la declaración de renta y patrimonio y los asientos de contabilidad de un mismo contribuyente, prevalecen éstos.

Artículo 421. Prevalencia de los comprobantes sobre los asientos de contabilidad. Si las cifras registradas en los asientos contables referentes a costos, deducciones, exenciones especiales y pasivos exceden del valor de los comprobantes externos, los conceptos correspondientes se entenderán comprobados hasta concurrencia del valor de dichos comprobantes.

Artículo 422. La certificación de contador público y revisor fiscal es prueba contable. Cuando se trate de presentar en la Secretaría de Hacienda Municipal, pruebas contables, serán suficientes las certificaciones de los contadores o revisores fiscales de conformidad con las normas legales vigentes, sin perjuicio de la facultad que tiene la administración de hacer las comprobaciones pertinentes.


Articulo 410. Facultad de invocar documentos expedidos por las oficinas de impuestos

Artículo 410. Facultad de invocar documentos expedidos por las oficinas de impuestos
 Previous Top Next
Artículo 410. Facultad de invocar documentos expedidos por las oficinas de impuestos. Los contribuyentes podrán invocar como prueba, documentos expedidos por las oficinas de impuestos, siempre que se individualicen y se indique su fecha, número y oficina que los expidió.


Articulo 411. Procedimiento cuando se invoquen documentos que reposen en la administracion

Artículo 411. Procedimiento cuando se invoquen documentos que reposen en la administración
 Previous Top Next
Artículo 411. Procedimiento cuando se invoquen documentos que reposen en la administración. Cuando el contribuyente invoque como prueba el contenido de documentos que se guarden en las oficinas de impuestos, debe pedirse el envío de tal documento, inspeccionarlo y tomar copia de lo conducente, o pedir que la oficina donde estén archivados certifique sobre las cuestiones pertinentes.


Articulo 412. Fecha cierta de los documentos privados

Artículo 412. Fecha cierta de los documentos privados
Artículo 412. Fecha cierta de los documentos privados. Un documento privado, cualquiera que sea su naturaleza, tiene fecha cierta o auténtica, desde cuando ha sido registrado o presentado ante un notario, juez o autoridad administrativa, siempre que lleve la constancia y fecha de tal registro o presentación.


Articulo 413. Reconocimiento de firma de documentos privados

Artículo 413. Reconocimiento de firma de documentos privados
Artículo 413. Reconocimiento de firma de documentos privados. El reconocimiento de la firma de los documentos privados puede hacerse ante la Secretaría de Hacienda Municipal.


Articulo 414. Certificados con valor de copia autentica

Artículo 414. Certificados con valor de copia auténtica
Artículo 414. Certificados con valor de copia auténtica. Los certificados tienen el valor de copias auténticas, en los casos siguientes:

Cuando han sido expedidos por funcionarios públicos, y hacen relación a hechos que consten en protocolos o archivos oficiales;
Cuando han sido expedidos por entidades sometidas a la vigilancia del Estado y versan sobre hechos que aparezcan registrados en sus libros de contabilidad o que consten en documentos de sus archivos;
Cuando han sido expedidos por las cámaras de comercio y versan sobre asientos de contabilidad, siempre que el certificado exprese la forma como están registrados los libros y dé cuenta de los comprobantes externos que respaldan tales asientos.


Articulo 415. Valor probatorio de la impresion de imagenes optimas no modificables

Artículo 415. Valor probatorio de la impresión de imágenes óptimas no modificables
 Previous Top Next
Artículo 415. Valor probatorio de la impresión de imágenes óptimas no modificables. La reproducción impresa de imágenes ópticas no modificables, efectuadas por la Secretaría de Hacienda Municipal, sobre documentos originales relacionados con los impuestos que administra corresponde a una de las clases de documento señalados e el artículo 251 del Código de Procedimiento Civil, con su correspondiente valor probatorio.


Articulo 416. Procedencia de deducciones e impuestos descontables

Artículo 416. Procedencia de deducciones e impuestos descontables
 Previous Top Next
Artículo 416. Procedencia de deducciones e impuestos descontables. Para la procedencia de deducciones en el impuesto de industria y comercio, así como en los impuestos descontables, se requerirá de facturas con el cumplimiento de los requisitos establecidos en el Estatuto Tributario Nacional, artículos 617 y 618.

Tratándose de documentos equivalentes se deberán cumplir los requisitos contenidos en el artículo 617 del Estatuto Tributario Nacional.

Cuando no exista la obligación de expedir factura o documento equivalente, el documento que pruebe la respectiva transacción que da lugar a deducciones o impuestos descontables, deberá cumplir los requisitos mínimos que el Gobierno Nacional establezca.


Articulo 417. La contabilidad como medio de prueba

Artículo 417. La contabilidad como medio de prueba
Artículo 417. La contabilidad como medio de prueba. Los libros de contabilidad del contribuyente constituyen prueba a su favor, siempre que se lleven en debida forma.


Articulo 418. Forma y requisitos para llevar la contabilidad

Artículo 418. Forma y requisitos para llevar la contabilidad
Artículo 418. Forma y requisitos para llevar la contabilidad. Para efectos fiscales, la contabilidad de los comerciantes deberá sujetarse al Título IV del Libro I, del Código de Comercio, y mostrar fielmente el movimiento diario de ventas y compras. Las operaciones correspondientes podrán expresarse globalmente, siempre que se especifiquen de modo preciso los comprobantes externos que respalden los valores anotados.
Cumplir los requisitos señalados por el Gobierno mediante reglamentos, en forma que, sin tener que emplear libros incompatibles con las características del negocio, haga posible, sin embargo, ejercer un control efectivo y reflejar en uno o más libros, la situación económica y financiera de la empresa.


Articulo 419. Requisitos para que la contabilidad constituya prueba

Artículo 419. Requisitos para que la contabilidad constituya prueba
 Previous Top Next
Artículo 419. Requisitos para que la contabilidad constituya prueba. Tanto para los obligados legalmente a llevar libros de contabilidad como para quienes no estando legalmente obligados lleven libros de contabilidad, éstos serán prueba suficiente, siempre que reúnan los siguientes requisitos:

Estar registrados en la Cámara de Comercio o en la Administración de Impuestos Nacionales, según el caso.
Estar respaldados por comprobantes internos y externos.
Reflejar completamente la situación de la entidad o persona natural.
No haber sido desvirtuados por medios probatorios directos o indirectos que no estén prohibidos por la ley.
No encontrarse en las circunstancias del Artículo 74 del Código de Comercio.


Articulo 420. Prevalencia de los libros de contabilidad frente a la declaracion

Artículo 420. Prevalencia de los libros de contabilidad frente a la declaración
 Previous Top Next
Artículo 420. Prevalencia de los libros de contabilidad frente a la declaración. Cuando haya desacuerdo entre la declaración de renta y patrimonio y los asientos de contabilidad de un mismo contribuyente, prevalecen éstos.


Articulo 421. Prevalencia de los comprobantes sobre los asientos de contabilidad

Artículo 421. Prevalencia de los comprobantes sobre los asientos de contabilidad
 Previous Top Next
Artículo 421. Prevalencia de los comprobantes sobre los asientos de contabilidad. Si las cifras registradas en los asientos contables referentes a costos, deducciones, exenciones especiales y pasivos exceden del valor de los comprobantes externos, los conceptos correspondientes se entenderán comprobados hasta concurrencia del valor de dichos comprobantes.


Articulo 422. La certificacion de contador publico y revisor fiscal es prueba contable

Artículo 422. La certificación de contador público y revisor fiscal es prueba contable
 Previous Top Next
Artículo 422. La certificación de contador público y revisor fiscal es prueba contable. Cuando se trate de presentar en la Secretaría de Hacienda Municipal, pruebas contables, serán suficientes las certificaciones de los contadores o revisores fiscales de conformidad con las normas legales vigentes, sin perjuicio de la facultad que tiene la administración de hacer las comprobaciones pertinentes.


INSPECCIONES TRIBUTARIAS
INSPECCIONES TRIBUTARIAS.

Artículo 423. Derecho de solicitar la inspección. El contribuyente puede solicitar la práctica de inspecciones tributarias. Si se solicita con intervención de testigos actuarios, serán nombrados, uno por el contribuyente y otro por la Secretaría de Hacienda Municipal.

Antes de fallarse deberá constar el pago de la indemnización del tiempo empleado por los testigos, en la cuantía señalada por la Secretaría de Hacienda Municipal.

Artículo 424. Inspección tributaria. La Secretaría de Hacienda Municipal podrá ordenar la práctica de inspecciones tributarias, para verificar la exactitud de las declaraciones, para establecer la existencia de hechos gravables declarados o no y para verificar el cumplimiento de las obligaciones formales.

Se entiende por Inspección Tributaria, un medio de prueba en virtud del cual se realiza la constatación directa de los hechos que interesan a un proceso adelantado por la Secretaría de Hacienda Municipal, para verificar su existencia, características y demás circunstancias de tiempo modo y lugar, en las cual pueden decretarse todos los medios de prueba autorizados por la legislación tributaria y otros ordenamientos legales, previa la observaciones de ritualidades que les sean propias.

La inspección tributaria se decretará mediante auto que se notificará por correo o personalmente, debiéndose en él indicar los hechos materia de la prueba y los funcionarios comisionados para practicarla.

La inspección tributaria se iniciará una vez notificado el auto que la ordene. De ella se levantará un auto que contenga todos los hechos, pruebas y fundamentos en que sustenta y la fecha de cierre de la investigación, debiendo ser suscrita por los funcionarios que la adelantaron.

Cuando de la práctica de la inspección tributaria se derive una actuación administrativa, el acta respectiva constituirá parte de la misma.

Artículo 425. Facultades de registro. La Secretaría de Hacienda Municipal, podrá ordenar mediante resolución motivada el registro de oficinas, establecimientos comerciales industriales y de servicios y demás locales del contribuyente o responsable o de terceros depositarios de sus documentos contables, o sus archivos siempre que no coincidan con su casa de habitación, en el caso de personas naturales.

En desarrollo de las facultades establecidas en el inciso anterior, la Secretaría de Hacienda Municipal, podrá tomar las medidas necesarias para evitar que las pruebas obtenidas sean ocultadas, adulteradas o destruidas, mediante su inmovilización y aseguramiento.

Para tales efectos, la fuerza pública deberá colaborar previo requerimiento de los funcionarios fiscalizadores con el objeto de garantizar la ejecución de las respectivas diligencias. La no atención del anterior requerimiento por parte del miembro de la fuerza pública a quien se le haya solicitado será causal de mala conducta.

Parágrafo primero. La competencia para ordenar el registro y aseguramiento de que trata el presente artículo corresponde al Secretario de Hacienda a los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones.

Parágrafo segundo. La providencia que ordene el registro de que trata el presente artículo será notificada en el momento de practicarse la diligencia a quien se encuentre en el lugar y contra la misma no procede recurso alguno.

Artículo 426. Lugar de presentación de los libros de contabilidad. La obligación de presentar libros de contabilidad deberá cumplirse, en las oficinas o establecimientos del contribuyente obligado a llevarlos.

Artículo 427. La no presentación de los libros de contabilidad será indicio en contra del contribuyente. El contribuyente que no presente sus libros, comprobantes y demás documentos de contabilidad cuando la administración lo exija, no podrá invocarlos posteriormente como prueba en su favor y tal hecho se tendrá como indicio en su contra. En tales casos se desconocerán los correspondientes deducciones y descuentos, salvo que el contribuyente los acredite plenamente. Únicamente se aceptará como causa justificativa de la no presentación, la comprobación plena de hechos constitutivos de fuerza mayor o caso fortuito.

La existencia de la contabilidad se presume en todos los casos en que la ley impone la obligación de llevarla.

Artículo 428. Inspección Contable. La Administración podrá ordenar la práctica de inspección contable al contribuyente como a terceros legalmente obligados a llevar contabilidad, para verificar la exactitud de las declaraciones, para establecer la existencia de hechos gravables y para verificar el cumplimiento de obligaciones formales.
De la diligencia de inspección contable, se extenderá un acta de la cual deberá entregarse copia una vez cerrada y suscrita por los funcionarios visitadores y las partes intervinientes.

Cuando alguna de las partes intervinientes se niegue a firmarla, su omisión no afectará el valor probatorio de la diligencia. En todo caso se dejará constancia en el acta.

Se considerará que los datos consignados en ella, están fielmente tomados de los libros, salvo que el contribuyente o responsable demuestre su inconformidad.

Cuando de la práctica de la inspección contable, se derive una actuación administrativa en contra del contribuyente, responsable agente retenedor o declarante o de un tercero, el acta respectiva deberá formar parte de dicha actuación.

Artículo 429. Casos en los cuales debe darse traslado del acta. Cuando no proceda el requerimiento especial o el traslado de cargos del acta de visita de la inspección tributaria, deberá darse traslado por el término de un mes para que se presente los descargos que se tenga a bien.


Articulo 423. Derecho de solicitar la inspeccion

Artículo 423. Derecho de solicitar la inspección
Artículo 423. Derecho de solicitar la inspección. El contribuyente puede solicitar la práctica de inspecciones tributarias. Si se solicita con intervención de testigos actuarios, serán nombrados, uno por el contribuyente y otro por la Secretaría de Hacienda Municipal.

Antes de fallarse deberá constar el pago de la indemnización del tiempo empleado por los testigos, en la cuantía señalada por la Secretaría de Hacienda Municipal.


Articulo 424. Inspeccion tributaria

Artículo 424. Inspección tributaria
Artículo 424. Inspección tributaria. La Secretaría de Hacienda Municipal podrá ordenar la práctica de inspecciones tributarias, para verificar la exactitud de las declaraciones, para establecer la existencia de hechos gravables declarados o no y para verificar el cumplimiento de las obligaciones formales.

Se entiende por Inspección Tributaria, un medio de prueba en virtud del cual se realiza la constatación directa de los hechos que interesan a un proceso adelantado por la Secretaría de Hacienda Municipal, para verificar su existencia, características y demás circunstancias de tiempo modo y lugar, en las cual pueden decretarse todos los medios de prueba autorizados por la legislación tributaria y otros ordenamientos legales, previa la observaciones de ritualidades que les sean propias.

La inspección tributaria se decretará mediante auto que se notificará por correo o personalmente, debiéndose en él indicar los hechos materia de la prueba y los funcionarios comisionados para practicarla.

La inspección tributaria se iniciará una vez notificado el auto que la ordene. De ella se levantará un auto que contenga todos los hechos, pruebas y fundamentos en que sustenta y la fecha de cierre de la investigación, debiendo ser suscrita por los funcionarios que la adelantaron.

Cuando de la práctica de la inspección tributaria se derive una actuación administrativa, el acta respectiva constituirá parte de la misma.


Articulo 425. Facultades de registro

Artículo 425. Facultades de registro
Artículo 425. Facultades de registro. La Secretaría de Hacienda Municipal, podrá ordenar mediante resolución motivada el registro de oficinas, establecimientos comerciales industriales y de servicios y demás locales del contribuyente o responsable o de terceros depositarios de sus documentos contables, o sus archivos siempre que no coincidan con su casa de habitación, en el caso de personas naturales.

En desarrollo de las facultades establecidas en el inciso anterior, la Secretaría de Hacienda Municipal, podrá tomar las medidas necesarias para evitar que las pruebas obtenidas sean ocultadas, adulteradas o destruidas, mediante su inmovilización y aseguramiento.

Para tales efectos, la fuerza pública deberá colaborar previo requerimiento de los funcionarios fiscalizadores con el objeto de garantizar la ejecución de las respectivas diligencias. La no atención del anterior requerimiento por parte del miembro de la fuerza pública a quien se le haya solicitado será causal de mala conducta.

Parágrafo primero. La competencia para ordenar el registro y aseguramiento de que trata el presente artículo corresponde al Secretario de Hacienda a los funcionarios del nivel Directivo y profesional en quienes se deleguen tales funciones.

Parágrafo segundo. La providencia que ordene el registro de que trata el presente artículo será notificada en el momento de practicarse la diligencia a quien se encuentre en el lugar y contra la misma no procede recurso alguno.


Articulo 426. Lugar de presentacion de los libros de contabilidad

Artículo 426. Lugar de presentación de los libros de contabilidad
 Previous Top Next
Artículo 426. Lugar de presentación de los libros de contabilidad. La obligación de presentar libros de contabilidad deberá cumplirse, en las oficinas o establecimientos del contribuyente obligado a llevarlos.


Articulo 427. La no presentacion de los libros de contabilidad sera indicio en contra del contribuyente

Artículo 427. La no presentación de los libros de contabilidad será indicio en contra del contribuyente
 Previous Top Next
Artículo 427. La no presentación de los libros de contabilidad será indicio en contra del contribuyente. El contribuyente que no presente sus libros, comprobantes y demás documentos de contabilidad cuando la administración lo exija, no podrá invocarlos posteriormente como prueba en su favor y tal hecho se tendrá como indicio en su contra. En tales casos se desconocerán los correspondientes deducciones y descuentos, salvo que el contribuyente los acredite plenamente. Únicamente se aceptará como causa justificativa de la no presentación, la comprobación plena de hechos constitutivos de fuerza mayor o caso fortuito.

La existencia de la contabilidad se presume en todos los casos en que la ley impone la obligación de llevarla.


Articulo 428. Inspeccion Contable

Artículo 428. Inspección Contable
Artículo 428. Inspección Contable. La Administración podrá ordenar la práctica de inspección contable al contribuyente como a terceros legalmente obligados a llevar contabilidad, para verificar la exactitud de las declaraciones, para establecer la existencia de hechos gravables y para verificar el cumplimiento de obligaciones formales.
De la diligencia de inspección contable, se extenderá un acta de la cual deberá entregarse copia una vez cerrada y suscrita por los funcionarios visitadores y las partes intervinientes.

Cuando alguna de las partes intervinientes se niegue a firmarla, su omisión no afectará el valor probatorio de la diligencia. En todo caso se dejará constancia en el acta.

Se considerará que los datos consignados en ella, están fielmente tomados de los libros, salvo que el contribuyente o responsable demuestre su inconformidad.

Cuando de la práctica de la inspección contable, se derive una actuación administrativa en contra del contribuyente, responsable agente retenedor o declarante o de un tercero, el acta respectiva deberá formar parte de dicha actuación.


Articulo 429. Casos en los cuales debe darse traslado del acta

Artículo 429. Casos en los cuales debe darse traslado del acta
 Previous Top Next
Artículo 429. Casos en los cuales debe darse traslado del acta. Cuando no proceda el requerimiento especial o el traslado de cargos del acta de visita de la inspección tributaria, deberá darse traslado por el término de un mes para que se presente los descargos que se tenga a bien.


PRUEBA PERICIAL
PRUEBA PERICIAL.

Artículo 430. Designación de peritos. Para efectos de las Pruebas periciales, la Secretaría de Hacienda Municipal nombrará como perito a una persona o entidad especializada en la materia, y ante la objeción a su dictamen, ordenará un nuevo peritazgo. El fallador valorará los dictámenes dentro de la sana crítica.

Artículo 431. Valoración del dictamen. La fuerza probatoria del dictamen pericial será apreciada por la Secretaría de Hacienda Municipal, conforme a las reglas de sana crítica y tomando en cuenta la calidad del trabajo presentado, el cumplimiento que se haya dado a las normas legales relativas a impuestos, las bases doctrinarias y técnicas en que se fundamente y la mayor o menor precisión o certidumbre de los conceptos y de las conclusiones.


Articulo 430. Designacion de peritos

Artículo 430. Designación de peritos
Artículo 430. Designación de peritos. Para efectos de las Pruebas periciales, la Secretaría de Hacienda Municipal nombrará como perito a una persona o entidad especializada en la materia, y ante la objeción a su dictamen, ordenará un nuevo peritazgo. El fallador valorará los dictámenes dentro de la sana crítica.


Articulo 431. Valoracion del dictamen

Artículo 431. Valoración del dictamen
Artículo 431. Valoración del dictamen. La fuerza probatoria del dictamen pericial será apreciada por la Secretaría de Hacienda Municipal, conforme a las reglas de sana crítica y tomando en cuenta la calidad del trabajo presentado, el cumplimiento que se haya dado a las normas legales relativas a impuestos, las bases doctrinarias y técnicas en que se fundamente y la mayor o menor precisión o certidumbre de los conceptos y de las conclusiones.


CIRCUNSTANCIAS QUE DEBEN SER PROBADAS
CAPITULO IX

CIRCUNSTANCIAS ESPECIALES QUE DEBEN SER PROBADAS POR EL CONTRIBUYENTE.

Artículo 432. Las de los ingresos no constitutivos de industria y comercio. Cuando exista alguna prueba distinta de la declaración de renta y complementarios del contribuyente, sobre la existencia de un ingreso, y éste alega haberlo recibido en circunstancias que no lo hacen constitutivo de impuesto industria y comercio, está obligado a demostrar tales circunstancias.

Artículo 433. Las que los hacen acreedores a una exención. Los contribuyentes están obligados a demostrar las circunstancias que los hacen acreedores a una exención tributaria, cuando para gozar de ésta no resulte suficiente conocer solamente la naturaleza del ingreso o de la actividad gravable.


Articulo 432. Las de los ingresos no constitutivos de industria y comercio

Artículo 432. Las de los ingresos no constitutivos de industria y comercio
 Previous Top Next
Artículo 432. Las de los ingresos no constitutivos de industria y comercio. Cuando exista alguna prueba distinta de la declaración de renta y complementarios del contribuyente, sobre la existencia de un ingreso, y éste alega haberlo recibido en circunstancias que no lo hacen constitutivo de impuesto industria y comercio, está obligado a demostrar tales circunstancias.


Articulo 433. Las que los hacen acreedores a una exencion

Artículo 433. Las que los hacen acreedores a una exención
Artículo 433. Las que los hacen acreedores a una exención. Los contribuyentes están obligados a demostrar las circunstancias que los hacen acreedores a una exención tributaria, cuando para gozar de ésta no resulte suficiente conocer solamente la naturaleza del ingreso o de la actividad gravable.


EXTINCION DE LA OBLIGACION TRIBUTARIA
CAPITULO X

EXTINCION DE LA OBLIGACION TRIBUTARIA

RESPONSABILIDAD POR EL PAGO DEL IMPUESTO

Artículo 434. Sujetos pasivos. Son contribuyentes o responsables directos del pago del tributo los sujetos respecto de quienes se realiza el hecho generador de la obligación tributaria sustancial.

Artículo 435. Responsabilidad solidaria. Responden con el contribuyente por el pago del tributo:
Los herederos y los legatarios, por las obligaciones del causante y de la sucesión ilíquida, a prorrata de sus respectivas cuotas hereditarias o legados y sin perjuicio del beneficio de inventario;
En todos los casos, los socios, copartícipes, asociados, cooperados, comuneros y consorcios responderán solidariamente por los impuestos, actualización e intereses de la persona jurídica o ente colectivo sin personería jurídica de la cual sean miembros, socios, copartícipes, asociados, cooperados, comuneros y consorciados, a prorrata en las mismas y el tiempo durante el cual los hubieren poseído en el respectivo período gravable. La solidaridad de que trata este artículo no se aplicará a las sociedades anónimas o asimiladas a anónimas.
La sociedad absorbente respecto de las obligaciones tributarias incluidas en el aporte de la absorbida;
Las sociedades subordinadas, solidariamente entre sí y con su matriz domiciliada en el exterior que no tenga sucursales en el país, por las obligaciones de ésta;
Los titulares del respectivo patrimonio asociados o copartícipes, solidariamente entre sí, por las obligaciones de los entes colectivos sin personalidad jurídica.
Los terceros que se comprometan a cancelar obligaciones del deudor.

Artículo 436. Responsabilidad solidaria de los socios por los impuestos de la sociedad. En todos los casos, los socios, copartícipes, asociados, cooperados, comuneros y consorciados, responden solidariamente por los impuestos actualizaciones e intereses de la persona jurídica, o ente colectivo sin personería jurídica de la cual sean miembros, socios, coparticipes, asociados cooperados comuneros y consorciados a prorrata de sus aportes o participaciones en las mismas y del tiempo durante el cual hubieren poseído en el respectivo período gravable.
Lo dispuesto en este artículo no será aplicable a los miembros de los fondos de empleados, a los miembros de pensiones de jubilación e invalidez a los suscriptores de los fondos de inversión y de los fondos mutuos de inversión, ni será aplicable a los inversionistas de sociedades anónimas y asimiladas anónimas.

Parágrafo. En el caso de cooperativas, la responsabilidad solidaria establecida en el presente artículo, solo es predicable de los cooperados que se hayan desempeñado como administradores o gestores de los negocios o actividades de la respectiva entidad cooperativa.

Artículo 437. Solidaridad de las entidades no contribuyentes que sirvan de elemento de evasión. Cuando los no contribuyentes de los Impuestos Municipales, o los contribuyentes exentos de tal gravamen, sirvan como elementos de evasión tributaria de terceros, tanto la entidad no contribuyente o exenta, como los miembros de la junta o el consejo directivo y su representante legal, responden solidariamente con el tercero por los impuestos omitidos y por las sanciones que se deriven de la omisión.

Artículo 438. Procedimiento para declaración de deudor solidario. En los casos del artículo anterior, simultáneamente con la notificación del auto de determinación oficial o de aplicación de sanciones, la Secretaría de Hacienda Municipal, notificará pliego de cargos a las personas o entidades que hayan resultado comprometidas en las conductas descritas en los artículos citados, concediéndoles un mes para presentar los descargos. Una vez vencido este término, se dictará la resolución mediante la cual se declare la calidad de deudor solidario, por los impuestos, sanciones, retenciones, y sanciones establecidas por las investigaciones que dieron lugar a este procedimiento, así como los intereses que se generen hasta su cancelación.

Contra dicha resolución procede el recurso de reconsideración y en el mismo solo podrá discutirse la calidad de deudor solidario.

Artículo 439. Solidaridad fiscal entre los beneficiarios. Cuando varias personas aparezcan como contribuyentes en forma conjunta o propietarios y poseedores de un inmueble, serán solidariamente responsables del impuesto correspondiente a los respectivos ingresos y avalúos catastrales.

Cuando alguno de los titulares fuere una sociedad de hecho o sociedad que no presente declaración de industria y comercio, serán solidariamente responsables los socios o participes por los impuestos correspondientes a la sociedad.

Artículo 440. Responsabilidad subsidiaria por incumplimiento de deberes formales. Los obligados al cumplimiento de deberes formales de terceros responden subsidiariamente cuando omitan cumplir tales deberes, por las consecuencias que se deriven de su omisión.


Articulo 434. Sujetos pasivos

Artículo 434. Sujetos pasivos
Artículo 434. Sujetos pasivos. Son contribuyentes o responsables directos del pago del tributo los sujetos respecto de quienes se realiza el hecho generador de la obligación tributaria sustancial.


Articulo 435. Responsabilidad solidaria

Artículo 435. Responsabilidad solidaria
Artículo 435. Responsabilidad solidaria. Responden con el contribuyente por el pago del tributo:
Los herederos y los legatarios, por las obligaciones del causante y de la sucesión ilíquida, a prorrata de sus respectivas cuotas hereditarias o legados y sin perjuicio del beneficio de inventario;
En todos los casos, los socios, copartícipes, asociados, cooperados, comuneros y consorcios responderán solidariamente por los impuestos, actualización e intereses de la persona jurídica o ente colectivo sin personería jurídica de la cual sean miembros, socios, copartícipes, asociados, cooperados, comuneros y consorciados, a prorrata en las mismas y el tiempo durante el cual los hubieren poseído en el respectivo período gravable. La solidaridad de que trata este artículo no se aplicará a las sociedades anónimas o asimiladas a anónimas.
La sociedad absorbente respecto de las obligaciones tributarias incluidas en el aporte de la absorbida;
Las sociedades subordinadas, solidariamente entre sí y con su matriz domiciliada en el exterior que no tenga sucursales en el país, por las obligaciones de ésta;
Los titulares del respectivo patrimonio asociados o copartícipes, solidariamente entre sí, por las obligaciones de los entes colectivos sin personalidad jurídica.
Los terceros que se comprometan a cancelar obligaciones del deudor.


Articulo 436. Responsabilidad solidaria de los socios por los impuestos de la sociedad

Artículo 436. Responsabilidad solidaria de los socios por los impuestos de la sociedad
 Previous Top Next
Artículo 436. Responsabilidad solidaria de los socios por los impuestos de la sociedad. En todos los casos, los socios, copartícipes, asociados, cooperados, comuneros y consorciados, responden solidariamente por los impuestos actualizaciones e intereses de la persona jurídica, o ente colectivo sin personería jurídica de la cual sean miembros, socios, coparticipes, asociados cooperados comuneros y consorciados a prorrata de sus aportes o participaciones en las mismas y del tiempo durante el cual hubieren poseído en el respectivo período gravable.
Lo dispuesto en este artículo no será aplicable a los miembros de los fondos de empleados, a los miembros de pensiones de jubilación e invalidez a los suscriptores de los fondos de inversión y de los fondos mutuos de inversión, ni será aplicable a los inversionistas de sociedades anónimas y asimiladas anónimas.

Parágrafo. En el caso de cooperativas, la responsabilidad solidaria establecida en el presente artículo, solo es predicable de los cooperados que se hayan desempeñado como administradores o gestores de los negocios o actividades de la respectiva entidad cooperativa.


Articulo 437. Solidaridad de las entidades no contribuyentes que sirvan de elemento de evasion

Artículo 437. Solidaridad de las entidades no contribuyentes que sirvan de elemento de evasión
 Previous Top Next
Artículo 437. Solidaridad de las entidades no contribuyentes que sirvan de elemento de evasión. Cuando los no contribuyentes de los Impuestos Municipales, o los contribuyentes exentos de tal gravamen, sirvan como elementos de evasión tributaria de terceros, tanto la entidad no contribuyente o exenta, como los miembros de la junta o el consejo directivo y su representante legal, responden solidariamente con el tercero por los impuestos omitidos y por las sanciones que se deriven de la omisión.


Articulo 438. Procedimiento para declaracion de deudor solidario

Artículo 438. Procedimiento para declaración de deudor solidario
 Previous Top Next
Artículo 438. Procedimiento para declaración de deudor solidario. En los casos del artículo anterior, simultáneamente con la notificación del auto de determinación oficial o de aplicación de sanciones, la Secretaría de Hacienda Municipal, notificará pliego de cargos a las personas o entidades que hayan resultado comprometidas en las conductas descritas en los artículos citados, concediéndoles un mes para presentar los descargos. Una vez vencido este término, se dictará la resolución mediante la cual se declare la calidad de deudor solidario, por los impuestos, sanciones, retenciones, y sanciones establecidas por las investigaciones que dieron lugar a este procedimiento, así como los intereses que se generen hasta su cancelación.

Contra dicha resolución procede el recurso de reconsideración y en el mismo solo podrá discutirse la calidad de deudor solidario.


Articulo 439. Solidaridad fiscal entre los beneficiarios

Artículo 439. Solidaridad fiscal entre los beneficiarios
Artículo 439. Solidaridad fiscal entre los beneficiarios. Cuando varias personas aparezcan como contribuyentes en forma conjunta o propietarios y poseedores de un inmueble, serán solidariamente responsables del impuesto correspondiente a los respectivos ingresos y avalúos catastrales.

Cuando alguno de los titulares fuere una sociedad de hecho o sociedad que no presente declaración de industria y comercio, serán solidariamente responsables los socios o participes por los impuestos correspondientes a la sociedad.


Articulo 440. Responsabilidad subsidiaria por incumplimiento de deberes formales

Artículo 440. Responsabilidad subsidiaria por incumplimiento de deberes formales
 Previous Top Next
Artículo 440. Responsabilidad subsidiaria por incumplimiento de deberes formales. Los obligados al cumplimiento de deberes formales de terceros responden subsidiariamente cuando omitan cumplir tales deberes, por las consecuencias que se deriven de su omisión.


FORMAS DE EXTINGUIR LA OBLIGACION TRIBUTARIA
CAPITULO XI

FORMAS DE EXTINGUIR LA OBLIGACION TRIBUTARIA

SOLUCIÓN O PAGO

Artículo 441. Lugar de pago. El pago de los impuestos, retenciones, sobretasas y demás gravámenes, deberá efectuarse en las Entidades Financieras que para tal efecto señale la Secretaría de Hacienda Municipal y mediante los mecanismos electrónicos que adopte o llegare a adoptar.

Artículo 442. Aproximación de los valores en los recibos de pago. Los valores diligenciados en los recibos de pago deberán aproximarse al múltiplo de mil (1.000) más cercano.

Artículo 443. Fecha en que se entiende pagado el impuesto, retenciones, sobretasas y demás gravámenes, Se tendrá como fecha de pago del impuesto, retenciones, sobretasas y demás gravámenes, respecto de cada contribuyente, aquella en que los valores imputables hayan ingresado a las entidades financieras autorizadas aun en los casos en que se hayan recibido inicialmente como simples depósitos, buenas cuentas, retenciones en la fuente, o que resulten como saldos a su favor por cualquier concepto.

Artículo 444. Prelación en la imputación del pago. Los pagos que por cualquier concepto hagan los contribuyentes, responsables o agentes de retención, en relación con deudas vencidas a su cargo, deberán imputarse al periodo que estos indiquen, en las mismas proporciones con que participan las sanciones actualizadas, intereses, impuestos y demás gravámenes, dentro de la obligación total al momento el pago.

Artículo 445. Mora en el pago de los Impuestos y demás gravámenes Municipales El no pago oportuno de los impuestos, sobretasas y demás gravámenes Municipales, causa intereses moratorios.

ACUERDOS DE PAGO.

Artículo 446. Facilidades para el pago. La Secretaría de Hacienda Municipal podrá mediante resolución conceder facilidades para el pago al deudor o a un tercero a su nombre, hasta por cinco (5) años, para el pago de los impuestos y demás gravámenes Municipales, así como para la cancelación de los intereses y demás sanciones a que haya lugar, siempre que el deudor o un tercero a su nombre constituya fideicomiso de garantía, ofrezca bienes para su embargo y secuestro, garantías personales, reales, bancarias o de compañía de seguros, o cualquier otra garantía que respalde suficientemente la deuda a satisfacción de la Secretaría de Hacienda Municipal.

Igualmente podrá conceder plazos sin garantías, cuando el término no sea superior a un (1) año y el deudo denuncie bienes para su posterior embargo y secuestro, de conformidad con lo establecido en el Reglamento Interno de Cartera

Artículo 447. Competencia para celebrar contratos de garantía. El Secretario de Hacienda tendrá la facultad de celebrar los contratos relativos a las garantías a que se refiere el artículo anterior.

Artículo 448. Cobro de garantías. Dentro de los diez (10) días siguientes a la ejecutoria de la Resolución que ordene hacer efectiva la garantía otorgada, el garante deberá consignar el valor garantizado hasta la concurrencia del saldo insoluto.

Vencido este término si el garante no cumpliere con dicha obligación el funcionario competente librará mandamiento de pago contra el garante y en el mismo acto podrá ordenar el embargo, secuestro y avalúo de los bienes del mismo.

En ningún caso el garante podrá alegar excepción alguna diferente a la de pago efectivo.

Artículo 449. Incumplimiento de las facilidades. Cuando el beneficiario de una facilidad para el pago, dejare de pagar alguna de las cuotas o incumpliere el pago de cualquier otra obligación tributaria surgida con posterioridad a la notificación de la misma, el Secretario de Hacienda mediante resolución podrá dejar sin efecto la facilidad para el pago, declarando sin vigencia el plazo concedido, ordenando hacer efectiva la garantía hasta concurrencia del saldo de la deuda garantizada, la práctica del embargo, secuestro y remate de los bienes o determinación de los contratos si fuere el caso.

Contra esta providencia procede el recurso de reposición ante el mismo funcionario que la profirió, dentro de los cinco (5) días siguientes a su notificación, quien deberá resolverlo dentro del mes siguiente a su interposición en debida forma.

COMPENSACION DE LAS DEUDAS FISCALES

Artículo 450. Compensación con saldos a favor. Los contribuyentes o responsables que liquiden saldos a favor en sus declaraciones tributarias podrán:

Solicitar la imputación a cargo de su liquidación privada del mismo impuesto, correspondiente al siguiente período gravable;

Solicitar su compensación con deudas por concepto de impuestos, retenciones, intereses y sanciones que figuren a su cargo

Artículo 451. Término para solicitar la compensación. La solicitud de compensación de impuestos deberá presentarse a más tardar dos (2) años después de la fecha de vencimiento del término para declarar.
Cuando el saldo a favor de las declaraciones tributarias haya sido modificado mediante una liquidación oficial y no se hubiere efectuado la compensación, la parte rechazada no podrá solicitarse aunque dicha liquidación haya sido impugnada, hasta tanto se resuelva definitivamente sobre la procedencia del saldo.

Parágrafo. En todos los casos, la compensación se efectuará oficiosamente por la Secretaría de Hacienda Municipal cuando se hubiese solicitado la devolución de su saldo y existan deudas fiscales a cargo del solicitante.

PRESCRIPCIÓN DE LA ACCIÓN DE COBRO.

Artículo 452. Término de la prescripción. La acción de cobro de las obligaciones fiscales prescribe en el término de cinco (5) años, contados a partir de:

La fecha de vencimiento del plazo (s) fijado por la Secretaría de Hacienda Municipal para el pago de la obligación, o la fecha de presentación de la declaración tributaria en caso de que ésta deba presentarse con pago.
La fecha de presentación de la declaración en el caso de las presentadas en forma extemporánea.
La fecha de presentación de la declaración de corrección, en relación con los mayores valores.
La fecha de ejecutoria del respectivo acto administrativo de determinación o discusión.
La competencia para decretar la prescripción de la acción de cobro será del Secretario de Hacienda del Municipio y será decretada de oficio o a petición de parte.

Artículo 453. Interrupción y suspensión del término de prescripción. El término de la prescripción de la acción de cobro se interrumpe por la notificación del mandamiento de pago, y por el otorgamiento de facilidades para el pago, por la admisión de la solicitud del concordato y por la declaración oficial de la liquidación forzosa administrativa.

Interrumpida la prescripción en la forma aquí prevista el término principiará a correr de nuevo desde el día siguiente a la notificación del mandamiento o del vencimiento del plazo otorgado para el pago, desde la terminación del concordato o desde la terminación de la liquidación forzosa administrativa.

El término de prescripción de la acción de cobro se suspende desde que se dicte el auto de suspensión de la diligencia del remate y hasta:

La ejecutoria de la providencia que decide la revocatoria.
La ejecutoria de la providencia que resuelve la situación.
El pronunciamiento definitivo de la jurisdicción contenciosa administrativa en el caso contemplado en el artículo 835 del Estatuto Tributario Nacional.

Artículo 454. El pago de la obligación prescrita, no se puede compensar, ni devolver. Lo pagado para satisfacer una obligación prescrita no puede ser materia de repetición, aunque el pago se hubiere efectuado sin conocimiento de la prescripción.

REMISIÓN DE LAS DEUDAS TRIBUTARIAS.

Artículo 455. Facultad del Secretario de Hacienda. El Secretario de Hacienda queda facultado para suprimir de los registros y cuentas corrientes de los contribuyentes del Municipio de Caparrapí, las deudas a cargo de personas que hubieren muerto sin dejar bienes.

Para poder hacer uso de esta facultad deberá dicho funcionario dictar la correspondiente resolución, allegando previamente al expediente la partida de defunción del contribuyente y las pruebas que acrediten satisfactoriamente la circunstancia de no haber dejado bienes.

Podrá igualmente suprimir las deudas que no obstante las diligencias que se hayan efectuado para su cobro, estén sin respaldo alguno por no existir bienes embargados, ni garantía alguna, siempre que, además de no tenerse noticia del deudor, la deuda tenga una anterioridad de más de cinco años.


Articulo 441. Lugar de pago

Artículo 441. Lugar de pago
Artículo 441. Lugar de pago. El pago de los impuestos, retenciones, sobretasas y demás gravámenes, deberá efectuarse en las Entidades Financieras que para tal efecto señale la Secretaría de Hacienda Municipal y mediante los mecanismos electrónicos que adopte o llegare a adoptar.


Articulo 442. Aproximacion de los valores en los recibos de pago

Artículo 442. Aproximación de los valores en los recibos de pago
 Previous Top Next
Artículo 442. Aproximación de los valores en los recibos de pago. Los valores diligenciados en los recibos de pago deberán aproximarse al múltiplo de mil (1.000) más cercano.


Articulo 443. Fecha en que se entiende pagado el impuesto, retenciones, sobretasas y demas gravamenes

Artículo 443. Fecha en que se entiende pagado el impuesto, retenciones, sobretasas y demás gravámenes
 Previous Top Next
Artículo 443. Fecha en que se entiende pagado el impuesto, retenciones, sobretasas y demás gravámenes, Se tendrá como fecha de pago del impuesto, retenciones, sobretasas y demás gravámenes, respecto de cada contribuyente, aquella en que los valores imputables hayan ingresado a las entidades financieras autorizadas aun en los casos en que se hayan recibido inicialmente como simples depósitos, buenas cuentas, retenciones en la fuente, o que resulten como saldos a su favor por cualquier concepto.


Articulo 444. Prelacion en la imputacion del pago

Artículo 444. Prelación en la imputación del pago
Artículo 444. Prelación en la imputación del pago. Los pagos que por cualquier concepto hagan los contribuyentes, responsables o agentes de retención, en relación con deudas vencidas a su cargo, deberán imputarse al periodo que estos indiquen, en las mismas proporciones con que participan las sanciones actualizadas, intereses, impuestos y demás gravámenes, dentro de la obligación total al momento el pago.


Articulo 445. Mora en el pago de los Impuestos y demas gravamenes Municipales

Artículo 445. Mora en el pago de los Impuestos y demás gravámenes Municipales
 Previous Top Next
Artículo 445. Mora en el pago de los Impuestos y demás gravámenes Municipales El no pago oportuno de los impuestos, sobretasas y demás gravámenes Municipales, causa intereses moratorios.


Articulo 446. Facilidades para el pago

Artículo 446. Facilidades para el pago
Artículo 446. Facilidades para el pago. La Secretaría de Hacienda Municipal podrá mediante resolución conceder facilidades para el pago al deudor o a un tercero a su nombre, hasta por cinco (5) años, para el pago de los impuestos y demás gravámenes Municipales, así como para la cancelación de los intereses y demás sanciones a que haya lugar, siempre que el deudor o un tercero a su nombre constituya fideicomiso de garantía, ofrezca bienes para su embargo y secuestro, garantías personales, reales, bancarias o de compañía de seguros, o cualquier otra garantía que respalde suficientemente la deuda a satisfacción de la Secretaría de Hacienda Municipal.

Igualmente podrá conceder plazos sin garantías, cuando el término no sea superior a un (1) año y el deudo denuncie bienes para su posterior embargo y secuestro, de conformidad con lo establecido en el Reglamento Interno de Cartera


Articulo 447. Competencia para celebrar contratos de garantia

Artículo 447. Competencia para celebrar contratos de garantía
 Previous Top Next
Artículo 447. Competencia para celebrar contratos de garantía. El Secretario de Hacienda tendrá la facultad de celebrar los contratos relativos a las garantías a que se refiere el artículo anterior.


Articulo 448. Cobro de garantias

Artículo 448. Cobro de garantías
Artículo 448. Cobro de garantías. Dentro de los diez (10) días siguientes a la ejecutoria de la Resolución que ordene hacer efectiva la garantía otorgada, el garante deberá consignar el valor garantizado hasta la concurrencia del saldo insoluto.

Vencido este término si el garante no cumpliere con dicha obligación el funcionario competente librará mandamiento de pago contra el garante y en el mismo acto podrá ordenar el embargo, secuestro y avalúo de los bienes del mismo.

En ningún caso el garante podrá alegar excepción alguna diferente a la de pago efectivo.


Articulo 449. Incumplimiento de las facilidades

Artículo 449. Incumplimiento de las facilidades
Artículo 449. Incumplimiento de las facilidades. Cuando el beneficiario de una facilidad para el pago, dejare de pagar alguna de las cuotas o incumpliere el pago de cualquier otra obligación tributaria surgida con posterioridad a la notificación de la misma, el Secretario de Hacienda mediante resolución podrá dejar sin efecto la facilidad para el pago, declarando sin vigencia el plazo concedido, ordenando hacer efectiva la garantía hasta concurrencia del saldo de la deuda garantizada, la práctica del embargo, secuestro y remate de los bienes o determinación de los contratos si fuere el caso.

Contra esta providencia procede el recurso de reposición ante el mismo funcionario que la profirió, dentro de los cinco (5) días siguientes a su notificación, quien deberá resolverlo dentro del mes siguiente a su interposición en debida forma.


Articulo 450. Compensacion con saldos a favor

Artículo 450. Compensación con saldos a favor
Artículo 450. Compensación con saldos a favor. Los contribuyentes o responsables que liquiden saldos a favor en sus declaraciones tributarias podrán:

Solicitar la imputación a cargo de su liquidación privada del mismo impuesto, correspondiente al siguiente período gravable;

Solicitar su compensación con deudas por concepto de impuestos, retenciones, intereses y sanciones que figuren a su cargo


Articulo 451. Termino para solicitar la compensacion

Artículo 451. Término para solicitar la compensación
Artículo 451. Término para solicitar la compensación. La solicitud de compensación de impuestos deberá presentarse a más tardar dos (2) años después de la fecha de vencimiento del término para declarar.
Cuando el saldo a favor de las declaraciones tributarias haya sido modificado mediante una liquidación oficial y no se hubiere efectuado la compensación, la parte rechazada no podrá solicitarse aunque dicha liquidación haya sido impugnada, hasta tanto se resuelva definitivamente sobre la procedencia del saldo.

Parágrafo. En todos los casos, la compensación se efectuará oficiosamente por la Secretaría de Hacienda Municipal cuando se hubiese solicitado la devolución de su saldo y existan deudas fiscales a cargo del solicitante.


Articulo 452. Termino de la prescripcion

Artículo 452. Término de la prescripción
Artículo 452. Término de la prescripción. La acción de cobro de las obligaciones fiscales prescribe en el término de cinco (5) años, contados a partir de:

La fecha de vencimiento del plazo (s) fijado por la Secretaría de Hacienda Municipal para el pago de la obligación, o la fecha de presentación de la declaración tributaria en caso de que ésta deba presentarse con pago.
La fecha de presentación de la declaración en el caso de las presentadas en forma extemporánea.
La fecha de presentación de la declaración de corrección, en relación con los mayores valores.
La fecha de ejecutoria del respectivo acto administrativo de determinación o discusión.
La competencia para decretar la prescripción de la acción de cobro será del Secretario de Hacienda del Municipio y será decretada de oficio o a petición de parte.


Articulo 453. Interrupcion y suspension del termino de prescripcion

Artículo 453. Interrupción y suspensión del término de prescripción
 Previous Top Next
Artículo 453. Interrupción y suspensión del término de prescripción. El término de la prescripción de la acción de cobro se interrumpe por la notificación del mandamiento de pago, y por el otorgamiento de facilidades para el pago, por la admisión de la solicitud del concordato y por la declaración oficial de la liquidación forzosa administrativa.

Interrumpida la prescripción en la forma aquí prevista el término principiará a correr de nuevo desde el día siguiente a la notificación del mandamiento o del vencimiento del plazo otorgado para el pago, desde la terminación del concordato o desde la terminación de la liquidación forzosa administrativa.

El término de prescripción de la acción de cobro se suspende desde que se dicte el auto de suspensión de la diligencia del remate y hasta:

La ejecutoria de la providencia que decide la revocatoria.
La ejecutoria de la providencia que resuelve la situación.
El pronunciamiento definitivo de la jurisdicción contenciosa administrativa en el caso contemplado en el artículo 835 del Estatuto Tributario Nacional.


Articulo 454. El pago de la obligacion prescrita, no se puede compensar, ni devolver

Artículo 454. El pago de la obligación prescrita, no se puede compensar, ni devolver
 Previous Top Next
Artículo 454. El pago de la obligación prescrita, no se puede compensar, ni devolver. Lo pagado para satisfacer una obligación prescrita no puede ser materia de repetición, aunque el pago se hubiere efectuado sin conocimiento de la prescripción.


Articulo 455. Facultad del Secretario de Hacienda

Artículo 455. Facultad del Secretario de Hacienda
Artículo 455. Facultad del Secretario de Hacienda. El Secretario de Hacienda queda facultado para suprimir de los registros y cuentas corrientes de los contribuyentes del Municipio de Caparrapí, las deudas a cargo de personas que hubieren muerto sin dejar bienes.

Para poder hacer uso de esta facultad deberá dicho funcionario dictar la correspondiente resolución, allegando previamente al expediente la partida de defunción del contribuyente y las pruebas que acrediten satisfactoriamente la circunstancia de no haber dejado bienes.

Podrá igualmente suprimir las deudas que no obstante las diligencias que se hayan efectuado para su cobro, estén sin respaldo alguno por no existir bienes embargados, ni garantía alguna, siempre que, además de no tenerse noticia del deudor, la deuda tenga una anterioridad de más de cinco años.


COBRO COACTIVO
CAPITULO XII

COBRO COACTIVO

Artículo 456. Normas aplicables. El procedimiento de cobro administrativo coactivo se rige de manera general por las normas contenidas en el título VIII artículo 823 y siguientes del Estatuto Tributario Nacional y por las normas de Código de Procedimiento Civil en las materias relacionadas con las medidas cautelares no contempladas en el Estatuto Tributario y todos los demás aspectos no regulados por dicho Estatuto. Los vacíos que se presenten en la aplicación e interpretación de las normas se llenan con las normas del Código Contencioso Administrativo y supletoriamente con las del Código de Procedimiento Civil. Sin perjuicio de lo dispuesto, el presente ordenamiento regulará directamente ciertos términos de la aplicación de los procedimientos y otros aspectos no regulados en el Estatuto Tributario Nacional y que corresponde a la naturaleza de los Tributos del Municipio de Caparrapí en los términos del artículo 59 de la Ley 788 de 2002.

Artículo 457. Observancia de Normas Procesales. Las normas procesales son de derecho público y de orden público y por consiguiente su cumplimiento es obligatorio y no podrán ser derogadas, modificadas o sustituidas por los funcionarios o particulares, salvo autorización expresa de la Ley. (Artículo 6 Código de Procedimiento Civil).

Artículo 458. Interpretación de las normas procesales. Al interpretar la Ley procesal el funcionario debe tener en cuenta que el objeto de los procedimientos es la efectividad de los derechos reconocidos por la Ley sustancial. Las dudas que surjan en la interpretación de las normas procesales deberán aclararse mediante la aplicación de los principios generales del derecho procesal, de manera que se cumpla la garantía constitucional al debido proceso y se respete el derecho de defensa. (Código de Procedimientos Civil Art. 4)

Artículo 459. Actuación y Representación del deudor. En el proceso de cobro administrativo coactivo, se siguen las reglas generales de capacidad y representación, de tal suerte que cuando el deudor es una persona natural, puede intervenir en el proceso en forma personal, o por medio de su Representante Legal o de Apoderado que sea Abogado.

Cuando se trate de personas jurídicas o sus asimiladas, el deudor podrá actuar a través de sus representantes, o a través de apoderados.

Dentro de este proceso no es viable la representación por Curador Ad – Litem.

Artículo 460. Procedimiento administrativo coactivo. Para el cobro coactivo de las deudas fiscales por concepto de impuestos, retenciones, intereses y sanciones, de competencia del Municipio de Caparrapí, deberá seguirse el procedimiento administrativo coactivo que se establece en los artículos siguientes.

Artículo 461. Competencia funcional. Para exigir el cobro coactivo de las deudas por los conceptos referidos en el anterior, son competentes los siguientes funcionarios:

El Secretario de Hacienda del Municipio de Caparrapí

Artículo 462. Competencia para Investigaciones tributarias. Dentro del procedimiento administrativo de cobro, los funcionarios adscritos de la Secretaría de Hacienda Municipal, para efectos de la investigación de bienes, tendrán las mismas facultades de investigación que los funcionarios de fiscalización.

Artículo 463. Mandamiento de pago. El funcionario competente para exigir el cobro coactivo, producirá el mandamiento de pago ordenando la cancelación de las obligaciones pendientes más los intereses respectivos. Este mandamiento se notificará personalmente al deudor, previa citación para que comparezca en un término de diez (10) días. Si vencido el término no comparece, el mandamiento ejecutivo se notificará por correo. En la misma forma se notificará el mandamiento ejecutivo a los herederos del deudor y a los deudores solidarios.

Cuando la notificación del mandamiento ejecutivo se haga por correo, deberá informarse de ello por cualquier medio de comunicación del lugar. La omisión de esta formalidad, no invalida la notificación efectuada.

Parágrafo. El mandamiento de pago podrá referirse a más de un título ejecutivo del mismo deudor.

Artículo 464. Comunicación sobre aceptación de concordato. Cuando el juez o funcionario que esté conociendo de la solicitud del concordato preventivo, potestativo u obligatorio, le dé aviso a la Administración, el funcionario que esté adelantando el proceso administrativo coactivo, deberá suspender el proceso e intervenir en el mismo conforme a las disposiciones legales.

Artículo 465. Títulos ejecutivos. Prestan mérito ejecutivo:

1. Las liquidaciones privadas y sus correcciones, contenidas en las declaraciones tributarias presentadas, desde el vencimiento de la fecha para su cancelación.
2. Las liquidaciones oficiales ejecutoriadas.
3. Los demás actos de la Secretaría de Hacienda Municipal debidamente ejecutoriados, en los cuales se fijen sumas líquidas de dinero a favor del Municipio de Caparrapí.
4. Las garantías y cauciones prestadas a favor del Municipio para afianzar el pago de las obligaciones tributarias, a partir de la ejecutoria del acto administrativo que declare el incumplimiento o exigibilidad de las obligaciones garantizadas.
5. Las sentencias y demás decisiones jurisdiccionales ejecutoriadas, que decidan sobre las demandas presentadas en relación con los impuestos, gravámenes, retenciones, sanciones e intereses que administra El Municipio de Caparrapí.
6. Todo acto administrativo ejecutoriado que imponga a favor del Municipio de Caparrapí, la obligación de pagar una suma líquida de dinero, en los casos previstos en la ley.
7. Las demás que consten en documentos que provengan del deudor, a favor del Municipio de Caparrapí.
Para el cobro de los intereses será suficiente la liquidación que de ellos haya efectuado el funcionario competente.

Artículo 466. Vinculación de deudores solidarios. La vinculación del deudor solidario se hará mediante la notificación del mandamiento de pago. Este deberá librarse determinando individualmente el monto de la obligación del respectivo deudor y se notificará en la forma indicada en este Estatuto.
Los títulos ejecutivos contra el deudor principal lo serán contra los deudores solidarios y subsidiarios, sin que se requiera la constitución de títulos individuales adicionales.

Artículo 467. Ejecutoria de los actos. Se entienden ejecutoriados los actos administrativos que sirven de fundamento al cobro coactivo:
1. Cuando contra ellos no proceda recurso alguno.
2. Cuando vencido el término para interponer los recursos, no se hayan interpuesto o no se presenten en debida forma.
3. Cuando se renuncie expresamente a los recursos o se desista de ellos, y
4. Cuando los recursos interpuestos en la vía gubernativa o las acciones de restablecimiento del derecho o de revisión de impuestos se hayan decidido en forma definitiva, según el caso.

Artículo 468. Efectos de la revocatoria directa. En el procedimiento administrativo de cobro, no podrán debatirse cuestiones que debieron ser objeto de discusión en la vía gubernativa.
En la interposición de la revocatoria directa o la petición de que trata el artículo 494 no suspende el proceso de cobro, pero el remate no se producirá hasta que exista pronunciamiento definitivo.

Artículo 469. Término para pagar o presentar excepciones. Dentro de los quince (15) días siguientes a la notificación del mandamiento de pago, el deudor deberá cancelar el monto de la deuda con sus respectivos intereses. Dentro del mismo término, podrán proponerse mediante escrito las excepciones contempladas en el Artículo siguiente.

Artículo 470. Excepciones. Contra el mandamiento de pago procederán las siguientes excepciones:

1. El pago efectivo.
2. La existencia de acuerdo de pago.
3. La falta de ejecutoria del título.
4. La pérdida de ejecutoria del título por revocación o suspensión provisional del acto administrativo, hecha por autoridad competente.
5. La interposición de demandas de restablecimiento del derecho o de proceso de revisión de impuestos, ante la jurisdicción de lo contencioso administrativo.
6. La prescripción de la acción de cobro, y
7. La falta de título ejecutivo o incompetencia del funcionario que lo profirió, en este último caso la incompetencia será definida previo concepto de la Oficina Jurídica del Municipio de Caparrapí.

Parágrafo. Contra el mandamiento de pago que vincule los deudores solidarios procederán además las siguientes excepciones:
La calidad de deudor solidario,
La indebida tasación de la deuda.

Artículo 471. Trámite de excepciones. Dentro del mes siguiente a la presentación del escrito mediante el cual se proponen las excepciones, el funcionario competente decidirá sobre ellas, ordenando previamente la práctica de las pruebas, cuando sea el caso.

Artículo 472. Excepciones probadas. Si se encuentran probadas las excepciones, el funcionario competente así lo declarará y ordenará la terminación del procedimiento cuando fuere del caso y el levantamiento de las medidas preventivas cuando se hubieren decretado. En igual forma, procederá si en cualquier etapa del procedimiento el deudor cancela la totalidad de las obligaciones.
Cuando la excepción probada, lo sea respecto de uno o varios de los títulos comprendidos en el mandamiento de pago, el procedimiento continuará en relación con los demás sin perjuicio de los ajustes correspondientes.
Artículo 473. Recursos en el Procedimiento Administrativo de cobro. Las actuaciones administrativas realizadas en el procedimiento administrativo de cobro son de trámite y contra ellas no procede recurso alguno, excepto los que en forma expresa se señalen en este procedimiento para las actuaciones definitivas.

Artículo 474. Recurso contra la resolución que decide las excepciones. En la resolución que rechace las excepciones propuestas, se ordenará adelantar la ejecución y remate de los bienes embargados y secuestrados. Contra dicha resolución procede únicamente el recurso de reposición ante el Secretario de Hacienda Municipal, dentro del mes siguiente a su notificación, quien tendrá para resolver un (1) mes, contado a partir de su interposición en debida forma.

Artículo 475. Intervención del contencioso administrativo. Dentro del proceso de cobro administrativo coactivo, sólo serán demandables ante la Jurisdicción Contencioso-Administrativa las resoluciones que fallan las excepciones y ordenan llevar adelante la ejecución; la admisión de la demanda no suspende el proceso de cobro, pero el remate no se realizará hasta que exista pronunciamiento definitivo de dicha jurisdicción.

Artículo 476. Orden de ejecución. Si vencido el término para excepcionar no se hubieren propuesto excepciones, o el deudor no hubiere pagado, el funcionario competente proferirá resolución ordenando la ejecución y el remate de los bienes embargados y secuestrados. Contra esta resolución no procede recurso alguno.

Parágrafo. Cuando previamente a la orden de ejecución de que trata el presente artículo, no se hubieren dispuesto medidas preventivas, en dicho acto se decretará el embargo y secuestro de los bienes del deudor si estuvieren identificados, en caso de desconocerse los mismos, se ordenará la investigación de ellos para que una vez identificados se embarguen y secuestren y se prosiga con el remate de los mismos.

Artículo 477. Gastos en el procedimiento Administrativo Coactivo. En el procedimiento administrativo de cobro, el contribuyente deberá cancelar, además del monto de la obligación, los gastos en que incurrió la Administración para hacer efectivo el crédito.

Artículo 478. Medidas preventivas. Previa o simultáneamente con el mandamiento de pago, el funcionario podrá decretar el embargo y secuestro preventivo de los bienes del deudor que se hayan establecido como de su propiedad.

Para este efecto, los funcionarios competentes podrán identificar los bienes del deudor por medio de las informaciones tributarias, o de las informaciones suministradas por entidades públicas o privadas, que estarán obligadas en todos los casos a dar pronta y cumplida respuesta a la Administración, so pena de ser sancionadas al tenor de lo dispuesto en las sanciones de este estatuto.

Parágrafo. Cuando se hubieren decretado medidas preventivas y el deudor demuestre que se ha admitido demanda contra el título Ejecutivo y que ésta se encuentra pendiente de fallo ante la jurisdicción contencioso administrativo, se ordenará levantarlas.

Las medidas cautelares también podrán levantarse cuando admitida la demanda ante la Jurisdicción de lo Contencioso Administrativo contra las resoluciones que fallan las excepciones y ordenen llevar adelante la ejecución, se presta garantía bancaria o de Compañía de Seguros, por el valor adeudado.

Artículo 479. Límite de inembargabilidad. Para efecto de los embargos a cuentas de ahorro, librados por la Secretaría de Hacienda Municipal dentro de los procesos administrativos de cobro que esta adelante contra personas naturales, el límite de inembargabilidad es de veinticinco (25) salarios mínimos legales mensuales vigentes, depositados en la cuenta de ahorros más antigua de la cual sea titular el contribuyente.

En el caso de procesos que se adelanten contra personas jurídicas no existe límite de inembargabilidad.

No serán susceptibles de medidas cautelares por parte de la Secretaría de Hacienda Municipal los bienes inmuebles afectados con patrimonio de familia inembargable.

No obstante no existir límite de inembargabilidad, estos recursos no podrán utilizarse por la entidad ejecutora hasta tanto quede plenamente demostrada la acreencia a su favor, con fallo judicial debidamente ejecutoriado o por vencimiento de los términos legales de que dispone el ejecutado para ejercer las acciones judiciales procedentes.
Los recursos que sean embargados permanecerán congelados en la cuenta bancaria del deudor hasta tanto sea admitida la demanda o el ejecutado garantice el pago del 100% del valor en discusión, mediante caución bancaria o de compañías de seguros.

En ambos casos, la entidad ejecutora debe proceder inmediatamente, de oficio o a petición de parte, a ordenar el desembargo.

La caución prestada u ofrecida por el ejecutado conforme con el párrafo anterior, deberá ser aceptada por la entidad.

Artículo 480. Límite de los embargos. El valor de los bienes embargados no podrá exceder del doble de la deuda más sus intereses. Si efectuado el avalúo de los bienes éstos excedieren la suma indicada, deberá reducirse el embargo si ello fuere posible, hasta dicho valor, oficiosamente o a solicitud del interesado.

Parágrafo. El avalúo de los bienes embargados, lo hará la Secretaría de Hacienda Municipal teniendo en cuanta el valor comercial de éstos y lo notificará personalmente o por correo.

Si el deudor no estuviere de acuerdo, podrá solicitar dentro de los diez (10) días siguientes a la notificación, un nuevo avalúo con intervención de un perito particular designado por la Secretaría de Hacienda Municipal, caso en el cual, el deudor le deberá cancelar los honorarios. Contra este avalúo no procederá recurso alguno.

Artículo 481. Registro del embargo. De la resolución que decreta el embargo de bienes se enviará una copia a la Oficina de Registro correspondiente. Cuando sobre dichos ya existiere otro embargo registrado, el funcionario lo inscribirá y comunicará a la Administración y el Juez que ordenó el embargo anterior.

Parágrafo. Cuando el embargo se refiera a salarios se informará al patrono o pagador respectivo, quien consignará dichas sumas a órdenes de la Secretaría de Hacienda Municipal y responderá solidariamente con el deudor en caso de no hacerlo.

Artículo 482. Tramite para algunos embargos. 1. El embardo de bienes sujetos a registro se comunicará a la oficina encargada del mismo por oficio que contendrá los datos necesarios para el registro; si aquellos pertenecieren al ejecutado, lo inscribirá y remitirá el certificado donde figure la inscripción al funcionario de la Secretaría de Hacienda Municipalque ordenó el embargo.
Si el bien no pertenece al ejecutado, el registrador se abstendrá de inscribir el embargo y así lo comunicará enviando la prueba correspondiente. Si lo registra el funcionario que ordenó el registro o a petición de parte ordenará la cancelación del mismo.

Cuando sobre dichos bienes ya existiere otro embargo registrado, se inscribirá y comunicará a la Secretaría de Hacienda Municipaly al Juzgado que haya ordenado el embargo anterior.

En este caso si el crédito que ordenó el embargo anterior es de grado inferior al del fisco, el funcionario de la Secretaría de Hacienda Municipal continuará con el procedimiento de cobro, informando de ello al Juez respectivo y si este lo solicita, pondrá a su disposición el remanente del remate. Si el crédito que originó el embargo anterior es de grado superior al del fisco, el funcionario de cobro se hará parte en el proceso ejecutivo y velará por que se garantice la deuda con el remanente del remate del bien embargado.

Si del respectivo certificado de la Oficina donde se encuentren registrados los bienes, resulta que los bienes embargados están gravados con prenda o hipoteca, el funcionario ejecutor hará saber al acreedor la existencia del cobro coactivo, mediante notificación personal o por correo, para que pueda hacer valer su crédito ante Juez competente.

El dinero que sobre del remate del bien hipotecado se enviará al Juez que solicite y que adelante el proceso para el cobro del crédito con garantía real.

2. El embargo de saldos bancarios depósitos de ahorro, títulos de contenido crediticio y de los demás valores que sea titular o beneficiario el contribuyente, depositados en establecimientos bancarios, crediticios, financieros o similares, en cualquiera de sus oficinas o agencias en todo el país se comunicará a la Entidad y quedará consumado con la recepción del oficio.

Al recibirse la comunicación, la suma retenida deberá ser consignada al día hábil siguiente en la cuenta de depósitos que se señale, o deberá informarse de la no existencia de sumas de dinero depositadas en dicha entidad.

Parágrafo primero. Los embargos no contemplados en esta norma se tramitarán y perfeccionaran de acuerdo con lo dispuesto en el artículo 681 del Código de Procedimiento Civil.

Parágrafo segundo. Lo dispuesto en el numeral 1 de este artículo en lo relativo a la prelación de los embargos, será aplicable a todo tipo de embargo de bienes.

Parágrafo tercero. Las entidades bancarias, crediticias financieras y las demás personas y entidades, a quienes se les comunique los embargos, que no den cumplimiento oportuno con las obligaciones impuestas por las normas, responderán solidariamente con el contribuyente por el pago de la obligación.

Artículo 483. Embargo, secuestro y remate de bienes. En los aspectos compatibles y no contemplados en este Estatuto, se observarán en el procedimiento administrativo de cobro las disposiciones del Código de Procedimiento Civil que regulan el embargo, secuestro y remate de bienes.

Artículo 484. Oposición al secuestro. En la misma diligencia que ordena el secuestro, se practicaran las pruebas conducente y se decidirá la oposición presentada, salvo que existan pruebas que no se pueden practicar en la misma diligencia, caso en el cual se resolverá dentro de los cinco (5) días siguientes a la terminación de la diligencia.

Artículo 485. Remate de bienes. En firme el avalúo, la Secretaría de Hacienda Municipal efectuará el remate de los bienes directamente o a través de Entidades de Derecho Público o privado y adjudicará los bienes a favor del Municipio en caso de declararse desierto el remate después de la tercera licitación.

Los bienes adjudicados a favor del Municipio y aquellos recibidos en dación en pago por deudas tributarias, se podrán entregar para su administración o venta a la Entidad que establezca la Administración Municipal.

Artículo 486. Suspensión por acuerdo de pago. En cualquier etapa del procedimiento administrativo coactivo el deudor podrá celebrar un acuerdo de pago con la Secretaría de Hacienda Municipal, en cuyo caso se suspenderá el procedimiento y se podrán levantar las medidas preventivas que hubieren sido decretadas.

Sin perjuicio de la exigibilidad de garantías, cuando se declare el incumplimiento del acuerdo de pago, deberá reanudarse el procedimiento si aquéllas no son suficientes para cubrir la totalidad de la deuda.

Artículo 487. Cobro ante la jurisdicción ordinaria. La Secretaría de Hacienda Municipal podrá demandar el pago de las deudas fiscales por la vía ejecutiva ante los Jueces Civiles del Circuito. Para este efecto, el Municipio de Caparrapí, podrán otorgar poderes a funcionarios abogados de la Administración Municipal. Así mismo, el Municipio de Caparrapí podrá contratar apoderados especiales que sean abogados titulados.

Artículo 488. Auxiliares. Para el nombramiento de auxiliares la Secretaría de Hacienda Municipalpodrá:
1. Elaborar listas propias.
2. Contratar expertos.
3. Utilizar la lista de auxiliares de la justicia.

Parágrafo. La designación, remoción y responsabilidad de los auxiliares de la Secretaría de Hacienda Municipal se regirá por las normas del Código de Procedimiento Civil aplicables a los auxiliares de la Justicia.

Los honorarios se fijaran por el funcionario ejecutor de acuerdo con las tarifas que la Administración establezca.

Artículo 489. Aplicación de depósitos. Los títulos de depósito que se efectúen a favor del Municipio de Caparrapí y que correspondan a procesos administrativos de cobro, adelantados por dicha Entidad que no fueren reclamados por el contribuyente dentro del año siguiente a la terminación del proceso, así como aquellos de los cuales no se hubiere localizado su titular, ingresarán como recursos a fondos comunes.


Articulo 456. Normas aplicables

Artículo 456. Normas aplicables
Artículo 456. Normas aplicables. El procedimiento de cobro administrativo coactivo se rige de manera general por las normas contenidas en el título VIII artículo 823 y siguientes del Estatuto Tributario Nacional y por las normas de Código de Procedimiento Civil en las materias relacionadas con las medidas cautelares no contempladas en el Estatuto Tributario y todos los demás aspectos no regulados por dicho Estatuto. Los vacíos que se presenten en la aplicación e interpretación de las normas se llenan con las normas del Código Contencioso Administrativo y supletoriamente con las del Código de Procedimiento Civil. Sin perjuicio de lo dispuesto, el presente ordenamiento regulará directamente ciertos términos de la aplicación de los procedimientos y otros aspectos no regulados en el Estatuto Tributario Nacional y que corresponde a la naturaleza de los Tributos del Municipio de Caparrapí en los términos del artículo 59 de la Ley 788 de 2002.


Articulo 457. Observancia de Normas Procesales

Artículo 457. Observancia de Normas Procesales
Artículo 457. Observancia de Normas Procesales. Las normas procesales son de derecho público y de orden público y por consiguiente su cumplimiento es obligatorio y no podrán ser derogadas, modificadas o sustituidas por los funcionarios o particulares, salvo autorización expresa de la Ley. (Artículo 6 Código de Procedimiento Civil).


Articulo 458. Interpretacion de las normas procesales

Artículo 458. Interpretación de las normas procesales
Artículo 458. Interpretación de las normas procesales. Al interpretar la Ley procesal el funcionario debe tener en cuenta que el objeto de los procedimientos es la efectividad de los derechos reconocidos por la Ley sustancial. Las dudas que surjan en la interpretación de las normas procesales deberán aclararse mediante la aplicación de los principios generales del derecho procesal, de manera que se cumpla la garantía constitucional al debido proceso y se respete el derecho de defensa. (Código de Procedimientos Civil Art. 4)


Articulo 459. Actuacion y Representacion del deudor

Artículo 459. Actuación y Representación del deudor
Artículo 459. Actuación y Representación del deudor. En el proceso de cobro administrativo coactivo, se siguen las reglas generales de capacidad y representación, de tal suerte que cuando el deudor es una persona natural, puede intervenir en el proceso en forma personal, o por medio de su Representante Legal o de Apoderado que sea Abogado.

Cuando se trate de personas jurídicas o sus asimiladas, el deudor podrá actuar a través de sus representantes, o a través de apoderados.

Dentro de este proceso no es viable la representación por Curador Ad – Litem.


Articulo 460. Procedimiento administrativo coactivo

Artículo 460. Procedimiento administrativo coactivo
Artículo 460. Procedimiento administrativo coactivo. Para el cobro coactivo de las deudas fiscales por concepto de impuestos, retenciones, intereses y sanciones, de competencia del Municipio de Caparrapí, deberá seguirse el procedimiento administrativo coactivo que se establece en los artículos siguientes.


Articulo 461. Competencia funcional

Artículo 461. Competencia funcional
Artículo 461. Competencia funcional. Para exigir el cobro coactivo de las deudas por los conceptos referidos en el anterior, son competentes los siguientes funcionarios:

El Secretario de Hacienda del Municipio de Caparrapí


Articulo 462. Competencia para Investigaciones tributarias

Artículo 462. Competencia para Investigaciones tributarias
Artículo 462. Competencia para Investigaciones tributarias. Dentro del procedimiento administrativo de cobro, los funcionarios adscritos de la Secretaría de Hacienda Municipal, para efectos de la investigación de bienes, tendrán las mismas facultades de investigación que los funcionarios de fiscalización.


Articulo 463. Mandamiento de pago

Artículo 463. Mandamiento de pago
Artículo 463. Mandamiento de pago. El funcionario competente para exigir el cobro coactivo, producirá el mandamiento de pago ordenando la cancelación de las obligaciones pendientes más los intereses respectivos. Este mandamiento se notificará personalmente al deudor, previa citación para que comparezca en un término de diez (10) días. Si vencido el término no comparece, el mandamiento ejecutivo se notificará por correo. En la misma forma se notificará el mandamiento ejecutivo a los herederos del deudor y a los deudores solidarios.

Cuando la notificación del mandamiento ejecutivo se haga por correo, deberá informarse de ello por cualquier medio de comunicación del lugar. La omisión de esta formalidad, no invalida la notificación efectuada.

Parágrafo. El mandamiento de pago podrá referirse a más de un título ejecutivo del mismo deudor.


Articulo 464. Comunicacion sobre aceptacion de concordato

Artículo 464. Comunicación sobre aceptación de concordato
Artículo 464. Comunicación sobre aceptación de concordato. Cuando el juez o funcionario que esté conociendo de la solicitud del concordato preventivo, potestativo u obligatorio, le dé aviso a la Administración, el funcionario que esté adelantando el proceso administrativo coactivo, deberá suspender el proceso e intervenir en el mismo conforme a las disposiciones legales.


Articulo 465. Titulos ejecutivos

Artículo 465. Títulos ejecutivos
Artículo 465. Títulos ejecutivos. Prestan mérito ejecutivo:

1. Las liquidaciones privadas y sus correcciones, contenidas en las declaraciones tributarias presentadas, desde el vencimiento de la fecha para su cancelación.
2. Las liquidaciones oficiales ejecutoriadas.
3. Los demás actos de la Secretaría de Hacienda Municipal debidamente ejecutoriados, en los cuales se fijen sumas líquidas de dinero a favor del Municipio de Caparrapí.
4. Las garantías y cauciones prestadas a favor del Municipio para afianzar el pago de las obligaciones tributarias, a partir de la ejecutoria del acto administrativo que declare el incumplimiento o exigibilidad de las obligaciones garantizadas.
5. Las sentencias y demás decisiones jurisdiccionales ejecutoriadas, que decidan sobre las demandas presentadas en relación con los impuestos, gravámenes, retenciones, sanciones e intereses que administra El Municipio de Caparrapí.
6. Todo acto administrativo ejecutoriado que imponga a favor del Municipio de Caparrapí, la obligación de pagar una suma líquida de dinero, en los casos previstos en la ley.
7. Las demás que consten en documentos que provengan del deudor, a favor del Municipio de Caparrapí.
Para el cobro de los intereses será suficiente la liquidación que de ellos haya efectuado el funcionario competente.


Articulo 466. Vinculacion de deudores solidarios

Artículo 466. Vinculación de deudores solidarios
Artículo 466. Vinculación de deudores solidarios. La vinculación del deudor solidario se hará mediante la notificación del mandamiento de pago. Este deberá librarse determinando individualmente el monto de la obligación del respectivo deudor y se notificará en la forma indicada en este Estatuto.
Los títulos ejecutivos contra el deudor principal lo serán contra los deudores solidarios y subsidiarios, sin que se requiera la constitución de títulos individuales adicionales.


Articulo 467. Ejecutoria de los actos

Artículo 467. Ejecutoria de los actos
Artículo 467. Ejecutoria de los actos. Se entienden ejecutoriados los actos administrativos que sirven de fundamento al cobro coactivo:
1. Cuando contra ellos no proceda recurso alguno.
2. Cuando vencido el término para interponer los recursos, no se hayan interpuesto o no se presenten en debida forma.
3. Cuando se renuncie expresamente a los recursos o se desista de ellos, y
4. Cuando los recursos interpuestos en la vía gubernativa o las acciones de restablecimiento del derecho o de revisión de impuestos se hayan decidido en forma definitiva, según el caso.


Articulo 468. Efectos de la revocatoria directa

Artículo 468. Efectos de la revocatoria directa
Artículo 468. Efectos de la revocatoria directa. En el procedimiento administrativo de cobro, no podrán debatirse cuestiones que debieron ser objeto de discusión en la vía gubernativa.
En la interposición de la revocatoria directa o la petición de que trata el artículo 494 no suspende el proceso de cobro, pero el remate no se producirá hasta que exista pronunciamiento definitivo.


Articulo 469. Termino para pagar o presentar excepciones

Artículo 469. Término para pagar o presentar excepciones
Artículo 469. Término para pagar o presentar excepciones. Dentro de los quince (15) días siguientes a la notificación del mandamiento de pago, el deudor deberá cancelar el monto de la deuda con sus respectivos intereses. Dentro del mismo término, podrán proponerse mediante escrito las excepciones contempladas en el Artículo siguiente.


Articulo 470. Excepciones

Artículo 470. Excepciones
Artículo 470. Excepciones. Contra el mandamiento de pago procederán las siguientes excepciones:

1. El pago efectivo.
2. La existencia de acuerdo de pago.
3. La falta de ejecutoria del título.
4. La pérdida de ejecutoria del título por revocación o suspensión provisional del acto administrativo, hecha por autoridad competente.
5. La interposición de demandas de restablecimiento del derecho o de proceso de revisión de impuestos, ante la jurisdicción de lo contencioso administrativo.
6. La prescripción de la acción de cobro, y
7. La falta de título ejecutivo o incompetencia del funcionario que lo profirió, en este último caso la incompetencia será definida previo concepto de la Oficina Jurídica del Municipio de Caparrapí.

Parágrafo. Contra el mandamiento de pago que vincule los deudores solidarios procederán además las siguientes excepciones:
La calidad de deudor solidario,
La indebida tasación de la deuda.


Articulo 471. Tramite de excepciones

Artículo 471. Trámite de excepciones
Artículo 471. Trámite de excepciones. Dentro del mes siguiente a la presentación del escrito mediante el cual se proponen las excepciones, el funcionario competente decidirá sobre ellas, ordenando previamente la práctica de las pruebas, cuando sea el caso.


Articulo 472. Excepciones probadas

Artículo 472. Excepciones probadas
Artículo 472. Excepciones probadas. Si se encuentran probadas las excepciones, el funcionario competente así lo declarará y ordenará la terminación del procedimiento cuando fuere del caso y el levantamiento de las medidas preventivas cuando se hubieren decretado. En igual forma, procederá si en cualquier etapa del procedimiento el deudor cancela la totalidad de las obligaciones.
Cuando la excepción probada, lo sea respecto de uno o varios de los títulos comprendidos en el mandamiento de pago, el procedimiento continuará en relación con los demás sin perjuicio de los ajustes correspondientes.


Articulo 473. Recursos en el Procedimiento Administrativo de cobro

Artículo 473. Recursos en el Procedimiento Administrativo de cobro
 Previous Top Next
Artículo 473. Recursos en el Procedimiento Administrativo de cobro. Las actuaciones administrativas realizadas en el procedimiento administrativo de cobro son de trámite y contra ellas no procede recurso alguno, excepto los que en forma expresa se señalen en este procedimiento para las actuaciones definitivas.


Articulo 474. Recurso contra la resolucion que decide las excepciones

Artículo 474. Recurso contra la resolución que decide las excepciones
 Previous Top Next
Artículo 474. Recurso contra la resolución que decide las excepciones. En la resolución que rechace las excepciones propuestas, se ordenará adelantar la ejecución y remate de los bienes embargados y secuestrados. Contra dicha resolución procede únicamente el recurso de reposición ante el Secretario de Hacienda Municipal, dentro del mes siguiente a su notificación, quien tendrá para resolver un (1) mes, contado a partir de su interposición en debida forma.


Articulo 475. Intervencion del contencioso administrativo

Artículo 475. Intervención del contencioso administrativo
Artículo 475. Intervención del contencioso administrativo. Dentro del proceso de cobro administrativo coactivo, sólo serán demandables ante la Jurisdicción Contencioso-Administrativa las resoluciones que fallan las excepciones y ordenan llevar adelante la ejecución; la admisión de la demanda no suspende el proceso de cobro, pero el remate no se realizará hasta que exista pronunciamiento definitivo de dicha jurisdicción.


Articulo 476. Orden de ejecucion

Artículo 476. Orden de ejecución
Artículo 476. Orden de ejecución. Si vencido el término para excepcionar no se hubieren propuesto excepciones, o el deudor no hubiere pagado, el funcionario competente proferirá resolución ordenando la ejecución y el remate de los bienes embargados y secuestrados. Contra esta resolución no procede recurso alguno.

Parágrafo. Cuando previamente a la orden de ejecución de que trata el presente artículo, no se hubieren dispuesto medidas preventivas, en dicho acto se decretará el embargo y secuestro de los bienes del deudor si estuvieren identificados, en caso de desconocerse los mismos, se ordenará la investigación de ellos para que una vez identificados se embarguen y secuestren y se prosiga con el remate de los mismos.


Articulo 477. Gastos en el procedimiento Administrativo Coactivo

Artículo 477. Gastos en el procedimiento Administrativo Coactivo
 Previous Top Next
Artículo 477. Gastos en el procedimiento Administrativo Coactivo. En el procedimiento administrativo de cobro, el contribuyente deberá cancelar, además del monto de la obligación, los gastos en que incurrió la Administración para hacer efectivo el crédito.


Articulo 478. Medidas preventivas

Artículo 478. Medidas preventivas
Artículo 478. Medidas preventivas. Previa o simultáneamente con el mandamiento de pago, el funcionario podrá decretar el embargo y secuestro preventivo de los bienes del deudor que se hayan establecido como de su propiedad.

Para este efecto, los funcionarios competentes podrán identificar los bienes del deudor por medio de las informaciones tributarias, o de las informaciones suministradas por entidades públicas o privadas, que estarán obligadas en todos los casos a dar pronta y cumplida respuesta a la Administración, so pena de ser sancionadas al tenor de lo dispuesto en las sanciones de este estatuto.

Parágrafo. Cuando se hubieren decretado medidas preventivas y el deudor demuestre que se ha admitido demanda contra el título Ejecutivo y que ésta se encuentra pendiente de fallo ante la jurisdicción contencioso administrativo, se ordenará levantarlas.

Las medidas cautelares también podrán levantarse cuando admitida la demanda ante la Jurisdicción de lo Contencioso Administrativo contra las resoluciones que fallan las excepciones y ordenen llevar adelante la ejecución, se presta garantía bancaria o de Compañía de Seguros, por el valor adeudado.


Articulo 479. Limite de inembargabilidad

Artículo 479. Límite de inembargabilidad
Artículo 479. Límite de inembargabilidad. Para efecto de los embargos a cuentas de ahorro, librados por la Secretaría de Hacienda Municipal dentro de los procesos administrativos de cobro que esta adelante contra personas naturales, el límite de inembargabilidad es de veinticinco (25) salarios mínimos legales mensuales vigentes, depositados en la cuenta de ahorros más antigua de la cual sea titular el contribuyente.

En el caso de procesos que se adelanten contra personas jurídicas no existe límite de inembargabilidad.

No serán susceptibles de medidas cautelares por parte de la Secretaría de Hacienda Municipal los bienes inmuebles afectados con patrimonio de familia inembargable.

No obstante no existir límite de inembargabilidad, estos recursos no podrán utilizarse por la entidad ejecutora hasta tanto quede plenamente demostrada la acreencia a su favor, con fallo judicial debidamente ejecutoriado o por vencimiento de los términos legales de que dispone el ejecutado para ejercer las acciones judiciales procedentes.
Los recursos que sean embargados permanecerán congelados en la cuenta bancaria del deudor hasta tanto sea admitida la demanda o el ejecutado garantice el pago del 100% del valor en discusión, mediante caución bancaria o de compañías de seguros.

En ambos casos, la entidad ejecutora debe proceder inmediatamente, de oficio o a petición de parte, a ordenar el desembargo.

La caución prestada u ofrecida por el ejecutado conforme con el párrafo anterior, deberá ser aceptada por la entidad.


Articulo 480. Limite de los embargos

Artículo 480. Límite de los embargos
Artículo 480. Límite de los embargos. El valor de los bienes embargados no podrá exceder del doble de la deuda más sus intereses. Si efectuado el avalúo de los bienes éstos excedieren la suma indicada, deberá reducirse el embargo si ello fuere posible, hasta dicho valor, oficiosamente o a solicitud del interesado.

Parágrafo. El avalúo de los bienes embargados, lo hará la Secretaría de Hacienda Municipal teniendo en cuanta el valor comercial de éstos y lo notificará personalmente o por correo.

Si el deudor no estuviere de acuerdo, podrá solicitar dentro de los diez (10) días siguientes a la notificación, un nuevo avalúo con intervención de un perito particular designado por la Secretaría de Hacienda Municipal, caso en el cual, el deudor le deberá cancelar los honorarios. Contra este avalúo no procederá recurso alguno.


Articulo 481. Registro del embargo

Artículo 481. Registro del embargo
Artículo 481. Registro del embargo. De la resolución que decreta el embargo de bienes se enviará una copia a la Oficina de Registro correspondiente. Cuando sobre dichos ya existiere otro embargo registrado, el funcionario lo inscribirá y comunicará a la Administración y el Juez que ordenó el embargo anterior.

Parágrafo. Cuando el embargo se refiera a salarios se informará al patrono o pagador respectivo, quien consignará dichas sumas a órdenes de la Secretaría de Hacienda Municipal y responderá solidariamente con el deudor en caso de no hacerlo.


Articulo 482. Tramite para algunos embargos

Artículo 482. Tramite para algunos embargos
Artículo 482. Tramite para algunos embargos. 1. El embardo de bienes sujetos a registro se comunicará a la oficina encargada del mismo por oficio que contendrá los datos necesarios para el registro; si aquellos pertenecieren al ejecutado, lo inscribirá y remitirá el certificado donde figure la inscripción al funcionario de la Secretaría de Hacienda Municipalque ordenó el embargo.
Si el bien no pertenece al ejecutado, el registrador se abstendrá de inscribir el embargo y así lo comunicará enviando la prueba correspondiente. Si lo registra el funcionario que ordenó el registro o a petición de parte ordenará la cancelación del mismo.

Cuando sobre dichos bienes ya existiere otro embargo registrado, se inscribirá y comunicará a la Secretaría de Hacienda Municipaly al Juzgado que haya ordenado el embargo anterior.

En este caso si el crédito que ordenó el embargo anterior es de grado inferior al del fisco, el funcionario de la Secretaría de Hacienda Municipal continuará con el procedimiento de cobro, informando de ello al Juez respectivo y si este lo solicita, pondrá a su disposición el remanente del remate. Si el crédito que originó el embargo anterior es de grado superior al del fisco, el funcionario de cobro se hará parte en el proceso ejecutivo y velará por que se garantice la deuda con el remanente del remate del bien embargado.

Si del respectivo certificado de la Oficina donde se encuentren registrados los bienes, resulta que los bienes embargados están gravados con prenda o hipoteca, el funcionario ejecutor hará saber al acreedor la existencia del cobro coactivo, mediante notificación personal o por correo, para que pueda hacer valer su crédito ante Juez competente.

El dinero que sobre del remate del bien hipotecado se enviará al Juez que solicite y que adelante el proceso para el cobro del crédito con garantía real.

2. El embargo de saldos bancarios depósitos de ahorro, títulos de contenido crediticio y de los demás valores que sea titular o beneficiario el contribuyente, depositados en establecimientos bancarios, crediticios, financieros o similares, en cualquiera de sus oficinas o agencias en todo el país se comunicará a la Entidad y quedará consumado con la recepción del oficio.

Al recibirse la comunicación, la suma retenida deberá ser consignada al día hábil siguiente en la cuenta de depósitos que se señale, o deberá informarse de la no existencia de sumas de dinero depositadas en dicha entidad.

Parágrafo primero. Los embargos no contemplados en esta norma se tramitarán y perfeccionaran de acuerdo con lo dispuesto en el artículo 681 del Código de Procedimiento Civil.

Parágrafo segundo. Lo dispuesto en el numeral 1 de este artículo en lo relativo a la prelación de los embargos, será aplicable a todo tipo de embargo de bienes.

Parágrafo tercero. Las entidades bancarias, crediticias financieras y las demás personas y entidades, a quienes se les comunique los embargos, que no den cumplimiento oportuno con las obligaciones impuestas por las normas, responderán solidariamente con el contribuyente por el pago de la obligación.


Articulo 483. Embargo, secuestro y remate de bienes

Artículo 483. Embargo, secuestro y remate de bienes
Artículo 483. Embargo, secuestro y remate de bienes. En los aspectos compatibles y no contemplados en este Estatuto, se observarán en el procedimiento administrativo de cobro las disposiciones del Código de Procedimiento Civil que regulan el embargo, secuestro y remate de bienes.


Articulo 484. Oposicion al secuestro

Artículo 484. Oposición al secuestro
Artículo 484. Oposición al secuestro. En la misma diligencia que ordena el secuestro, se practicaran las pruebas conducente y se decidirá la oposición presentada, salvo que existan pruebas que no se pueden practicar en la misma diligencia, caso en el cual se resolverá dentro de los cinco (5) días siguientes a la terminación de la diligencia.


Articulo 485. Remate de bienes

Artículo 485. Remate de bienes
Artículo 485. Remate de bienes. En firme el avalúo, la Secretaría de Hacienda Municipal efectuará el remate de los bienes directamente o a través de Entidades de Derecho Público o privado y adjudicará los bienes a favor del Municipio en caso de declararse desierto el remate después de la tercera licitación.

Los bienes adjudicados a favor del Municipio y aquellos recibidos en dación en pago por deudas tributarias, se podrán entregar para su administración o venta a la Entidad que establezca la Administración Municipal.


Articulo 486. Suspension por acuerdo de pago

Artículo 486. Suspensión por acuerdo de pago
Artículo 486. Suspensión por acuerdo de pago. En cualquier etapa del procedimiento administrativo coactivo el deudor podrá celebrar un acuerdo de pago con la Secretaría de Hacienda Municipal, en cuyo caso se suspenderá el procedimiento y se podrán levantar las medidas preventivas que hubieren sido decretadas.

Sin perjuicio de la exigibilidad de garantías, cuando se declare el incumplimiento del acuerdo de pago, deberá reanudarse el procedimiento si aquéllas no son suficientes para cubrir la totalidad de la deuda.


Articulo 487. Cobro ante la jurisdiccion ordinaria

Artículo 487. Cobro ante la jurisdicción ordinaria
Artículo 487. Cobro ante la jurisdicción ordinaria. La Secretaría de Hacienda Municipal podrá demandar el pago de las deudas fiscales por la vía ejecutiva ante los Jueces Civiles del Circuito. Para este efecto, el Municipio de Caparrapí, podrán otorgar poderes a funcionarios abogados de la Administración Municipal. Así mismo, el Municipio de Caparrapí podrá contratar apoderados especiales que sean abogados titulados.


Articulo 488. Auxiliares

Artículo 488. Auxiliares
Artículo 488. Auxiliares. Para el nombramiento de auxiliares la Secretaría de Hacienda Municipalpodrá:
1. Elaborar listas propias.
2. Contratar expertos.
3. Utilizar la lista de auxiliares de la justicia.

Parágrafo. La designación, remoción y responsabilidad de los auxiliares de la Secretaría de Hacienda Municipal se regirá por las normas del Código de Procedimiento Civil aplicables a los auxiliares de la Justicia.

Los honorarios se fijaran por el funcionario ejecutor de acuerdo con las tarifas que la Administración establezca.


Articulo 489. Aplicacion de depositos

Artículo 489. Aplicación de depósitos
Artículo 489. Aplicación de depósitos. Los títulos de depósito que se efectúen a favor del Municipio de Caparrapí y que correspondan a procesos administrativos de cobro, adelantados por dicha Entidad que no fueren reclamados por el contribuyente dentro del año siguiente a la terminación del proceso, así como aquellos de los cuales no se hubiere localizado su titular, ingresarán como recursos a fondos comunes.


INTERVENCION DE LA ADMINISTRACION
TITULO IX

INTERVENCION DE LA ADMINISTRACION

Artículo 490. En los procesos de sucesión. Los funcionarios ante quienes se adelanten o tramiten sucesiones, cuando la cuantía de los bienes sea superior a SETECIENTAS (700) Unidades de Valor tributario U.V.T. deberán informar previamente a la partición, el nombre del causante y el avalúo o valor de los bienes. Esta información deberá ser enviada a la Secretaría de Hacienda Municipal de Caparrapí, con el fin de que se haga parte en el trámite y obtenga el recaudo de las deudas de plazo vencido y de las que surjan hasta el momento en que se liquide la sucesión.

Si dentro de los veinte (20) días siguientes a la comunicación, la Secretaría de Hacienda Municipal no se ha hecho parte, el funcionario podrá continuar con los trámites correspondientes.

Los herederos, asignatarios o legatarios podrán solicitar acuerdo de pago por las deudas fiscales de la sucesión. En la Resolución que apruebe el acuerdo de pago se autorizará al funcionario para que proceda a tramitar la partición de los bienes, sin el requisito del pago total de las deudas.

Artículo 491. Concordatos. En los trámites concordatarios obligatorios y potestativos, de contribuyentes responsables ante el Municipio de Caparrapí, el funcionario competente para adelantarlos deberá notificar de inmediato, por correo certificado, al Secretario de Hacienda del Municipio de Caparrapí, el auto que abre el trámite, anexando la relación prevista en la ley 1116 de 2006.
De igual manera deberá surtirse la notificación de los autos de calificación y graduación de los créditos, los que ordenen el traslado de los créditos, los que convoquen a audiencias concordatarias, los que declaren el cumplimiento del acuerdo celebrado y los que abren el incidente de su cumplimiento.
La no observancia de las notificaciones de que tratan los incisos 1º y 2º de este artículo generará la nulidad de la actuación que dependa de la providencia cuya notificación se omitió, salvo que la Secretaría de Hacienda Municipal haya actuado sin proponerla.

El Representante de la Secretaría de Hacienda Municipal intervendrá en las deliberaciones o asambleas de acreedores concordatarios, para garantizar el pago de las acreencias originadas por los diferentes conceptos administrados por la Secretaría de Hacienda Municipal.
Las decisiones tomadas con ocasión del concordato no modifican ni afectan el monto de las deudas fiscales ni el de los intereses correspondientes. Igualmente el plazo concedido en la fórmula concordataria para la cancelación de los créditos fiscales no podrá ser superior al estipulado por este Estatuto para las facilidades de pago.

La intervención de la Secretaría de Hacienda Municipal en el Concordato Preventivo, Potestativo u obligatorio, se regirá por las disposiciones contenidas en la ley 1116 de 2006

Artículo 492. En otros procesos. En los procesos de concurso de acreedores, de de intervención, de liquidación judicial, de contribuyentes responsables ante el Municipio de Caparrapí el Juez o funcionario informará dentro de los diez (10) días siguientes a la solicitud o al acto que inicie el proceso, a la Secretaría de Hacienda Municipal de Caparrapí, con el fin de que ésta se haga parte en el proceso y haga valer las deudas fiscales de plazo vencido y las que surjan hasta el momento de la liquidación o terminación del respectivo proceso. Para este efecto, el Operador Judicial o funcionario deberá respetar la prelación de los créditos fiscales señaladas en la ley, al proceder a la cancelación de los pasivos.

Artículo 493. En liquidación de sociedades. Cuando una sociedad comercial o civil sea contribuyente responsable ante el Municipio de Caparrapí entre en cualquiera de las causales de disolución contempladas en la ley, distintas a la declaratoria de concurso de acreedores o liquidación judicial, deberá darle aviso por medio de su representante legal dentro de los diez (10) días siguientes a la fecha en que haya ocurrido el hecho que produjo la causal de disolución, a la Secretaría de Hacienda Municipal de Caparrapí con el fin de que ésta le comunique sobre las deudas fiscales de plazo vencido a cargo de la sociedad

Los liquidadores o quienes hagan sus veces deberán procurar el pago de las deudas de la sociedad, respetando la prelación de los créditos fiscales.

Parágrafo. Los representantes legales que omitan dar el aviso oportuno a la Secretaría de Hacienda Municipal y los liquidadores que desconozcan la prelación de los créditos fiscales, serán solidariamente responsables por las deudas insolutas que sean determinadas por el Municipio de Caparrapí, entre los socios y accionistas y la sociedad.

Artículo 494. Personería del funcionario de la Secretaría de Hacienda Municipal. Para la intervención de la Secretaría de Hacienda Municipal en los casos señalados en los Artículos anteriores, será suficiente que los funcionarios acrediten su personería mediante la exhibición del Auto Comisorio proferido por el superior respectivo.

En todos los casos contemplados, la Secretaría de Hacienda Municipal deberá presentar o remitir la liquidación de los impuestos, retenciones, gravámenes, sanciones e interés a cargo del deudor, dentro de los veinte (20) días siguientes al recibo de la respectiva comunicación o aviso. Si vencido este término no lo hiciere, el juez, funcionario o liquidador podrá continuar el proceso o diligencia, sin perjuicio de hacer valer las deudas fiscales u obligaciones tributarias pendientes, que se conozcan o deriven de dicho proceso y de las que se hagan valer antes de la respectiva sentencia, aprobación, liquidación u homologación.

Artículo 495. Independencia de procesos. La intervención de la Administración en los procesos de sucesión, concurso de acreedores y liquidación, se hará sin perjuicio de la acción de cobro coactivo administrativo.

Artículo 496. Irregularidades en el procedimiento. Las irregularidades procesales que se presenten en el procedimiento administrativo de cobro deberán subsanarse en cualquier tiempo, de plano, antes de que se profiera la actuación que aprueba el remate de bienes.

La irregularidad se considerará saneada cuando a pesar de ella el deudor actúa en el proceso y no la alega, y en todo caso cuando el acto cumplió su finalidad y no se violó el derecho de defensa.

Artículo 497. Provisión de pago de impuestos. En los procesos de sucesión, concordatarios, concurso de acreedores, intervención, liquidación voluntaria, judicial, en los cuales intervenga la Secretaría de Hacienda Municipal, deberán efectuarse las reservas correspondientes constituyéndose el respectivo depósito o garantía en el caso de existir algún proceso de determinación o discusión en trámite.

Artículo 498. Clasificación de la cartera morosa. Con el objeto de garantizar la oportunidad en el proceso de cobro, la Secretaría de Hacienda Municipalpodrá clasificar la cartera pendiente de cobro en prioritaria y no prioritaria teniendo en
cuenta criterios tales como la cuantía de la obligación, solvencia de los contribuyentes, períodos gravables y antigüedad de la deuda.
Artículo 499. Reserva del Expediente en la etapa de cobro. Los expedientes de la Secretaría de Hacienda Municipalsolo podrán ser examinados por el contribuyente o su apoderado legalmente constituido, o abogados autorizados mediante memorial presentado personalmente por el contribuyente.

Artículo 500. Devolución de saldos a favor. Los contribuyentes responsables que presenten saldos en sus declaraciones tributarias podrán solicitar su devolución.

La Secretaría de Hacienda Municipal de Caparrapí, deberá devolver oportunamente a los contribuyentes, los pagos en exceso o de lo no debido, que estos hayan efectuado por concepto de obligaciones tributarias, cualquiera que fuera el concepto de pago, siguiendo el mismo procedimiento que se aplica para las devoluciones de saldos a favor.

Artículo 501. Facultad para fijar trámites de devolución de impuestos. La Secretaría de Hacienda Municipal, establecerá el trámite especial que agilice la devolución de impuestos pagados y no causados o pagados en exceso.

La Secretaría de Hacienda Municipal, podrá establecer sistemas de devolución de saldos a favor de los contribuyentes, que opere de oficio, con posterioridad a la presentación de las respectivas declaraciones tributarias o notificación de las liquidaciones oficiales mediante las cuales se determine un impuesto a cargo.

Artículo 502. Competencia funcional de las devoluciones. Corresponde al Secretario de Hacienda o a los funcionarios del Nivel directivo o profesional en quienes se delegue, proferir los actos para ordenar, rechazar o negar las devoluciones y las compensaciones de los saldos a favor de las declaraciones tributarias o pagos en exceso, de conformidad con lo dispuesto en este título.

Corresponde a estos funcionarios, previa autorización, comisión o reparto estudiar, verificar las devoluciones y proyectar los fallos, y en general todas las actuaciones preparatorias y necesarias para proferir los actos de competencia del Secretario de Hacienda.

Artículo 503. Término para solicitar la devolución de saldos a favor. La solicitud de devolución de impuesto deberá presentarse a más tardar dos años después de la fecha de vencimiento del término para declarar.
En los casos en los cuales el impuesto haya sido determinado mediante liquidación oficial, el término de dos (2) años se contará a partir de la fecha de notificación del acto de determinación.

Cuando el saldo a favor de las declaraciones del impuesto de industria y comercio haya sido modificado mediante una liquidación oficial y no se hubiere efectuado la devolución, la parte rechazada no podrá solicitarse aunque dicha liquidación haya sido impugnada hasta tanto se resuelva definitivamente sobre la procedencia del saldo.

En todo caso el plazo máximo para solicitar devoluciones o compensaciones en los tributos administrados por la Secretaría de Hacienda Municipal, deberá presentarse dentro de los dos (2) años siguientes al vencimiento del plazo para declarar o al momento del pago en exceso o de lo no debido, según el caso.

Artículo 504. Término para efectuar la devolución. La Secretaría de Hacienda Municipal deberá proceder a devolver previa compensación a que haya lugar, los saldos a favor reconocidos por la Secretaría de Hacienda Municipal, dentro de los treinta (60) días siguientes a la fecha de la solicitud de devolución presentada oportunamente y en debida forma cuando el saldo a favor haya sido reconocido, una vez surtidos los procedimientos legales y de disponibilidad de presupuesto.

En los eventos en que se solicite el reconocimiento del saldo a favor y la devolución simultáneamente el término para devolver se contara a partir de la fecha de ejecutoria del acto administrativo en el cual se reconoce el saldo a favor.

El término previsto en el presente artículo aplica igualmente para la devolución de impuestos pagados y no causados o pagados en exceso.

Artículo 505. Rechazo de la solicitudes de devolución o compensación. Las solicitudes de devolución o compensación se rechazaran en forma definitiva:

1. Cuando fueren presentadas extemporáneamente.
2. Cuando el saldo materia de la solicitud ya ha sido objeto de devolución, compensación o imputación anterior.
3. Cuando dentro del término de la investigación previa de la solicitud de devolución o compensación, como resultado de la corrección de la declaración efectuada por el contribuyente o responsable, se genera un saldo a pagar.

Artículo 506. Inadmisión de las solicitudes de devolución o compensación Las solicitudes de devolución o compensación deberán inadmitirse cuando dentro del proceso para resolverlas se dé alguna de las siguientes causales:

1. Cuando la declaración objeto de la devolución o compensación se tenga como no presentada
2. Cuando la solicitud se presente sin el lleno de los requisitos formales que exigen las normas pertinentes.
3. Cuando la declaración objeto de la devolución o compensación presente error aritmético.
4. Cuando se impute en la declaración objeto de solicitud de devolución o compensación, un saldo a favor del periodo anterior diferente al declarado.

Parágrafo primero. Cuando se in admita la solicitud, deberá presentarse dentro del mes siguiente una nueva solicitud en que se subsanen las causales que dieron lugar a su inadmisión.

Vencido el término para solicitar la devolución o compensación la nueva solicitud se entenderá presentada oportunamente, siempre y cuando su presentación se efectúe dentro del plazo señalado en el inciso anterior.

Parágrafo segundo. Cuando sobre la declaración que originó el saldo a favor exista requerimiento especial, la solicitud de devolución o compensación sólo procederá sobre las sumas que no fueron materia de controversia. Las sumas sobre las cuales se produzca requerimiento especial serán objeto de rechazo provisional mientras se resuelve sobre su procedencia.

Artículo 507. Auto inadmisorio. Cuando la solicitud de devolución o compensación no cumpla con los requisitos, el auto inadmisorio deberá dictarse en un término máximo de quince (15) días.
Cuando se trate de devoluciones con garantía el auto inadmisorio deberá dictarse dentro del mismo término para devolver.

Artículo 508. Investigación previa al reconocimiento del saldo a favor. El término para devolver se podrá suspender hasta por un máximo de noventa (90) días, para que la Secretaría de Hacienda Municipal adelante la correspondiente investigación, cuando se produzca alguno de los siguientes hechos:

Cuando se verifique que alguna de las retenciones o pagos en exceso denunciados por el solicitante son inexistentes, ya sea por que la retención no fue practicada o por que el agente retenedor no existe, o porque el pago en exceso que manifiesta haber realizado el contribuyente distinto de retenciones, no fue recibido por la Secretaría de Hacienda Municipal.
Cuando a juicio del Secretario de Hacienda, o los funcionarios del nivel directo y profesional que adelanten dicho trámite, verifiquen la existencia de un indicio de inexactitud en la declaración que genera el saldo a favor, en cuyo caso se dejará constancia escrita de las razones en que se fundamenta el indicio, o cuando no fuere posible confirmar la identidad, residencia o domicilio del contribuyente.

Terminada la investigación, si no se produce requerimiento especial se procederá a la devolución o compensación del saldo a favor. Si se produjere requerimiento especial, solo procederá la devolución o compensación sobre el saldo a favor que se plantee en el mismo, sin que se requiera de una nueva solicitud de devolución o compensación por parte del contribuyente.

Este mismo tratamiento se aplicará en las demás etapas del proceso de determinación y discusión tanto en la vía gubernativa como jurisdiccional, en cuyo caso bastará con que el contribuyente presente la copia del acto o providencia respectiva.

Parágrafo. Tratándose de solicitudes de devolución con presentación de garantías a favor del Municipio de Caparrapí, no procederá a la suspensión prevista en este artículo.

Artículo 509. Devolución de retenciones no consignadas. La Secretaría de Hacienda Municipal del Municipio deberá efectuar las devoluciones de impuestos, originadas en exceso de retenciones legalmente practicadas, cuando el retenido acredite y la Secretaría de Hacienda Municipal mediante acto administrativo reconozca que las mismas fueron practicadas en cumplimiento de las normas correspondientes, aunque el agente retenedor no haya efectuado las consignaciones respectivas. En este caso, se adelantarán las investigaciones y sanciones sobre el agente retenedor.
Lo dispuesto en este artículo no se aplica cuando se trate de autoretenciones.

Artículo 510. Devolución con presentación de garantía. Cuando el contribuyente o responsable presente con la solicitud de devolución una garantía a favor del Municipio de Caparrapí, otorgada por entidades bancarias o compañías de seguros, por un valor equivalente al monto objeto de devolución, la Secretaría de Hacienda Municipal, dentro de los cinco (5) días siguientes deberá hacer entrega del cheque, título o giro.
La garantía de que trata este Artículo, tendrá una vigencia de dos (2) años. Si dentro de este lapso, la Secretaría de Hacienda Municipal notifica liquidación oficial de revisión, el Garante será solidariamente responsable por las obligaciones garantizadas, incluyendo el monto de la sanción por improcedencia de la devolución, las cuales se harán efectivas junto con los intereses correspondientes, una vez queden en firme en la vía gubernativa, o en la vía jurisdiccional cuando se interponga demanda ante la Jurisdicción Administrativa, el acto administrativo de liquidación oficial o de improcedencia de la devolución aún si este se produce con posterioridad a los dos (2) años.

Artículo 511. Compensación previa a la devolución. En todos los casos, la devolución de saldos a favor se efectuará una vez compensadas las deudas y obligaciones de plazo vencido del contribuyente o responsable. En el mismo acto que ordene la devolución, se compensarán las deudas y obligaciones a cargo del contribuyente o responsable.

Artículo 512. Mecanismos para efectuar la devolución. La devolución de saldos a favor podrá efectuarse mediante cheque.

Artículo 513. Intereses a favor del contribuyente. Cuando hubiere un pago en exceso o en las declaraciones tributarias resulte un saldo a favor del contribuyente, solo se causarán intereses corrientes y moratorios, en los siguientes casos:
Se causan intereses corrientes, cuando se hubiere presentado solicitud de devolución y el saldo a favor estuviere en discusión, desde la fecha de notificación del requerimiento especial o del acto que niegue la devolución, según el caso, hasta la del acto o providencia que confirme total o parcialmente el saldo a favor.
Se causan intereses moratorios a partir del vencimiento del término para devolver y hasta la fecha del giro del cheque.

Lo dispuesto en este artículo solo se aplicará a las solicitudes de devolución que se presenten a partir de la vigencia de este Estatuto, por pagos hechos en exceso por el contribuyente, en lo relativo a sus tributos.

Artículo 514. Tasa de interés para devoluciones. El interés a que se refiere el artículo anterior, será igual a la tasa de interés prevista en el Estatuto Tributario Nacional para devoluciones.

Artículo 515. La Secretaría de Hacienda Municipalde Caparrapí efectuará las apropiaciones presupuestales para las devoluciones. La Secretaría de Hacienda efectuará las apropiaciones presupuestales que sean necesarias para garantizar la devolución de los saldos a favor a que tengan derecho los contribuyentes.


Articulo 490. En los procesos de sucesion

Artículo 490. En los procesos de sucesión
Artículo 490. En los procesos de sucesión. Los funcionarios ante quienes se adelanten o tramiten sucesiones, cuando la cuantía de los bienes sea superior a SETECIENTAS (700) Unidades de Valor tributario U.V.T. deberán informar previamente a la partición, el nombre del causante y el avalúo o valor de los bienes. Esta información deberá ser enviada a la Secretaría de Hacienda Municipal de Caparrapí, con el fin de que se haga parte en el trámite y obtenga el recaudo de las deudas de plazo vencido y de las que surjan hasta el momento en que se liquide la sucesión.

Si dentro de los veinte (20) días siguientes a la comunicación, la Secretaría de Hacienda Municipal no se ha hecho parte, el funcionario podrá continuar con los trámites correspondientes.

Los herederos, asignatarios o legatarios podrán solicitar acuerdo de pago por las deudas fiscales de la sucesión. En la Resolución que apruebe el acuerdo de pago se autorizará al funcionario para que proceda a tramitar la partición de los bienes, sin el requisito del pago total de las deudas.


Articulo 491. Concordatos

Artículo 491. Concordatos
Artículo 491. Concordatos. En los trámites concordatarios obligatorios y potestativos, de contribuyentes responsables ante el Municipio de Caparrapí, el funcionario competente para adelantarlos deberá notificar de inmediato, por correo certificado, al Secretario de Hacienda del Municipio de Caparrapí, el auto que abre el trámite, anexando la relación prevista en la ley 1116 de 2006.
De igual manera deberá surtirse la notificación de los autos de calificación y graduación de los créditos, los que ordenen el traslado de los créditos, los que convoquen a audiencias concordatarias, los que declaren el cumplimiento del acuerdo celebrado y los que abren el incidente de su cumplimiento.
La no observancia de las notificaciones de que tratan los incisos 1º y 2º de este artículo generará la nulidad de la actuación que dependa de la providencia cuya notificación se omitió, salvo que la Secretaría de Hacienda Municipal haya actuado sin proponerla.

El Representante de la Secretaría de Hacienda Municipal intervendrá en las deliberaciones o asambleas de acreedores concordatarios, para garantizar el pago de las acreencias originadas por los diferentes conceptos administrados por la Secretaría de Hacienda Municipal.
Las decisiones tomadas con ocasión del concordato no modifican ni afectan el monto de las deudas fiscales ni el de los intereses correspondientes. Igualmente el plazo concedido en la fórmula concordataria para la cancelación de los créditos fiscales no podrá ser superior al estipulado por este Estatuto para las facilidades de pago.

La intervención de la Secretaría de Hacienda Municipal en el Concordato Preventivo, Potestativo u obligatorio, se regirá por las disposiciones contenidas en la ley 1116 de 2006


Articulo 492. En otros procesos

Artículo 492. En otros procesos
Artículo 492. En otros procesos. En los procesos de concurso de acreedores, de de intervención, de liquidación judicial, de contribuyentes responsables ante el Municipio de Caparrapí el Juez o funcionario informará dentro de los diez (10) días siguientes a la solicitud o al acto que inicie el proceso, a la Secretaría de Hacienda Municipal de Caparrapí, con el fin de que ésta se haga parte en el proceso y haga valer las deudas fiscales de plazo vencido y las que surjan hasta el momento de la liquidación o terminación del respectivo proceso. Para este efecto, el Operador Judicial o funcionario deberá respetar la prelación de los créditos fiscales señaladas en la ley, al proceder a la cancelación de los pasivos.


Articulo 493. En liquidacion de sociedades

Artículo 493. En liquidación de sociedades
Artículo 493. En liquidación de sociedades. Cuando una sociedad comercial o civil sea contribuyente responsable ante el Municipio de Caparrapí entre en cualquiera de las causales de disolución contempladas en la ley, distintas a la declaratoria de concurso de acreedores o liquidación judicial, deberá darle aviso por medio de su representante legal dentro de los diez (10) días siguientes a la fecha en que haya ocurrido el hecho que produjo la causal de disolución, a la Secretaría de Hacienda Municipal de Caparrapí con el fin de que ésta le comunique sobre las deudas fiscales de plazo vencido a cargo de la sociedad

Los liquidadores o quienes hagan sus veces deberán procurar el pago de las deudas de la sociedad, respetando la prelación de los créditos fiscales.

Parágrafo. Los representantes legales que omitan dar el aviso oportuno a la Secretaría de Hacienda Municipal y los liquidadores que desconozcan la prelación de los créditos fiscales, serán solidariamente responsables por las deudas insolutas que sean determinadas por el Municipio de Caparrapí, entre los socios y accionistas y la sociedad.


Articulo 494. Personeria del funcionario de la Secretaria de Hacienda Municipal

Artículo 494. Personería del funcionario de la Secretaría de Hacienda Municipal
 Previous Top Next
Artículo 494. Personería del funcionario de la Secretaría de Hacienda Municipal. Para la intervención de la Secretaría de Hacienda Municipal en los casos señalados en los Artículos anteriores, será suficiente que los funcionarios acrediten su personería mediante la exhibición del Auto Comisorio proferido por el superior respectivo.

En todos los casos contemplados, la Secretaría de Hacienda Municipal deberá presentar o remitir la liquidación de los impuestos, retenciones, gravámenes, sanciones e interés a cargo del deudor, dentro de los veinte (20) días siguientes al recibo de la respectiva comunicación o aviso. Si vencido este término no lo hiciere, el juez, funcionario o liquidador podrá continuar el proceso o diligencia, sin perjuicio de hacer valer las deudas fiscales u obligaciones tributarias pendientes, que se conozcan o deriven de dicho proceso y de las que se hagan valer antes de la respectiva sentencia, aprobación, liquidación u homologación.


Articulo 495. Independencia de procesos

Artículo 495. Independencia de procesos
Artículo 495. Independencia de procesos. La intervención de la Administración en los procesos de sucesión, concurso de acreedores y liquidación, se hará sin perjuicio de la acción de cobro coactivo administrativo.


Articulo 496. Irregularidades en el procedimiento

Artículo 496. Irregularidades en el procedimiento
Artículo 496. Irregularidades en el procedimiento. Las irregularidades procesales que se presenten en el procedimiento administrativo de cobro deberán subsanarse en cualquier tiempo, de plano, antes de que se profiera la actuación que aprueba el remate de bienes.

La irregularidad se considerará saneada cuando a pesar de ella el deudor actúa en el proceso y no la alega, y en todo caso cuando el acto cumplió su finalidad y no se violó el derecho de defensa.


Articulo 497. Provision de pago de impuestos

Artículo 497. Provisión de pago de impuestos
Artículo 497. Provisión de pago de impuestos. En los procesos de sucesión, concordatarios, concurso de acreedores, intervención, liquidación voluntaria, judicial, en los cuales intervenga la Secretaría de Hacienda Municipal, deberán efectuarse las reservas correspondientes constituyéndose el respectivo depósito o garantía en el caso de existir algún proceso de determinación o discusión en trámite.


Articulo 498. Clasificacion de la cartera morosa

Artículo 498. Clasificación de la cartera morosa
Artículo 498. Clasificación de la cartera morosa. Con el objeto de garantizar la oportunidad en el proceso de cobro, la Secretaría de Hacienda Municipalpodrá clasificar la cartera pendiente de cobro en prioritaria y no prioritaria teniendo en
cuenta criterios tales como la cuantía de la obligación, solvencia de los contribuyentes, períodos gravables y antigüedad de la deuda.


Articulo 499. Reserva del Expediente en la etapa de cobro

Artículo 499. Reserva del Expediente en la etapa de cobro
Artículo 499. Reserva del Expediente en la etapa de cobro. Los expedientes de la Secretaría de Hacienda Municipalsolo podrán ser examinados por el contribuyente o su apoderado legalmente constituido, o abogados autorizados mediante memorial presentado personalmente por el contribuyente.


Articulo 500. Devolucion de saldos a favor

Artículo 500. Devolución de saldos a favor
Artículo 500. Devolución de saldos a favor. Los contribuyentes responsables que presenten saldos en sus declaraciones tributarias podrán solicitar su devolución.

La Secretaría de Hacienda Municipal de Caparrapí, deberá devolver oportunamente a los contribuyentes, los pagos en exceso o de lo no debido, que estos hayan efectuado por concepto de obligaciones tributarias, cualquiera que fuera el concepto de pago, siguiendo el mismo procedimiento que se aplica para las devoluciones de saldos a favor.


Articulo 501. Facultad para fijar tramites de devolucion de impuestos

Artículo 501. Facultad para fijar trámites de devolución de impuestos
 Previous Top Next
Artículo 501. Facultad para fijar trámites de devolución de impuestos. La Secretaría de Hacienda Municipal, establecerá el trámite especial que agilice la devolución de impuestos pagados y no causados o pagados en exceso.

La Secretaría de Hacienda Municipal, podrá establecer sistemas de devolución de saldos a favor de los contribuyentes, que opere de oficio, con posterioridad a la presentación de las respectivas declaraciones tributarias o notificación de las liquidaciones oficiales mediante las cuales se determine un impuesto a cargo.


Articulo 502. Competencia funcional de las devoluciones

Artículo 502. Competencia funcional de las devoluciones
Artículo 502. Competencia funcional de las devoluciones. Corresponde al Secretario de Hacienda o a los funcionarios del Nivel directivo o profesional en quienes se delegue, proferir los actos para ordenar, rechazar o negar las devoluciones y las compensaciones de los saldos a favor de las declaraciones tributarias o pagos en exceso, de conformidad con lo dispuesto en este título.

Corresponde a estos funcionarios, previa autorización, comisión o reparto estudiar, verificar las devoluciones y proyectar los fallos, y en general todas las actuaciones preparatorias y necesarias para proferir los actos de competencia del Secretario de Hacienda.


Articulo 503. Termino para solicitar la devolucion de saldos a favor

Artículo 503. Término para solicitar la devolución de saldos a favor
 Previous Top Next
Artículo 503. Término para solicitar la devolución de saldos a favor. La solicitud de devolución de impuesto deberá presentarse a más tardar dos años después de la fecha de vencimiento del término para declarar.
En los casos en los cuales el impuesto haya sido determinado mediante liquidación oficial, el término de dos (2) años se contará a partir de la fecha de notificación del acto de determinación.

Cuando el saldo a favor de las declaraciones del impuesto de industria y comercio haya sido modificado mediante una liquidación oficial y no se hubiere efectuado la devolución, la parte rechazada no podrá solicitarse aunque dicha liquidación haya sido impugnada hasta tanto se resuelva definitivamente sobre la procedencia del saldo.

En todo caso el plazo máximo para solicitar devoluciones o compensaciones en los tributos administrados por la Secretaría de Hacienda Municipal, deberá presentarse dentro de los dos (2) años siguientes al vencimiento del plazo para declarar o al momento del pago en exceso o de lo no debido, según el caso.


Articulo 504. Termino para efectuar la devolucion

Artículo 504. Término para efectuar la devolución
Artículo 504. Término para efectuar la devolución. La Secretaría de Hacienda Municipal deberá proceder a devolver previa compensación a que haya lugar, los saldos a favor reconocidos por la Secretaría de Hacienda Municipal, dentro de los treinta (60) días siguientes a la fecha de la solicitud de devolución presentada oportunamente y en debida forma cuando el saldo a favor haya sido reconocido, una vez surtidos los procedimientos legales y de disponibilidad de presupuesto.

En los eventos en que se solicite el reconocimiento del saldo a favor y la devolución simultáneamente el término para devolver se contara a partir de la fecha de ejecutoria del acto administrativo en el cual se reconoce el saldo a favor.

El término previsto en el presente artículo aplica igualmente para la devolución de impuestos pagados y no causados o pagados en exceso.


Articulo 505. Rechazo de la solicitudes de devolucion o compensacion

Artículo 505. Rechazo de la solicitudes de devolución o compensación
 Previous Top Next
Artículo 505. Rechazo de la solicitudes de devolución o compensación. Las solicitudes de devolución o compensación se rechazaran en forma definitiva:

1. Cuando fueren presentadas extemporáneamente.
2. Cuando el saldo materia de la solicitud ya ha sido objeto de devolución, compensación o imputación anterior.
3. Cuando dentro del término de la investigación previa de la solicitud de devolución o compensación, como resultado de la corrección de la declaración efectuada por el contribuyente o responsable, se genera un saldo a pagar.


Articulo 506. Inadmision de las solicitudes de devolucion o compensacion

Artículo 506. Inadmisión de las solicitudes de devolución o compensación
 Previous Top Next
Artículo 506. Inadmisión de las solicitudes de devolución o compensación Las solicitudes de devolución o compensación deberán inadmitirse cuando dentro del proceso para resolverlas se dé alguna de las siguientes causales:

1. Cuando la declaración objeto de la devolución o compensación se tenga como no presentada
2. Cuando la solicitud se presente sin el lleno de los requisitos formales que exigen las normas pertinentes.
3. Cuando la declaración objeto de la devolución o compensación presente error aritmético.
4. Cuando se impute en la declaración objeto de solicitud de devolución o compensación, un saldo a favor del periodo anterior diferente al declarado.

Parágrafo primero. Cuando se in admita la solicitud, deberá presentarse dentro del mes siguiente una nueva solicitud en que se subsanen las causales que dieron lugar a su inadmisión.

Vencido el término para solicitar la devolución o compensación la nueva solicitud se entenderá presentada oportunamente, siempre y cuando su presentación se efectúe dentro del plazo señalado en el inciso anterior.

Parágrafo segundo. Cuando sobre la declaración que originó el saldo a favor exista requerimiento especial, la solicitud de devolución o compensación sólo procederá sobre las sumas que no fueron materia de controversia. Las sumas sobre las cuales se produzca requerimiento especial serán objeto de rechazo provisional mientras se resuelve sobre su procedencia.


Articulo 507. Auto inadmisorio

Artículo 507. Auto inadmisorio
Artículo 507. Auto inadmisorio. Cuando la solicitud de devolución o compensación no cumpla con los requisitos, el auto inadmisorio deberá dictarse en un término máximo de quince (15) días.
Cuando se trate de devoluciones con garantía el auto inadmisorio deberá dictarse dentro del mismo término para devolver.


Articulo 508. Investigacion previa al reconocimiento del saldo a favor

Artículo 508. Investigación previa al reconocimiento del saldo a favor
 Previous Top Next
Artículo 508. Investigación previa al reconocimiento del saldo a favor. El término para devolver se podrá suspender hasta por un máximo de noventa (90) días, para que la Secretaría de Hacienda Municipal adelante la correspondiente investigación, cuando se produzca alguno de los siguientes hechos:

Cuando se verifique que alguna de las retenciones o pagos en exceso denunciados por el solicitante son inexistentes, ya sea por que la retención no fue practicada o por que el agente retenedor no existe, o porque el pago en exceso que manifiesta haber realizado el contribuyente distinto de retenciones, no fue recibido por la Secretaría de Hacienda Municipal.
Cuando a juicio del Secretario de Hacienda, o los funcionarios del nivel directo y profesional que adelanten dicho trámite, verifiquen la existencia de un indicio de inexactitud en la declaración que genera el saldo a favor, en cuyo caso se dejará constancia escrita de las razones en que se fundamenta el indicio, o cuando no fuere posible confirmar la identidad, residencia o domicilio del contribuyente.

Terminada la investigación, si no se produce requerimiento especial se procederá a la devolución o compensación del saldo a favor. Si se produjere requerimiento especial, solo procederá la devolución o compensación sobre el saldo a favor que se plantee en el mismo, sin que se requiera de una nueva solicitud de devolución o compensación por parte del contribuyente.

Este mismo tratamiento se aplicará en las demás etapas del proceso de determinación y discusión tanto en la vía gubernativa como jurisdiccional, en cuyo caso bastará con que el contribuyente presente la copia del acto o providencia respectiva.

Parágrafo. Tratándose de solicitudes de devolución con presentación de garantías a favor del Municipio de Caparrapí, no procederá a la suspensión prevista en este artículo.


Articulo 509. Devolucion de retenciones no consignadas

Artículo 509. Devolución de retenciones no consignadas
Artículo 509. Devolución de retenciones no consignadas. La Secretaría de Hacienda Municipal, deberá efectuar las devoluciones de impuestos, originadas en exceso de retenciones legalmente practicadas, cuando el retenido acredite y la Secretaría de Hacienda Municipal mediante acto administrativo reconozca que las mismas fueron practicadas en cumplimiento de las normas correspondientes, aunque el agente retenedor no haya efectuado las consignaciones respectivas. En este caso, se adelantarán las investigaciones y sanciones sobre el agente retenedor.
Lo dispuesto en este artículo no se aplica cuando se trate de autoretenciones.


Articulo 510. Devolucion con presentacion de garantia

Artículo 510. Devolución con presentación de garantía
Artículo 510. Devolución con presentación de garantía. Cuando el contribuyente o responsable presente con la solicitud de devolución una garantía a favor del Municipio de Caparrapí, otorgada por entidades bancarias o compañías de seguros, por un valor equivalente al monto objeto de devolución, la Secretaría de Hacienda Municipal, dentro de los cinco (5) días siguientes deberá hacer entrega del cheque, título o giro.
La garantía de que trata este Artículo, tendrá una vigencia de dos (2) años. Si dentro de este lapso, la Secretaría de Hacienda Municipal notifica liquidación oficial de revisión, el Garante será solidariamente responsable por las obligaciones garantizadas, incluyendo el monto de la sanción por improcedencia de la devolución, las cuales se harán efectivas junto con los intereses correspondientes, una vez queden en firme en la vía gubernativa, o en la vía jurisdiccional cuando se interponga demanda ante la Jurisdicción Administrativa, el acto administrativo de liquidación oficial o de improcedencia de la devolución aún si este se produce con posterioridad a los dos (2) años.


Articulo 511. Compensacion previa a la devolucion

Artículo 511. Compensación previa a la devolución
Artículo 511. Compensación previa a la devolución. En todos los casos, la devolución de saldos a favor se efectuará una vez compensadas las deudas y obligaciones de plazo vencido del contribuyente o responsable. En el mismo acto que ordene la devolución, se compensarán las deudas y obligaciones a cargo del contribuyente o responsable.


Articulo 512. Mecanismos para efectuar la devolucion

Artículo 512. Mecanismos para efectuar la devolución
Artículo 512. Mecanismos para efectuar la devolución. La devolución de saldos a favor podrá efectuarse mediante cheque.


Articulo 513. Intereses a favor del contribuyente

Artículo 513. Intereses a favor del contribuyente
Artículo 513. Intereses a favor del contribuyente. Cuando hubiere un pago en exceso o en las declaraciones tributarias resulte un saldo a favor del contribuyente, solo se causarán intereses corrientes y moratorios, en los siguientes casos:
Se causan intereses corrientes, cuando se hubiere presentado solicitud de devolución y el saldo a favor estuviere en discusión, desde la fecha de notificación del requerimiento especial o del acto que niegue la devolución, según el caso, hasta la del acto o providencia que confirme total o parcialmente el saldo a favor.
Se causan intereses moratorios a partir del vencimiento del término para devolver y hasta la fecha del giro del cheque.

Lo dispuesto en este artículo solo se aplicará a las solicitudes de devolución que se presenten a partir de la vigencia de este Estatuto, por pagos hechos en exceso por el contribuyente, en lo relativo a sus tributos.


Articulo 514. Tasa de interes para devoluciones

Artículo 514. Tasa de interés para devoluciones
Artículo 514. Tasa de interés para devoluciones. El interés a que se refiere el artículo anterior, será igual a la tasa de interés prevista en el Estatuto Tributario Nacional para devoluciones.


Articulo 515. La Secretaria de Hacienda Municipalde Caparrapi efectuara las apropiaciones presupuestales para las devoluciones

Artículo 515. La Secretaría de Hacienda Municipalde Caparrapí efectuará las apropiaciones presupuestales para las devoluciones
 Previous Top Next
Artículo 515. La Secretaría de Hacienda Municipalde Caparrapí efectuará las apropiaciones presupuestales para las devoluciones. La Secretaría de Hacienda efectuará las apropiaciones presupuestales que sean necesarias para garantizar la devolución de los saldos a favor a que tengan derecho los contribuyentes.


OTRAS DISPOSICIONES PROCEDIMENTALES
OTRAS DISPOSICIONES PROCEDIMENTALES

Artículo 516. Corrección de los actos administrativos y liquidaciones privadas. Podrán corregirse en cualquier tiempo, de oficio o a petición de parte, los errores aritméticos o de trascripción cometidos en las providencias, liquidaciones oficiales y demás actos administrativos, mientras no se haya ejercitado la acción Contencioso-Administrativa.

Artículo 517. Actualización del valor de las sanciones tributarias pendientes de pago. Los contribuyente, responsables, agentes de retención y declarantes, que no cancelen oportunamente las sanciones a su cargo que lleve más de un (1) año de vencido deberán reajustar dicho valor anual y acumulativamente el 1º de enero de cada año, en el cien (100) por ciento de la inflación del año anterior, certificado por el Departamento administrativo Nacional de Estadística DANE. En el evento en que la sanción haya sido determinada por la Secretaría de Hacienda Municipal, la actualización se aplicará a partir del 1º de enero siguientes a la fecha en que haya quedado en firme en la vía gubernativa el acto que impuso la correspondiente sanción.

Artículo 518. Unidad de Valor Tributario U.V.T. Con el fin de facilitar y unificar el cumplimiento de las obligaciones tributarias se utilizará la Unidad de Valor Tributaria U.V.T. implementada por la Dirección de Impuestos y Aduanas Nacionales DIAN, conforme lo previsto en el artículo 868 del Estatuto Tributario Nacional.


Articulo 516. Correccion de los actos administrativos y liquidaciones privadas

Artículo 516. Corrección de los actos administrativos y liquidaciones privadas
 Previous Top Next
Artículo 516. Corrección de los actos administrativos y liquidaciones privadas. Podrán corregirse en cualquier tiempo, de oficio o a petición de parte, los errores aritméticos o de trascripción cometidos en las providencias, liquidaciones oficiales y demás actos administrativos, mientras no se haya ejercitado la acción Contencioso-Administrativa.


Articulo 517. Actualizacion del valor de las sanciones tributarias pendientes de pago

Artículo 517. Actualización del valor de las sanciones tributarias pendientes de pago
 Previous Top Next
Artículo 517. Actualización del valor de las sanciones tributarias pendientes de pago. Los contribuyente, responsables, agentes de retención y declarantes, que no cancelen oportunamente las sanciones a su cargo que lleve más de un (1) año de vencido deberán reajustar dicho valor anual y acumulativamente el 1º de enero de cada año, en el cien (100) por ciento de la inflación del año anterior, certificado por el Departamento administrativo Nacional de Estadística DANE. En el evento en que la sanción haya sido determinada por la Secretaría de Hacienda Municipal, la actualización se aplicará a partir del 1º de enero siguientes a la fecha en que haya quedado en firme en la vía gubernativa el acto que impuso la correspondiente sanción.


Articulo 518. Unidad de Valor Tributario U.V.T.

Artículo 518. Unidad de Valor Tributario U.V.T.
 Previous Top Next
Artículo 518. Unidad de Valor Tributario U.V.T. Con el fin de facilitar y unificar el cumplimiento de las obligaciones tributarias se utilizará la Unidad de Valor Tributaria U.V.T. implementada por la Dirección de Impuestos y Aduanas Nacionales DIAN, conforme lo previsto en el artículo 868 del Estatuto Tributario Nacional.


VIGENCIAS Y DEROGATORIAS
VIGENCIAS Y DEROGATORIAS

Artículo 519. Vigencias y derogatorias: Reglamentación Vigente. Los decretos, resoluciones y demás normas reglamentarias de los impuestos Municipales, que se compilan en el presente estatuto, se mantienen vigentes y se continuarán aplicando con referencia a esta compilación, con excepción del acuerdo 040 de 1999 el cual queda derogado en su totalidad al igual que los demás acuerdos que le sean contrarios.

ARTICULO 520: El presente Acuerdo rige a partir de la fecha de su sanción y publicación.


Articulo 519. Vigencias y derogatorias: Reglamentacion Vigente.

Artículo 519. Vigencias y derogatorias: Reglamentación Vigente.
 Previous Top Next
Artículo 519. Vigencias y derogatorias: Reglamentación Vigente. Los decretos, resoluciones y demás normas reglamentarias de los impuestos Municipales, que se compilan en el presente estatuto, se mantienen vigentes y se continuarán aplicando con referencia a esta compilación, con excepción del acuerdo 040 de 1999 el cual queda derogado en su totalidad al igual que los demás acuerdos que le sean contrarios.


Articulo 520: El presente Acuerdo rige a partir de
 Previous Top
Articulo 520: El presente Acuerdo rige a partir de la fecha de su sanción y publicación.